<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="ЧП произошло утром 26 декабря." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/"><meta name="twitter:title" content="В Каменске родители ищут водителя, сбившего их ребенка на переходе"><meta name="twitter:description" content="ЧП произошло утром 26 декабря."><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: В Каменске родители ищут водителя, сбившего их ребенка на переходе</title><link rel="canonical" href="https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: В Каменске родители ищут водителя, сбившего их ребенка на переходе" /><meta property="og:description" content="ЧП произошло утром 26 декабря." /><meta property="og:url" content="https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-12-26T08:40:01+00:00" /><meta property="article:modified_time" content="2022-12-26T09:21:02+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg" /><meta property="og:image:width" content="1132" /><meta property="og:image:height" content="750" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Евгения Чеботарёва" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Евгения Чеботарёва" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#article","isPartOf":{"@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/"},"author":{"name":"Евгения Чеботарёва","@id":"https://gazetapik.ru/#/schema/person/80613ed4ac36e79dfb84340b5d962efe"},"headline":"В Каменске родители ищут водителя, сбившего их ребенка на переходе","datePublished":"2022-12-26T08:40:01+00:00","dateModified":"2022-12-26T09:21:02+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/"},"wordCount":105,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg","keywords":["Каменск-Шахтинский"],"articleSection":["происшествия"],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/","url":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/","name":"«ПИК»: В Каменске родители ищут водителя, сбившего их ребенка на переходе","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#primaryimage"},"image":{"@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg","datePublished":"2022-12-26T08:40:01+00:00","dateModified":"2022-12-26T09:21:02+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#primaryimage","url":"https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg","width":1132,"height":750},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"В Каменске родители ищут водителя, сбившего их ребенка на переходе"}]},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"Газета «ПИК» | Каменск-Шахтинский","description":"общественно-политический портал","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetapik.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"АО \"ПИК\"","url":"https://gazetapik.ru/","logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/#/schema/logo/image/","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"АО \"ПИК\""},"image":{"@id":"https://gazetapik.ru/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/ПИК_(газета)"]},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/80613ed4ac36e79dfb84340b5d962efe","name":"Евгения Чеботарёва","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/#/schema/person/image/","url":"https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg","caption":"Евгения Чеботарёва"},"url":"https://gazetapik.ru/author/chebotareva/"}]}</script> <link rel="amphtml" href="https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='classic-theme-styles-css' href='https://gazetapik.ru/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css' type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css' type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css' type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css' type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css' type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"https:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"832ddbd83b"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"https:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f3594236a470272883831b4f3040dcb7.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f560c4c10f227929e7a48b723cd64cac.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_495a4539760f25a8cf4aa5c5ea428747.js' id='leaflet-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7e495cff7ae1f6f0e067cb5323b60266.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9f59b9cbca8e55b6daf9671866277ab4.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_63d106853f26d9fc0aa48628d051aba2.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="https://api.w.org/" href="https://gazetapik.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetapik.ru/wp-json/wp/v2/posts/89895" /><link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F12%2F26%2Fv-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F12%2F26%2Fv-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> </head><body class="post-template-default single single-post postid-89895 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-20"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-20',
    blockId: 'R-A-394984-20'
  })
})</script> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    type: 'fullscreen',
    blockId: 'R-A-394984-21'
  })
})</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/12/26/kamenskie-tanczory-zavoevali-mnozhestvo-nagrad-na-rostovskom-turnire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские танцоры завоевали множество наград на ростовском турнире" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские танцоры завоевали множество наград на ростовском турнире" /></div>Каменские танцоры завоевали множество наград на ростовском турнире</a></li><li><a href="https://gazetapik.ru/2022/12/23/v-rostove-postroyat-bolniczu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/bolnicza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростове построят больницу" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/bolnicza-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/bolnicza-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростове построят больницу" /></div>В Ростове построят больницу</a></li><li><a href="https://gazetapik.ru/2022/12/23/v-rostovskoj-oblasti-zavershaetsya-osennij-prizyv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/0051-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Дону осенний призыв идет к финалу" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/0051-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/0051-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону осенний призыв идет к финалу" /></div>В Ростовской области завершается осенний призыв</a></li><li><a href="https://gazetapik.ru/2022/12/23/v-kamenske-na-vyhodnyh-sohranitsya-plyusovaya-temperatura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В центре Каменске началась установка новогодних шаров" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В центре Каменске началась установка новогодних шаров" /></div>В Каменске на выходных сохранится плюсовая температура</a></li><li><a href="https://gazetapik.ru/2022/12/23/novogodnie-pochtovye-marki-priehali-v-kamensk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Новогодние почтовые марки приехали в Каменск" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Новогодние почтовые марки приехали в Каменск" /></div>Новогодние почтовые марки приехали в Каменск</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/12/26/kamenskie-tanczory-zavoevali-mnozhestvo-nagrad-na-rostovskom-turnire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские танцоры завоевали множество наград на ростовском турнире" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские танцоры завоевали множество наград на ростовском турнире" /></div>Каменские танцоры завоевали множество наград на ростовском турнире</a></li><li><a href="https://gazetapik.ru/2022/12/20/posle-serii-oshelomitelnyh-pobed-kamenskij-stroitel-mozhet-ujti-iz-yufo-skfo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО" /></div>После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО</a></li><li><a href="https://gazetapik.ru/2022/12/12/kamenskie-talanty-snimayutsya-dlya-proekta-geroi-s-nashego-dvora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/geroi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские таланты снимаются для проекта «Герои с нашего двора»" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/geroi-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/geroi-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские таланты снимаются для проекта «Герои с нашего двора»" /></div>Каменские таланты снимаются для проекта «Герои с нашего двора»</a></li><li><a href="https://gazetapik.ru/2022/11/28/fk-stroitel-iz-kamenska-podtverdil-zvanie-chempiona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/stroitel-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ФК «Строитель» из Каменска подтвердил звание чемпиона" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/stroitel-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/stroitel-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ФК «Строитель» из Каменска подтвердил звание чемпиона" /></div>ФК «Строитель» из Каменска подтвердил звание чемпиона</a></li><li><a href="https://gazetapik.ru/2022/11/28/dzyudoisty-privezli-v-kamensk-vserossijskuyu-bronzu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/dzyudo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Дзюдоисты привезли в Каменск всероссийскую бронзу" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/dzyudo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/dzyudo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дзюдоисты привезли в Каменск всероссийскую бронзу" /></div>Дзюдоисты привезли в Каменск всероссийскую бронзу</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/12/23/dlya-novogo-soczfonda-razrabotali-logotip-i-firmennyj-stil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/soczialnyj-fond-rossii-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Для нового Соцфонда разработали логотип и фирменный стиль" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/soczialnyj-fond-rossii-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/soczialnyj-fond-rossii-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Для нового Соцфонда разработали логотип и фирменный стиль" /></div>Для нового Соцфонда разработали логотип и фирменный стиль</a></li><li><a href="https://gazetapik.ru/2022/12/22/gosduma-prinyala-zakon-o-taksi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/taksi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Госдума приняла закон о такси" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/taksi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/taksi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Госдума приняла закон о такси" /></div>Госдума приняла закон о такси</a></li><li><a href="https://gazetapik.ru/2022/12/21/za-nezakonnuyu-prodazhu-petard-i-hlopushek-mozhno-poplatitsya-rublem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/salyuty-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За незаконную продажу петард и хлопушек можно поплатиться рублем" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/salyuty-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/salyuty-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За незаконную продажу петард и хлопушек можно поплатиться рублем" /></div>За незаконную продажу петард и хлопушек можно поплатиться рублем</a></li><li><a href="https://gazetapik.ru/2022/12/21/na-graniczah-rostovskoj-oblasti-ustanovili-zagradposty/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/byulokpost-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На границах Ростовской области установили заградпосты" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/byulokpost-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/byulokpost-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На границах Ростовской области установили заградпосты" /></div>На границах Ростовской области установили заградпосты</a></li><li><a href="https://gazetapik.ru/2022/12/20/georgievskuyu-lentu-priravnivali-k-simvolam-voinskoj-slavy-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/lentochka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Георгиевскую ленту хотят приравнять к символам Воинской славы" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/lentochka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/lentochka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Георгиевскую ленту хотят приравнять к символам Воинской славы" /></div>Георгиевскую ленту приравняли к символам воинской славы России</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске родители ищут водителя, сбившего их ребенка на переходе" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске родители ищут водителя, сбившего их ребенка на переходе" /></div>В Каменске родители ищут водителя, сбившего их ребенка на переходе</a></li><li><a href="https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/avto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/avto-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/avto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей" /></div>На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей</a></li><li><a href="https://gazetapik.ru/2022/12/16/v-rostovskoj-oblasti-iz-kolonii-sbezhali-zaklyuchennye/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области из колонии сбежали заключенные" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области из колонии сбежали заключенные" /></div>В Ростовской области из колонии сбежали заключенные</a></li><li><a href="https://gazetapik.ru/2022/12/14/v-kamenske-dali-dvoim-po-8-let-za-popytku-organizovat-ubijstvo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/camry-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске дали двоим по 8 лет за попытку организовать убийство" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/camry-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/camry-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске дали двоим по 8 лет за попытку организовать убийство" /></div>В Каменске дали двоим по 8 лет за попытку организовать убийство</a></li><li><a href="https://gazetapik.ru/2022/12/12/v-kamenske-vo-vremya-uchenij-sirena-zvuchat-ne-budet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Красновке прозвучит сирена" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Красновке прозвучит сирена" /></div>В Каменске во время учений сирена звучать не будет</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/12/23/v-berezovke-gryazi-stalo-menshe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/grejdirovanie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Березовке грязи стало меньше" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/grejdirovanie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/grejdirovanie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Березовке грязи стало меньше" /></div>В Березовке грязи стало меньше</a></li><li><a href="https://gazetapik.ru/2022/12/23/na-kombinate-opyat-otklyuchali-svet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В каменскую городскую больницу поступило новое оборудование" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В каменскую городскую больницу поступило новое оборудование" /></div>На комбинате опять отключали свет</a></li><li><a href="https://gazetapik.ru/2022/12/23/s-aprelya-sleduyushhego-goda-proezd-budem-oplachivat-cherez-validatory/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/validator-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="С апреля следующего года проезд будем оплачивать через валидаторы" decoding="async" loading="lazy" title="С апреля следующего года проезд будем оплачивать через валидаторы" /></div>С апреля следующего года проезд будем оплачивать через валидаторы</a></li><li><a href="https://gazetapik.ru/2022/12/22/v-obshhestvennom-transporte-kamenska-ustanavlivayut-umnye-terminaly/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе сменился руководитель ПАТП" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе сменился руководитель ПАТП" /></div>В общественном транспорте Каменска устанавливают умные терминалы</a></li><li><a href="https://gazetapik.ru/2022/12/22/pokazaniya-vodomerov-nado-peredat-do-25-dekabrya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/schetchik-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске началась массовая поверка водомеров" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/schetchik-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/schetchik-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске началась массовая поверка водомеров" /></div>Показания водомеров надо передать до 25 декабря</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/12/14/donskoj-biznes-operedil-soratnikov-po-opore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/opora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донской бизнес опередил соратников по «Опоре»" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/opora-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/opora-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донской бизнес опередил соратников по «Опоре»" /></div>Донской бизнес опередил соратников по «Опоре»</a></li><li><a href="https://gazetapik.ru/2022/12/12/pokupka-ofisov-v-sankt-peterburge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/ofis-v-pitere-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Покупка офисов в Санкт-Петербурге" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/ofis-v-pitere-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/ofis-v-pitere-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Покупка офисов в Санкт-Петербурге" /></div>Покупка офисов в Санкт-Петербурге</a></li><li><a href="https://gazetapik.ru/2022/11/11/zarplatu-klientam-sbera-mozhno-perevesti-po-mobilniku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За банковский вклад придется заплатить налог" /></div>Зарплату клиентам «Сбера» можно перевести по мобильнику</a></li><li><a href="https://gazetapik.ru/2022/11/10/na-gazirovku-i-soki-nalozhat-akcziz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/dobryj-kola-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На газировку и соки наложат акциз" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/dobryj-kola-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/dobryj-kola-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На газировку и соки наложат акциз" /></div>На газировку и соки наложат акциз</a></li><li><a href="https://gazetapik.ru/2022/11/03/donskoe-vino-na-vtoroj-strochke-v-rejtinge-luchshih-vin-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/23118e78-60bb-41a5-a1e9-ee824a102d4d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донское вино на второй строчке в рейтинге лучших вин России" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/23118e78-60bb-41a5-a1e9-ee824a102d4d-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/23118e78-60bb-41a5-a1e9-ee824a102d4d-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донское вино на второй строчке в рейтинге лучших вин России" /></div>Донское вино на второй строчке в рейтинге лучших вин России</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://t.me/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-telegram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-89096 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-russia tag-rostov-district"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/12/26/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1132" height="750" src="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg" class="attachment- size- wp-post-image" alt="В Каменске родители ищут водителя, сбившего их ребенка на переходе" decoding="async" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg 1132w, https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-300x199.jpg 300w, https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-1024x678.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835-768x509.jpg 768w" sizes="(max-width: 1132px) 100vw, 1132px" title="В Каменске родители ищут водителя, сбившего их ребенка на переходе" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/12/peshehodyi_9835.jpg"><meta itemprop="width" content="1132"><meta itemprop="height" content="750"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/26/kamenskie-tanczory-zavoevali-mnozhestvo-nagrad-na-rostovskom-turnire/" rel="bookmark" title="Каменские танцоры завоевали множество наград на ростовском турнире"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменские танцоры завоевали множество наград на ростовском турнире" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские танцоры завоевали множество наград на ростовском турнире" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/dina-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменские танцоры завоевали множество наград на ростовском турнире" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dina-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/dina-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские танцоры завоевали множество наград на ростовском турнире" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/26/kamenskie-tanczory-zavoevali-mnozhestvo-nagrad-na-rostovskom-turnire/">Каменские танцоры завоевали множество наград на ростовском турнире</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/23/na-kombinate-opyat-otklyuchali-svet/" rel="bookmark" title="На комбинате опять отключали свет"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В каменскую городскую больницу поступило новое оборудование" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В каменскую городскую больницу поступило новое оборудование" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В каменскую городскую больницу поступило новое оборудование" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В каменскую городскую больницу поступило новое оборудование" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/23/na-kombinate-opyat-otklyuchali-svet/">На комбинате опять отключали свет</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/23/v-kamenske-na-vyhodnyh-sohranitsya-plyusovaya-temperatura/" rel="bookmark" title="В Каменске на выходных сохранится плюсовая температура"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В центре Каменске началась установка новогодних шаров" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В центре Каменске началась установка новогодних шаров" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В центре Каменске началась установка новогодних шаров" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В центре Каменске началась установка новогодних шаров" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/23/v-kamenske-na-vyhodnyh-sohranitsya-plyusovaya-temperatura/">В Каменске на выходных сохранится плюсовая температура</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/23/novogodnie-pochtovye-marki-priehali-v-kamensk/" rel="bookmark" title="Новогодние почтовые марки приехали в Каменск"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Новогодние почтовые марки приехали в Каменск" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Новогодние почтовые марки приехали в Каменск" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Новогодние почтовые марки приехали в Каменск" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Новогодние почтовые марки приехали в Каменск" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/23/novogodnie-pochtovye-marki-priehali-v-kamensk/">Новогодние почтовые марки приехали в Каменск</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/incidents/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">происшествия</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">В Каменске родители ищут водителя, сбившего их ребенка на переходе</h1> <span class="mvp-post-excerpt left"><p>ЧП произошло утром 26 декабря.</p> </span><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#c5a6ada0a7aab1a4b7bca0b3a485a2a4bfa0b1a4b5acaeebb7b0"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-26">26.12.2022</time></span><meta itemprop="dateModified" content="2022-12-26" /></div></div></div></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-89895 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents tag-kamensk-sh"><div id="tps_slideContainer_89895" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>В 7.55 шестиклассница переходила дорогу на перекрестке ул. Гагарина и пер. Крупской.</strong></p><p>Автомобиль сбил 12-летнюю девочку прямо на зебре. Все произошло на глазах прохожих и водителей. Как сообщают родители школьницы, очевидцы остановили виновника ДТП, пытались выяснить обстоятельства произошедшего на месте, но сотрудников ГИБДД никто не вызвал.&nbsp;&nbsp;</p><p> <em>&#8212; Дочка растерялась. Сразу после ДТП она не смогла до меня дозвониться и, видимо, в состоянии шока, просто развернулась и пошла домой. Теперь мы ищем свидетелей произошедшего,</em> &#8212; сообщила в разговоре с корреспондентом <strong>«ПИКа»</strong> мама школьницы <strong>Виктория</strong>.</p><p>По словам родителей, девочка, к счастью, серьезных травм не получила.&nbsp;</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_89895&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/12\/26\/v-kamenske-roditeli-ishhut-voditelya-sbivshego-ih-rebenka-na-perehode\/&quot;,&quot;postId&quot;:89895,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"><div id="yandex_rtb_R-A-394984-2"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb.push(()=>{
													      Ya.Context.AdvManager.render({
													        renderTo: 'yandex_rtb_R-A-394984-2',
													        blockId: 'R-A-394984-2'
													      })
													    })</script> </span></div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/26/kamenskie-tanczory-zavoevali-mnozhestvo-nagrad-na-rostovskom-turnire/" rel="bookmark" title="Каменские танцоры завоевали множество наград на ростовском турнире"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменские танцоры завоевали множество наград на ростовском турнире" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские танцоры завоевали множество наград на ростовском турнире" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/dina-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменские танцоры завоевали множество наград на ростовском турнире" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dina-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/dina-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские танцоры завоевали множество наград на ростовском турнире" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/26/kamenskie-tanczory-zavoevali-mnozhestvo-nagrad-na-rostovskom-turnire/">Каменские танцоры завоевали множество наград на ростовском турнире</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/23/na-kombinate-opyat-otklyuchali-svet/" rel="bookmark" title="На комбинате опять отключали свет"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В каменскую городскую больницу поступило новое оборудование" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В каменскую городскую больницу поступило новое оборудование" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В каменскую городскую больницу поступило новое оборудование" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/10/gb-№-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В каменскую городскую больницу поступило новое оборудование" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/23/na-kombinate-opyat-otklyuchali-svet/">На комбинате опять отключали свет</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/23/v-kamenske-na-vyhodnyh-sohranitsya-plyusovaya-temperatura/" rel="bookmark" title="В Каменске на выходных сохранится плюсовая температура"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В центре Каменске началась установка новогодних шаров" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В центре Каменске началась установка новогодних шаров" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В центре Каменске началась установка новогодних шаров" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/dsc_4261-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В центре Каменске началась установка новогодних шаров" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/23/v-kamenske-na-vyhodnyh-sohranitsya-plyusovaya-temperatura/">В Каменске на выходных сохранится плюсовая температура</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/12/23/novogodnie-pochtovye-marki-priehali-v-kamensk/" rel="bookmark" title="Новогодние почтовые марки приехали в Каменск"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Новогодние почтовые марки приехали в Каменск" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Новогодние почтовые марки приехали в Каменск" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Новогодние почтовые марки приехали в Каменск" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/marki-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Новогодние почтовые марки приехали в Каменск" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/12/23/novogodnie-pochtovye-marki-priehali-v-kamensk/">Новогодние почтовые марки приехали в Каменск</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-4',
    blockId: 'R-A-394984-4'
  })
})</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике происшествия</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/avto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/avto-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/avto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/avto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/avto-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/avto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/" rel="bookmark"><h2>На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">18.12.2022</time></span></div><p>Об этом 17 декабря сообщили в донском ГУ МВД.</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/&t=На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/&title=На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/avto.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/16/v-rostovskoj-oblasti-iz-kolonii-sbezhali-zaklyuchennye/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Ростовской области из колонии сбежали заключенные" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области из колонии сбежали заключенные" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Ростовской области из колонии сбежали заключенные" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/koloniya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростовской области из колонии сбежали заключенные" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/16/v-rostovskoj-oblasti-iz-kolonii-sbezhali-zaklyuchennye/" rel="bookmark"><h2>В Ростовской области из колонии сбежали заключенные</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">16.12.2022</time></span></div><p>В поселке Садковском Веселовского района из колонии-поселения № 8 сбежали двое осужденных. Об этом сообщает ИА...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/16/v-rostovskoj-oblasti-iz-kolonii-sbezhali-zaklyuchennye/&t=В Ростовской области из колонии сбежали заключенные', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/16/v-rostovskoj-oblasti-iz-kolonii-sbezhali-zaklyuchennye/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/16/v-rostovskoj-oblasti-iz-kolonii-sbezhali-zaklyuchennye/&title=В Ростовской области из колонии сбежали заключенные&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/koloniya.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/14/v-kamenske-dali-dvoim-po-8-let-za-popytku-organizovat-ubijstvo/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/camry-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске дали двоим по 8 лет за попытку организовать убийство" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/camry-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/camry-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске дали двоим по 8 лет за попытку организовать убийство" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/camry-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске дали двоим по 8 лет за попытку организовать убийство" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/camry-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/camry-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске дали двоим по 8 лет за попытку организовать убийство" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/14/v-kamenske-dali-dvoim-po-8-let-za-popytku-organizovat-ubijstvo/" rel="bookmark"><h2>В Каменске дали двоим по 8 лет за попытку организовать убийство</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">14.12.2022</time></span></div><p>Каменский районный суд признал двух жителей Ростовской области виновными в организации убийства по найму, сообщает СК...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/14/v-kamenske-dali-dvoim-po-8-let-za-popytku-organizovat-ubijstvo/&t=В Каменске дали двоим по 8 лет за попытку организовать убийство', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/14/v-kamenske-dali-dvoim-po-8-let-za-popytku-organizovat-ubijstvo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/14/v-kamenske-dali-dvoim-po-8-let-za-popytku-organizovat-ubijstvo/&title=В Каменске дали двоим по 8 лет за попытку организовать убийство&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/camry.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/12/v-kamenske-vo-vremya-uchenij-sirena-zvuchat-ne-budet/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Красновке прозвучит сирена" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Красновке прозвучит сирена" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Красновке прозвучит сирена" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Красновке прозвучит сирена" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/12/v-kamenske-vo-vremya-uchenij-sirena-zvuchat-ne-budet/" rel="bookmark"><h2>В Каменске во время учений сирена звучать не будет</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">12.12.2022</time></span></div><p>В Ростовской области 14 и 15 декабря проведут учения по ликвидации ЧС зимой Участники тренировки отработают...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/12/v-kamenske-vo-vremya-uchenij-sirena-zvuchat-ne-budet/&t=В Каменске во время учений сирена звучать не будет', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/12/v-kamenske-vo-vremya-uchenij-sirena-zvuchat-ne-budet/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/12/v-kamenske-vo-vremya-uchenij-sirena-zvuchat-ne-budet/&title=В Каменске во время учений сирена звучать не будет&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/09/v-rostovskoj-oblasti-razmer-vzyatki-vyros-pochti-v-tri-raza/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Двое каменских экс-полицейских получили 14 лет колонии на двоих" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Двое каменских экс-полицейских получили 14 лет колонии на двоих" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Двое каменских экс-полицейских получили 14 лет колонии на двоих" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Двое каменских экс-полицейских получили 14 лет колонии на двоих" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/09/v-rostovskoj-oblasti-razmer-vzyatki-vyros-pochti-v-tri-raza/" rel="bookmark"><h2>В Ростовской области размер взятки вырос почти в три раза</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">09.12.2022</time></span></div><p>Средний размер взятки должностным лицам в 2022 году вырос до 525 тысяч рублей. Об этом изданию...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/09/v-rostovskoj-oblasti-razmer-vzyatki-vyros-pochti-v-tri-raza/&t=В Ростовской области размер взятки вырос почти в три раза', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/09/v-rostovskoj-oblasti-razmer-vzyatki-vyros-pochti-v-tri-raza/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/09/v-rostovskoj-oblasti-razmer-vzyatki-vyros-pochti-v-tri-raza/&title=В Ростовской области размер взятки вырос почти в три раза&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/04/vzyatka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/07/v-krasnovke-prozvuchit-sirena/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Красновке прозвучит сирена" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Красновке прозвучит сирена" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Красновке прозвучит сирена" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Красновке прозвучит сирена" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/07/v-krasnovke-prozvuchit-sirena/" rel="bookmark"><h2>В Красновке прозвучит сирена</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">07.12.2022</time></span></div><p>В понедельник, 12 декабря, в 11.20 на ул. Профильной в х. Красновка включат региональную автоматизированную систему...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/07/v-krasnovke-prozvuchit-sirena/&t=В Красновке прозвучит сирена', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/07/v-krasnovke-prozvuchit-sirena/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/07/v-krasnovke-prozvuchit-sirena/&title=В Красновке прозвучит сирена&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/sirena-trevoga.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/12/07/baza-dezertirom-otkryvshim-ogon-po-policzejskim-okazalsya-boecz-chvk-vagner/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/nikolin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/nikolin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/nikolin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/nikolin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/nikolin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/nikolin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/12/07/baza-dezertirom-otkryvshim-ogon-po-policzejskim-okazalsya-boecz-chvk-vagner/" rel="bookmark"><h2>«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">07.12.2022</time></span></div><p>По информации телеграм-канала «База», Павел Николин отбывал срок за кражу и разбой в уфимской ИК. Оттуда...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/07/baza-dezertirom-otkryvshim-ogon-po-policzejskim-okazalsya-boecz-chvk-vagner/&t=«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/07/baza-dezertirom-otkryvshim-ogon-po-policzejskim-okazalsya-boecz-chvk-vagner/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/07/baza-dezertirom-otkryvshim-ogon-po-policzejskim-okazalsya-boecz-chvk-vagner/&title=«База»: Дезертиром, открывшим огонь по полицейским, оказался боец ЧВК «Вагнер»&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/nikolin.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/12/18/na-donu-zaderzhali-15-letnego-podrostka-ugnavshego-10-avtomobilej/" rel="prev">На Дону задержали 15-летнего подростка, угнавшего 10 автомобилей</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a></p><p><a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a></p><p><a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><img src="https://gazetapik.ru/wp-content/uploads/2022/05/kulinario-2022.jpg"></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/12/pik_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Завтра выходит из печати новый номер газеты «ПИК»!" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/pik_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/12/pik_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Завтра выходит из печати новый номер газеты «ПИК»!" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/" rel="bookmark"><h2>Завтра выходит из печати новый номер газеты «ПИК»!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">20.12.2022</span></span></div></div></div></div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/12/22/v-obshhestvennom-transporte-kamenska-ustanavlivayut-umnye-terminaly/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменском районе сменился руководитель ПАТП" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменском районе сменился руководитель ПАТП" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2022/12/22/v-obshhestvennom-transporte-kamenska-ustanavlivayut-umnye-terminaly/" rel="bookmark"><h2>В общественном транспорте Каменска устанавливают умные терминалы</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/22/v-obshhestvennom-transporte-kamenska-ustanavlivayut-umnye-terminaly/&t=В общественном транспорте Каменска устанавливают умные терминалы', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/22/v-obshhestvennom-transporte-kamenska-ustanavlivayut-umnye-terminaly/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/22/v-obshhestvennom-transporte-kamenska-ustanavlivayut-umnye-terminaly/&title=В общественном транспорте Каменска устанавливают умные терминалы&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/11/avtobus.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/12/20/posle-serii-oshelomitelnyh-pobed-kamenskij-stroitel-mozhet-ujti-iz-yufo-skfo/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/12/20/posle-serii-oshelomitelnyh-pobed-kamenskij-stroitel-mozhet-ujti-iz-yufo-skfo/" rel="bookmark"><h2>После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/20/posle-serii-oshelomitelnyh-pobed-kamenskij-stroitel-mozhet-ujti-iz-yufo-skfo/&t=После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/20/posle-serii-oshelomitelnyh-pobed-kamenskij-stroitel-mozhet-ujti-iz-yufo-skfo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/20/posle-serii-oshelomitelnyh-pobed-kamenskij-stroitel-mozhet-ujti-iz-yufo-skfo/&title=После серии ошеломительных побед каменский «Строитель» может уйти из ЮФО-СКФО&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/stroitel-fk.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/12/20/ucheniki-kazachej-shkoly-sobrali-gumanitarku-dlya-bojczov/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/af3c1332-16e9-46f0-a72b-9f8769d707f4-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ученики казачьей школы собрали гуманитарку для бойцов" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/af3c1332-16e9-46f0-a72b-9f8769d707f4-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/af3c1332-16e9-46f0-a72b-9f8769d707f4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Ученики казачьей школы собрали гуманитарку для бойцов" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/12/20/ucheniki-kazachej-shkoly-sobrali-gumanitarku-dlya-bojczov/" rel="bookmark"><h2>Ученики казачьей школы собрали гуманитарку для бойцов</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/20/ucheniki-kazachej-shkoly-sobrali-gumanitarku-dlya-bojczov/&t=Ученики казачьей школы собрали гуманитарку для бойцов', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/20/ucheniki-kazachej-shkoly-sobrali-gumanitarku-dlya-bojczov/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/20/ucheniki-kazachej-shkoly-sobrali-gumanitarku-dlya-bojczov/&title=Ученики казачьей школы собрали гуманитарку для бойцов&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/af3c1332-16e9-46f0-a72b-9f8769d707f4.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/12/19/v-kamenske-zakupili-novye-kontejnery-i-bunkery-dlya-musora/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/musornye-kontejnery-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске закупили новые контейнеры и бункеры для мусора" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/musornye-kontejnery-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/musornye-kontejnery-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске закупили новые контейнеры и бункеры для мусора" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2022/12/19/v-kamenske-zakupili-novye-kontejnery-i-bunkery-dlya-musora/" rel="bookmark"><h2>В Каменске закупили новые контейнеры и бункеры для мусора</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/19/v-kamenske-zakupili-novye-kontejnery-i-bunkery-dlya-musora/&t=В Каменске закупили новые контейнеры и бункеры для мусора', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/19/v-kamenske-zakupili-novye-kontejnery-i-bunkery-dlya-musora/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/19/v-kamenske-zakupili-novye-kontejnery-i-bunkery-dlya-musora/&title=В Каменске закупили новые контейнеры и бункеры для мусора&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/musornye-kontejnery.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/12/pik_01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Завтра выходит из печати новый номер газеты «ПИК»!" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/12/pik_01-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/12/pik_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Завтра выходит из печати новый номер газеты «ПИК»!" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/" rel="bookmark"><h2>Завтра выходит из печати новый номер газеты «ПИК»!</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/&t=Завтра выходит из печати новый номер газеты «ПИК»!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/12/20/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-14/&title=Завтра выходит из печати новый номер газеты «ПИК»!&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/12/pik_01.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c9aea8b3acbdb9a0a289b0a8a7adacb1e7bbbc">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb8b9290979a969abb829a959f9e83d5898e">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ffbfdfae9eee1e0f9cfe8eef5eafbeeffe6e4a1fdfaa1">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"d407823c50","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> </body></html>