<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/11/karate-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/11/karate-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="С 12 по 13 ноября в Санкт-Петербурге прошли международные соревнования по каратэ WKF «Петербургская осень». Каменск на турнире представляли воспитанники тренера Александра Кравченко из клуба каратэ-до «Тори». Конкуренция была жесткой. В соревнованиях участвовали сильнейшие бойцы из России, Абхазии, Азербайджана, Армении, Беларуси, Казахстана, Кувейта и Узбекистана. Всего 1800 бойцов, которые выступали одновременно на десяти татами в [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/"><meta name="twitter:title" content="Каратисты из Каменска заявили о себе на международных соревнованиях"><meta name="twitter:description" content="С 12 по 13 ноября в Санкт-Петербурге прошли международные соревнования по каратэ WKF «Петербургская осень». Каменск на турнире представляли воспитанники тренера Александра Кравченко из клуба каратэ-до «Тори». Конкуренция была жесткой. В соревнованиях участвовали сильнейшие бойцы из России, Абхазии, Азербайджана, Армении, Беларуси, Казахстана, Кувейта и Узбекистана. Всего 1800 бойцов, которые выступали одновременно на десяти татами в [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: Каратисты из Каменска заявили о себе на международных соревнованиях</title><link rel="canonical" href="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: Каратисты из Каменска заявили о себе на международных соревнованиях" /><meta property="og:description" content="С 12 по 13 ноября в Санкт-Петербурге прошли международные соревнования по каратэ WKF «Петербургская осень». Каменск на турнире представляли воспитанники тренера Александра Кравченко из клуба каратэ-до «Тори». Конкуренция была жесткой. В соревнованиях участвовали сильнейшие бойцы из России, Абхазии, Азербайджана, Армении, Беларуси, Казахстана, Кувейта и Узбекистана. Всего 1800 бойцов, которые выступали одновременно на десяти татами в [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-11-18T07:38:35+00:00" /><meta property="article:modified_time" content="2022-11-18T07:38:43+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="750" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Елена Зотова" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Елена Зотова" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#article","isPartOf":{"@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/"},"author":{"name":"Елена Зотова","@id":"https://gazetapik.ru/#/schema/person/5d02f5e3acdbfaf632b6e47708bc486e"},"headline":"Каратисты из Каменска заявили о себе на международных соревнованиях","datePublished":"2022-11-18T07:38:35+00:00","dateModified":"2022-11-18T07:38:43+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/"},"wordCount":154,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg","keywords":["Каменск-Шахтинский"],"articleSection":["спорт"],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/","url":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/","name":"«ПИК»: Каратисты из Каменска заявили о себе на международных соревнованиях","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#primaryimage"},"image":{"@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg","datePublished":"2022-11-18T07:38:35+00:00","dateModified":"2022-11-18T07:38:43+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#primaryimage","url":"https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg","width":1125,"height":750},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"Каратисты из Каменска заявили о себе на международных соревнованиях"}]},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"Газета «ПИК» | Каменск-Шахтинский","description":"общественно-политический портал","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetapik.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"АО \"ПИК\"","url":"https://gazetapik.ru/","logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/#/schema/logo/image/","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"АО \"ПИК\""},"image":{"@id":"https://gazetapik.ru/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/ПИК_(газета)"]},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/5d02f5e3acdbfaf632b6e47708bc486e","name":"Елена Зотова","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/#/schema/person/image/","url":"https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg","caption":"Елена Зотова"},"url":"https://gazetapik.ru/author/zotova/"}]}</script> <link rel="amphtml" href="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='classic-theme-styles-css' href='https://gazetapik.ru/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css' type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css' type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css' type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css' type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css' type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"https:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"5f742f3ea1"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"https:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f3594236a470272883831b4f3040dcb7.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f560c4c10f227929e7a48b723cd64cac.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_495a4539760f25a8cf4aa5c5ea428747.js' id='leaflet-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7e495cff7ae1f6f0e067cb5323b60266.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9f59b9cbca8e55b6daf9671866277ab4.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_63d106853f26d9fc0aa48628d051aba2.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="https://api.w.org/" href="https://gazetapik.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetapik.ru/wp-json/wp/v2/posts/89305" /><link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F11%2F18%2Fkaratisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F11%2F18%2Fkaratisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> </head><body class="post-template-default single single-post postid-89305 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-20"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-20',
    blockId: 'R-A-394984-20'
  })
})</script> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    type: 'fullscreen',
    blockId: 'R-A-394984-21'
  })
})</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/karate-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каратисты из Каменска заявили о себе на международных соревнованиях" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/karate-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/karate-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каратисты из Каменска заявили о себе на международных соревнованиях" /></div>Каратисты из Каменска заявили о себе на международных соревнованиях</a></li><li><a href="https://gazetapik.ru/2022/11/17/dlya-lyudej-s-alkogolnoj-zavisimostyu-zarabotal-regionalnyj-telegram-kanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/05/alkogol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В МВД составили социальный портрет пьяного водителя" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/05/alkogol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/05/alkogol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В МВД составили социальный портрет пьяного водителя" /></div>Для людей с алкогольной зависимостью заработал региональный телеграм-канал</a></li><li><a href="https://gazetapik.ru/2022/11/17/v-rossijskoj-sisteme-oms-v-dekabre-proizojdet-ryad-izmenenij/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/polis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В российской системе ОМС в декабре произойдет ряд изменений" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/polis-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/polis-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В российской системе ОМС в декабре произойдет ряд изменений" /></div>В российской системе ОМС в декабре произойдет ряд изменений</a></li><li><a href="https://gazetapik.ru/2022/11/17/v-rossii-razreshili-besplatnye-aviaperelety-dlya-detej-s-tyazhelymi-zabolevaniyami/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 9 февраля" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 9 февраля" /></div>В России разрешили бесплатные авиаперелеты для детей с тяжелыми заболеваниями</a></li><li><a href="https://gazetapik.ru/2022/11/16/v-kamenske-vozobnovilis-tanczy-dlya-teh-kto-gody-ne-schitaet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За работу каменский ДК получил бронзу" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За работу каменский ДК получил бронзу" /></div>В Каменске возобновились танцы для тех, кто годы не считает</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/karate-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каратисты из Каменска заявили о себе на международных соревнованиях" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/karate-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/karate-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каратисты из Каменска заявили о себе на международных соревнованиях" /></div>Каратисты из Каменска заявили о себе на международных соревнованиях</a></li><li><a href="https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Самбисты из Каменска завоевали три областных бронзы и серебро" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Самбисты из Каменска завоевали три областных бронзы и серебро" /></div>Самбисты из Каменска завоевали три областных бронзы и серебро</a></li><li><a href="https://gazetapik.ru/2022/11/14/karatisty-iz-kamenska-zavoevali-shest-oblastnyh-nagrad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каратисты из Каменска завоевали шесть областных наград" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/2-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каратисты из Каменска завоевали шесть областных наград" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Каратисты из Каменска завоевали шесть областных наград</a></li><li><a href="https://gazetapik.ru/2022/11/01/sambisty-iz-kamenska-stali-chempionami-oblasti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Самбисты из Каменска стали чемпионами области" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Самбисты из Каменска стали чемпионами области" /></div>Самбисты из Каменска стали чемпионами области</a></li><li><a href="https://gazetapik.ru/2022/10/29/fk-stroitel-stal-chempionom-vysshej-ligi-rostovskoj-oblasti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ФК «Строитель» стал чемпионом высшей лиги Ростовской области" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ФК «Строитель» стал чемпионом высшей лиги Ростовской области" /></div>ФК «Строитель» стал чемпионом высшей лиги Ростовской области</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/11/18/glava-shevchenko-vpervye-vyjdet-v-lyudi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Главой администрации Каменска назначен Владимир Шевченко" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Главой администрации Каменска назначен Владимир Шевченко" /></div>Глава Шевченко впервые выйдет в люди</a></li><li><a href="https://gazetapik.ru/2022/11/10/status-veterana-poluchat-dobrovolczy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/09/lgoty-voennym-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какие выплаты и льготы положены призванным в рамках частичной мобилизации" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/09/lgoty-voennym-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/09/lgoty-voennym-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какие выплаты и льготы положены призванным в рамках частичной мобилизации" /></div>Статус ветерана получат добровольцы</a></li><li><a href="https://gazetapik.ru/2022/11/10/sotrudniki-policzii-otmechayut-svoj-professionalnyj-prazdnik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/policziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Сотрудники полиции отмечают свой профессиональный праздник" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/policziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/policziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сотрудники полиции отмечают свой профессиональный праздник" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Сотрудники полиции отмечают свой профессиональный праздник</a></li><li><a href="https://gazetapik.ru/2022/11/10/donskoj-region-predlozhil-ryad-mer-kotorye-mozhno-vvesti-v-ramkah-urovnya-srednego-reagirovaniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/rostovskaya-obalst-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ростовской области прогнозируют снижение безработицы и увеличение заработной платы" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/rostovskaya-obalst-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/rostovskaya-obalst-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Ростовской области прогнозируют снижение безработицы и увеличение заработной платы" /></div>Донской регион предложил ряд мер, которые можно ввести в рамках уровня среднего реагирования</a></li><li><a href="https://gazetapik.ru/2022/11/09/na-gorodskoj-dume-glave-administraczii-napomnili-o-nakazah-izbiratelej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/d4fd13dd-8950-4aa5-91f1-aa5b1efc4401-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Сити-менеджер считает, что в Каменске чище не становится" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/d4fd13dd-8950-4aa5-91f1-aa5b1efc4401-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/d4fd13dd-8950-4aa5-91f1-aa5b1efc4401-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сити-менеджер считает, что в Каменске чище не становится" /></div>На городской думе главе администрации напомнили о наказах избирателей</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/11/17/sud-vynes-prigovor-16-letnemu-podrostku-poshutivshemu-pro-terakt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /></div>Суд вынес приговор 16-летнему подростку, пошутившему про теракт</a></li><li><a href="https://gazetapik.ru/2022/11/12/v-kamenske-shahtinskom-zaderzhan-podozrevaemyj-v-iznasilovanii-nesovershennoletnej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Житель Каменского района обвиняется в педофилии" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Житель Каменского района обвиняется в педофилии" /></div>В Каменске-Шахтинском задержан подозреваемый в изнасиловании несовершеннолетней</a></li><li><a href="https://gazetapik.ru/2022/11/10/kamenskih-suprugov-budut-sudit-za-nezakonnoe-proizvodstvo-bolee-30-kg-sinteticheskogo-narkotika/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /></div>Каменских супругов будут судить за незаконное производство более 30 кг синтетического наркотика</a></li><li><a href="https://gazetapik.ru/2022/11/09/v-silovyh-vedomstvah-oprovergli-sluhi-o-tom-chto-devushku-v-lihoj-iznasiloval-serijnyj-manyak/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/09/policziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске нашли труп парня с пакетом на голове" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/policziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/09/policziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске нашли труп парня с пакетом на голове" /></div>В силовых ведомствах опровергли слухи о том, что девушку в Лихой изнасиловал серийный маньяк</a></li><li><a href="https://gazetapik.ru/2022/11/02/sledstvennyj-komitet-rossii-vozbudil-ugolovnoe-delo-po-vodosnabzheniyu-v-kamenske-shahtinskom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/10/voda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Питьевую воду по Каменску возят восемь машин" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/voda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/10/voda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Питьевую воду по Каменску возят восемь машин" /></div>Следственный комитет возбудил уголовное дело по водоснабжению в Каменске-Шахтинском</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/11/18/zhitelej-rossii-ozhidaet-dvojnoe-podorozhanie-zhkh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/kvitancziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ростовская область не способна избежать перетопа" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/kvitancziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/kvitancziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Ростовская область не способна избежать перетопа" /></div>Жителей России ожидает двойное подорожание ЖКХ</a></li><li><a href="https://gazetapik.ru/2022/11/18/v-kamenske-idet-prozrachnaya-voda-kotoruyu-pit-nelzya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске идет прозрачная вода, которую пить нельзя" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске идет прозрачная вода, которую пить нельзя" /></div>В Каменске идет прозрачная вода, которую пить нельзя</a></li><li><a href="https://gazetapik.ru/2022/11/17/dorogu-na-abramovku-latali-nevziraya-na-luzhi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Дорогу на Абрамовку латали невзирая на лужи" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дорогу на Абрамовку латали невзирая на лужи" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Дорогу на Абрамовку латали невзирая на лужи</a></li><li><a href="https://gazetapik.ru/2022/11/17/pochemu-net-vody-v-domah-v-kommunisticheskom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Почему нет воды в домах в Коммунистическом?" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Почему нет воды в домах в Коммунистическом?" /></div>Почему нет воды в домах в Коммунистическом?</a></li><li><a href="https://gazetapik.ru/2022/11/17/rekultivacziya-poligona-v-doneczke-nachnetsya-v-dekabre-kamenskij-pod-voprosom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/musor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Мусорный полигон в Каменске продолжает гореть" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/musor-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/musor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Мусорный полигон в Каменске продолжает гореть" /></div>Рекультивация полигона в Донецке начнется в декабре, каменский под вопросом</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/11/11/zarplatu-klientam-sbera-mozhno-perevesti-po-mobilniku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За банковский вклад придется заплатить налог" /></div>Зарплату клиентам «Сбера» можно перевести по мобильнику</a></li><li><a href="https://gazetapik.ru/2022/11/10/na-gazirovku-i-soki-nalozhat-akcziz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/dobryj-kola-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На газировку и соки наложат акциз" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/dobryj-kola-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/dobryj-kola-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На газировку и соки наложат акциз" /></div>На газировку и соки наложат акциз</a></li><li><a href="https://gazetapik.ru/2022/11/03/donskoe-vino-na-vtoroj-strochke-v-rejtinge-luchshih-vin-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/23118e78-60bb-41a5-a1e9-ee824a102d4d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донское вино на второй строчке в рейтинге лучших вин России" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/23118e78-60bb-41a5-a1e9-ee824a102d4d-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/23118e78-60bb-41a5-a1e9-ee824a102d4d-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донское вино на второй строчке в рейтинге лучших вин России" /></div>Донское вино на второй строчке в рейтинге лучших вин России</a></li><li><a href="https://gazetapik.ru/2022/10/25/dlya-donskih-predprinimatelej-zapushhena-goryachaya-liniya-po-voprosam-chastichnoj-mobilizaczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="О правильной выкладке молочки расскажут по телефону" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/telefon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="О правильной выкладке молочки расскажут по телефону" /></div>Для донских предпринимателей запущена горячая линия по вопросам частичной мобилизации</a></li><li><a href="https://gazetapik.ru/2022/10/12/mobilizovannym-razreshat-doverit-svoj-biznes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/09/dsc_1332-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="План по мобилизации в Ростовской области почти выполнен" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/09/dsc_1332-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/09/dsc_1332-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="План по мобилизации в Ростовской области почти выполнен" /></div>Мобилизованным разрешат доверить свой бизнес</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://t.me/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-telegram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-88577 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-russia"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/11/18/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1125" height="750" src="https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg" class="attachment- size- wp-post-image" alt="Каратисты из Каменска заявили о себе на международных соревнованиях" decoding="async" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2022/11/karate-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2022/11/karate-1024x683.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2022/11/karate-768x512.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" title="Каратисты из Каменска заявили о себе на международных соревнованиях" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/11/karate.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="750"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/18/v-kamenske-idet-prozrachnaya-voda-kotoruyu-pit-nelzya/" rel="bookmark" title="В Каменске идет прозрачная вода, которую пить нельзя"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске идет прозрачная вода, которую пить нельзя" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске идет прозрачная вода, которую пить нельзя" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске идет прозрачная вода, которую пить нельзя" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске идет прозрачная вода, которую пить нельзя" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/18/v-kamenske-idet-prozrachnaya-voda-kotoruyu-pit-nelzya/">В Каменске идет прозрачная вода, которую пить нельзя</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/18/glava-shevchenko-vpervye-vyjdet-v-lyudi/" rel="bookmark" title="Глава Шевченко впервые выйдет в люди"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Главой администрации Каменска назначен Владимир Шевченко" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Главой администрации Каменска назначен Владимир Шевченко" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Главой администрации Каменска назначен Владимир Шевченко" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Главой администрации Каменска назначен Владимир Шевченко" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/18/glava-shevchenko-vpervye-vyjdet-v-lyudi/">Глава Шевченко впервые выйдет в люди</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/17/dorogu-na-abramovku-latali-nevziraya-na-luzhi/" rel="bookmark" title="Дорогу на Абрамовку латали невзирая на лужи"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дорогу на Абрамовку латали невзирая на лужи" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дорогу на Абрамовку латали невзирая на лужи" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дорогу на Абрамовку латали невзирая на лужи" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дорогу на Абрамовку латали невзирая на лужи" /> </a><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/17/dorogu-na-abramovku-latali-nevziraya-na-luzhi/">Дорогу на Абрамовку латали невзирая на лужи</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/17/pochemu-net-vody-v-domah-v-kommunisticheskom/" rel="bookmark" title="Почему нет воды в домах в Коммунистическом?"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Почему нет воды в домах в Коммунистическом?" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Почему нет воды в домах в Коммунистическом?" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Почему нет воды в домах в Коммунистическом?" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Почему нет воды в домах в Коммунистическом?" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/17/pochemu-net-vody-v-domah-v-kommunisticheskom/">Почему нет воды в домах в Коммунистическом?</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/society/sport/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">спорт</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Каратисты из Каменска заявили о себе на международных соревнованиях</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img alt='' src='https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg' srcset='https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy' decoding='async' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#fe84918a91889fbe999f849b8a9f8e9795d08c8b"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-18">18.11.2022</time></span><meta itemprop="dateModified" content="2022-11-18" /></div></div></div></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-89305 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-kamensk-sh"><div id="tps_slideContainer_89305" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>С 12 по 13 ноября в Санкт-Петербурге прошли международные соревнования по каратэ WKF «Петербургская осень». Каменск на турнире представляли воспитанники тренера Александра Кравченко из клуба каратэ-до «Тори».</strong></p><p>Конкуренция была жесткой. В соревнованиях участвовали сильнейшие бойцы из России, Абхазии, Азербайджана, Армении, Беларуси, Казахстана, Кувейта и Узбекистана. Всего 1800 бойцов, которые выступали одновременно на десяти татами в КВЦ «Экспофорум».<br>В числе участников &#8212; чемпионы и призеры России, титулованные спортсмены. Проходных поединков не было. За медаль нужно было побороться.<br>Соревнования проходили среди мальчиков и девочек 6−7, 8−9 лет, юношей и девушек 10−11, 12−13 лет, кадетов 14−15 лет, юниоров 16−17 лет и взрослых по ката и кумитэ.<br>Каменск на турнире представляли юные спортсмены клуба каратэ «Тори» Ксения Асеева, Диана Буценко, Роман Буценко, Мария Шеверева, Виктория Лутошкина, Алина Синебрюхова.<br>Ребята выступили достойно, но победить удалось не всем. По итогам соревнований лишь Диана Буценко стала серебряным призером соревнований. Ксения Асеева, проведя пять поединков, к сожалению, стала пятой в своей категории.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_89305&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/11\/18\/karatisty-iz-kamenska-zayavili-o-sebe-na-mezhdunarodnyh-sorevnovaniyah\/&quot;,&quot;postId&quot;:89305,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"><div id="yandex_rtb_R-A-394984-2"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb.push(()=>{
													      Ya.Context.AdvManager.render({
													        renderTo: 'yandex_rtb_R-A-394984-2',
													        blockId: 'R-A-394984-2'
													      })
													    })</script> </span></div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/18/v-kamenske-idet-prozrachnaya-voda-kotoruyu-pit-nelzya/" rel="bookmark" title="В Каменске идет прозрачная вода, которую пить нельзя"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске идет прозрачная вода, которую пить нельзя" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске идет прозрачная вода, которую пить нельзя" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске идет прозрачная вода, которую пить нельзя" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/shevchenko-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске идет прозрачная вода, которую пить нельзя" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/18/v-kamenske-idet-prozrachnaya-voda-kotoruyu-pit-nelzya/">В Каменске идет прозрачная вода, которую пить нельзя</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/18/glava-shevchenko-vpervye-vyjdet-v-lyudi/" rel="bookmark" title="Глава Шевченко впервые выйдет в люди"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Главой администрации Каменска назначен Владимир Шевченко" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Главой администрации Каменска назначен Владимир Шевченко" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Главой администрации Каменска назначен Владимир Шевченко" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/shevchenko-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Главой администрации Каменска назначен Владимир Шевченко" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/18/glava-shevchenko-vpervye-vyjdet-v-lyudi/">Глава Шевченко впервые выйдет в люди</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/17/dorogu-na-abramovku-latali-nevziraya-na-luzhi/" rel="bookmark" title="Дорогу на Абрамовку латали невзирая на лужи"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дорогу на Абрамовку латали невзирая на лужи" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дорогу на Абрамовку латали невзирая на лужи" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дорогу на Абрамовку латали невзирая на лужи" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/abramovka_4233-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дорогу на Абрамовку латали невзирая на лужи" /> </a><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/17/dorogu-na-abramovku-latali-nevziraya-na-luzhi/">Дорогу на Абрамовку латали невзирая на лужи</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/11/17/pochemu-net-vody-v-domah-v-kommunisticheskom/" rel="bookmark" title="Почему нет воды в домах в Коммунистическом?"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Почему нет воды в домах в Коммунистическом?" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Почему нет воды в домах в Коммунистическом?" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Почему нет воды в домах в Коммунистическом?" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/d21bb183-080f-47a3-9b54-51fcd297f533-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Почему нет воды в домах в Коммунистическом?" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/11/17/pochemu-net-vody-v-domah-v-kommunisticheskom/">Почему нет воды в домах в Коммунистическом?</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-4',
    blockId: 'R-A-394984-4'
  })
})</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике спорт</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Самбисты из Каменска завоевали три областных бронзы и серебро" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Самбисты из Каменска завоевали три областных бронзы и серебро" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Самбисты из Каменска завоевали три областных бронзы и серебро" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Самбисты из Каменска завоевали три областных бронзы и серебро" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/" rel="bookmark"><h2>Самбисты из Каменска завоевали три областных бронзы и серебро</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">14.11.2022</time></span></div><p>Воспитанники каменской СШОР № 1 стали обладателями очередных наград на областном открытом турнире по самбо среди...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/&t=Самбисты из Каменска завоевали три областных бронзы и серебро', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/&title=Самбисты из Каменска завоевали три областных бронзы и серебро&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/11/14/karatisty-iz-kamenska-zavoevali-shest-oblastnyh-nagrad/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Каратисты из Каменска завоевали шесть областных наград" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/2-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каратисты из Каменска завоевали шесть областных наград" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/2-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Каратисты из Каменска завоевали шесть областных наград" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/2-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/2-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каратисты из Каменска завоевали шесть областных наград" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/11/14/karatisty-iz-kamenska-zavoevali-shest-oblastnyh-nagrad/" rel="bookmark"><h2>Каратисты из Каменска завоевали шесть областных наград</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">14.11.2022</time></span></div><p>Спортсмены из каменского клуба каратэ-до «Тори» приняли участие и стали победителями на чемпионате и первенстве Ростовской...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/14/karatisty-iz-kamenska-zavoevali-shest-oblastnyh-nagrad/&t=Каратисты из Каменска завоевали шесть областных наград', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/14/karatisty-iz-kamenska-zavoevali-shest-oblastnyh-nagrad/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/14/karatisty-iz-kamenska-zavoevali-shest-oblastnyh-nagrad/&title=Каратисты из Каменска завоевали шесть областных наград&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/11/2.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/11/01/sambisty-iz-kamenska-stali-chempionami-oblasti/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Самбисты из Каменска стали чемпионами области" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/sambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Самбисты из Каменска стали чемпионами области" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Самбисты из Каменска стали чемпионами области" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/sambo-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/sambo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Самбисты из Каменска стали чемпионами области" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/11/01/sambisty-iz-kamenska-stali-chempionami-oblasti/" rel="bookmark"><h2>Самбисты из Каменска стали чемпионами области</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">01.11.2022</time></span></div><p>Воспитанник СШОР №1 Владислав Назаренко и тренер СШОР №1 Арсен Акопян подтвердили звание кмс и стали...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/01/sambisty-iz-kamenska-stali-chempionami-oblasti/&t=Самбисты из Каменска стали чемпионами области', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/01/sambisty-iz-kamenska-stali-chempionami-oblasti/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/01/sambisty-iz-kamenska-stali-chempionami-oblasti/&title=Самбисты из Каменска стали чемпионами области&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/11/sambo.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/10/29/fk-stroitel-stal-chempionom-vysshej-ligi-rostovskoj-oblasti/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ФК «Строитель» стал чемпионом высшей лиги Ростовской области" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ФК «Строитель» стал чемпионом высшей лиги Ростовской области" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ФК «Строитель» стал чемпионом высшей лиги Ростовской области" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="ФК «Строитель» стал чемпионом высшей лиги Ростовской области" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/10/29/fk-stroitel-stal-chempionom-vysshej-ligi-rostovskoj-oblasti/" rel="bookmark"><h2>ФК «Строитель» стал чемпионом высшей лиги Ростовской области</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">29.10.2022</time></span></div><p>29 октября состоялся решающий финальный матч между лидерами чемпионата Ростовской области среди команд высшей лиги на...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/10/29/fk-stroitel-stal-chempionom-vysshej-ligi-rostovskoj-oblasti/&t=ФК «Строитель» стал чемпионом высшей лиги Ростовской области', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/10/29/fk-stroitel-stal-chempionom-vysshej-ligi-rostovskoj-oblasti/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/10/29/fk-stroitel-stal-chempionom-vysshej-ligi-rostovskoj-oblasti/&title=ФК «Строитель» стал чемпионом высшей лиги Ростовской области&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/10/fk-stroitel.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/10/24/dzyudoistov-iz-kamenska-nagradili-za-luchshuyu-tehniku/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дзюдоистов из Каменска наградили за лучшую технику" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дзюдоистов из Каменска наградили за лучшую технику" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дзюдоистов из Каменска наградили за лучшую технику" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дзюдоистов из Каменска наградили за лучшую технику" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/10/24/dzyudoistov-iz-kamenska-nagradili-za-luchshuyu-tehniku/" rel="bookmark"><h2>Дзюдоистов из Каменска наградили за лучшую технику</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.10.2022</time></span></div><p>Воспитанники СШОР №1 успешно выступили на Открытом первенстве Миллерово по дзюдо среди юношей и девушек 2006-2011...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/10/24/dzyudoistov-iz-kamenska-nagradili-za-luchshuyu-tehniku/&t=Дзюдоистов из Каменска наградили за лучшую технику', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/10/24/dzyudoistov-iz-kamenska-nagradili-za-luchshuyu-tehniku/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/10/24/dzyudoistov-iz-kamenska-nagradili-za-luchshuyu-tehniku/&title=Дзюдоистов из Каменска наградили за лучшую технику&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/10/dzyudo.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/10/19/danczevczy-stali-pervymi-na-kubke-novokolor-po-futbolu/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/10/danczevy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Данцевцы стали первыми на Кубке «Новоколор» по футболу  " decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/danczevy-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/10/danczevy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Данцевцы стали первыми на Кубке «Новоколор» по футболу  " /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/10/danczevy-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Данцевцы стали первыми на Кубке «Новоколор» по футболу  " decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/danczevy-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/10/danczevy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Данцевцы стали первыми на Кубке «Новоколор» по футболу  " /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/10/19/danczevczy-stali-pervymi-na-kubke-novokolor-po-futbolu/" rel="bookmark"><h2>Данцевцы стали первыми на Кубке «Новоколор» по футболу  </h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">19.10.2022</time></span></div><p>Первое место завоевали юные футболисты ДСФК им. Данцева 2016 г.р. на летнем первенстве Кубок «Новоколор». Соревнования...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/10/19/danczevczy-stali-pervymi-na-kubke-novokolor-po-futbolu/&t=Данцевцы стали первыми на Кубке «Новоколор» по футболу  ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/10/19/danczevczy-stali-pervymi-na-kubke-novokolor-po-futbolu/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/10/19/danczevczy-stali-pervymi-na-kubke-novokolor-po-futbolu/&title=Данцевцы стали первыми на Кубке «Новоколор» по футболу  &imageUrl=https://gazetapik.ru/wp-content/uploads/2022/10/danczevy.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/10/19/karatisty-iz-kamenska-zavoevali-vosemnadczat-nagrad/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/10/3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Каратисты из Каменска завоевали восемнадцать наград" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/3-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2022/10/3-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каратисты из Каменска завоевали восемнадцать наград" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/10/3-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Каратисты из Каменска завоевали восемнадцать наград" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/10/3-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2022/10/3-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каратисты из Каменска завоевали восемнадцать наград" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/10/19/karatisty-iz-kamenska-zavoevali-vosemnadczat-nagrad/" rel="bookmark"><h2>Каратисты из Каменска завоевали восемнадцать наград</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">19.10.2022</time></span></div><p>Команда клуба «Тори» приняла участие в соревнованиях по каратэ «Осенняя звезда» для детей от 6 до...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/10/19/karatisty-iz-kamenska-zavoevali-vosemnadczat-nagrad/&t=Каратисты из Каменска завоевали восемнадцать наград', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/10/19/karatisty-iz-kamenska-zavoevali-vosemnadczat-nagrad/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/10/19/karatisty-iz-kamenska-zavoevali-vosemnadczat-nagrad/&title=Каратисты из Каменска завоевали восемнадцать наград&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/10/3.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/11/14/sambisty-iz-kamenska-zavoevali-tri-oblastnyh-bronzy-i-serebro/" rel="prev">Самбисты из Каменска завоевали три областных бронзы и серебро</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a></p><p><a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a></p><p><a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><img src="https://gazetapik.ru/wp-content/uploads/2022/05/kulinario-2022.jpg"></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/11/15/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-10/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/11/pik_01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Завтра выходит из печати новый номер газеты «ПИК»!" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/pik_01-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/11/pik_01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Завтра выходит из печати новый номер газеты «ПИК»!" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/11/15/zavtra-vyhodit-iz-pechati-novyj-nomer-gazety-pik-10/" rel="bookmark"><h2>Завтра выходит из печати новый номер газеты «ПИК»!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">15.11.2022</span></span></div></div></div></div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/11/15/rostovskoj-oblasti-prognoziruyut-zimu-v-predelah-normy/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/zima-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ростовской области прогнозируют зиму «в пределах нормы»" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/zima-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/zima-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Ростовской области прогнозируют зиму «в пределах нормы»" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/11/15/rostovskoj-oblasti-prognoziruyut-zimu-v-predelah-normy/" rel="bookmark"><h2>Ростовской области прогнозируют зиму «в пределах нормы»</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/15/rostovskoj-oblasti-prognoziruyut-zimu-v-predelah-normy/&t=Ростовской области прогнозируют зиму «в пределах нормы»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/15/rostovskoj-oblasti-prognoziruyut-zimu-v-predelah-normy/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/15/rostovskoj-oblasti-prognoziruyut-zimu-v-predelah-normy/&title=Ростовской области прогнозируют зиму «в пределах нормы»&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/11/zima.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/11/16/v-kamenske-opyat-zapretili-pit-vodu-iz-krana-i-vveli-chs/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/07/tykvinskaya-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Каменск находится в эпицентре энтеровируса" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/tykvinskaya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/07/tykvinskaya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменск находится в эпицентре энтеровируса" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2022/11/16/v-kamenske-opyat-zapretili-pit-vodu-iz-krana-i-vveli-chs/" rel="bookmark"><h2>В Каменске опять запретили пить воду из крана и ввели ЧС</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/16/v-kamenske-opyat-zapretili-pit-vodu-iz-krana-i-vveli-chs/&t=В Каменске опять запретили пить воду из крана и ввели ЧС', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/16/v-kamenske-opyat-zapretili-pit-vodu-iz-krana-i-vveli-chs/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/16/v-kamenske-opyat-zapretili-pit-vodu-iz-krana-i-vveli-chs/&title=В Каменске опять запретили пить воду из крана и ввели ЧС&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/07/tykvinskaya.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/11/12/v-kamenske-shahtinskom-zaderzhan-podozrevaemyj-v-iznasilovanii-nesovershennoletnej/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Житель Каменского района обвиняется в педофилии" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Житель Каменского района обвиняется в педофилии" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/11/12/v-kamenske-shahtinskom-zaderzhan-podozrevaemyj-v-iznasilovanii-nesovershennoletnej/" rel="bookmark"><h2>В Каменске-Шахтинском задержан подозреваемый в изнасиловании несовершеннолетней</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/12/v-kamenske-shahtinskom-zaderzhan-podozrevaemyj-v-iznasilovanii-nesovershennoletnej/&t=В Каменске-Шахтинском задержан подозреваемый в изнасиловании несовершеннолетней', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/12/v-kamenske-shahtinskom-zaderzhan-podozrevaemyj-v-iznasilovanii-nesovershennoletnej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/12/v-kamenske-shahtinskom-zaderzhan-podozrevaemyj-v-iznasilovanii-nesovershennoletnej/&title=В Каменске-Шахтинском задержан подозреваемый в изнасиловании несовершеннолетней&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/11/naruchniki.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/11/17/rekultivacziya-poligona-v-doneczke-nachnetsya-v-dekabre-kamenskij-pod-voprosom/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/07/musor-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Мусорный полигон в Каменске продолжает гореть" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/musor-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/07/musor-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Мусорный полигон в Каменске продолжает гореть" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2022/11/17/rekultivacziya-poligona-v-doneczke-nachnetsya-v-dekabre-kamenskij-pod-voprosom/" rel="bookmark"><h2>Рекультивация полигона в Донецке начнется в декабре, каменский под вопросом</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/17/rekultivacziya-poligona-v-doneczke-nachnetsya-v-dekabre-kamenskij-pod-voprosom/&t=Рекультивация полигона в Донецке начнется в декабре, каменский под вопросом', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/17/rekultivacziya-poligona-v-doneczke-nachnetsya-v-dekabre-kamenskij-pod-voprosom/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/17/rekultivacziya-poligona-v-doneczke-nachnetsya-v-dekabre-kamenskij-pod-voprosom/&title=Рекультивация полигона в Донецке начнется в декабре, каменский под вопросом&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/07/musor.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/11/14/nazvany-priznaki-slezhki-za-vladelczem-smartfona/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/11/mobilnyj-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Названы признаки слежки за владельцем смартфона" decoding="async" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/11/mobilnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/11/mobilnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Названы признаки слежки за владельцем смартфона" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">технологии</span></h3> <a href="https://gazetapik.ru/2022/11/14/nazvany-priznaki-slezhki-za-vladelczem-smartfona/" rel="bookmark"><h2>Названы признаки слежки за владельцем смартфона</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/11/14/nazvany-priznaki-slezhki-za-vladelczem-smartfona/&t=Названы признаки слежки за владельцем смартфона', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/11/14/nazvany-priznaki-slezhki-za-vladelczem-smartfona/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/11/14/nazvany-priznaki-slezhki-za-vladelczem-smartfona/&title=Названы признаки слежки за владельцем смартфона&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/11/mobilnyj.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd9a9c8798898d9496bd849c93999885d38f88">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="46362f2d2a272b27063f272822233e683433">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d797f786b6c63627b4d6a6c7768796c7d6466237f7823">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"98384cce91","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> </body></html>