<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="По итогам Всероссийского конкурса «Российская организация высокой социальной эффективности» за 2021 год каменское предприятие заняло второе место. Акционерное общество «Каменскволокно» стало вторым в номинации «За развитие социального партнерства в организациях производственной сферы» Это далеко не первая, а очередная победа предприятия.Отличился также ЮРГПУ, чей институт-филиал много лет образовывает молодежь в Каменске.Федеральное государственное бюджетное образовательное учреждение высшего [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/"><meta name="twitter:title" content="«Каменскволокно» подтвердило свою эффективность"><meta name="twitter:description" content="По итогам Всероссийского конкурса «Российская организация высокой социальной эффективности» за 2021 год каменское предприятие заняло второе место. Акционерное общество «Каменскволокно» стало вторым в номинации «За развитие социального партнерства в организациях производственной сферы» Это далеко не первая, а очередная победа предприятия.Отличился также ЮРГПУ, чей институт-филиал много лет образовывает молодежь в Каменске.Федеральное государственное бюджетное образовательное учреждение высшего [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: «Каменскволокно» подтвердило свою эффективность</title><link rel="canonical" href="https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: «Каменскволокно» подтвердило свою эффективность" /><meta property="og:description" content="По итогам Всероссийского конкурса «Российская организация высокой социальной эффективности» за 2021 год каменское предприятие заняло второе место. Акционерное общество «Каменскволокно» стало вторым в номинации «За развитие социального партнерства в организациях производственной сферы» Это далеко не первая, а очередная победа предприятия.Отличился также ЮРГПУ, чей институт-филиал много лет образовывает молодежь в Каменске.Федеральное государственное бюджетное образовательное учреждение высшего [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-08-05T14:58:49+00:00" /><meta property="article:modified_time" content="2022-08-05T14:58:52+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg" /><meta property="og:image:width" content="831" /><meta property="og:image:height" content="554" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="ПИК" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="ПИК" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"АО \"ПИК\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/ПИК_(газета)"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/#/schema/logo/image/","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"АО \"ПИК\""},"image":{"@id":"https://gazetapik.ru/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"Газета «ПИК» | Каменск-Шахтинский","description":"общественно-политический портал","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetapik.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#primaryimage","url":"https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg","width":831,"height":554},{"@type":"WebPage","@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/","url":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/","name":"«ПИК»: «Каменскволокно» подтвердило свою эффективность","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#primaryimage"},"image":{"@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg","datePublished":"2022-08-05T14:58:49+00:00","dateModified":"2022-08-05T14:58:52+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"«Каменскволокно» подтвердило свою эффективность"}]},{"@type":"Article","@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#article","isPartOf":{"@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/"},"author":{"name":"ПИК","@id":"https://gazetapik.ru/#/schema/person/8780f4d36a3d429118444f2de111a4ca"},"headline":"«Каменскволокно» подтвердило свою эффективность","datePublished":"2022-08-05T14:58:49+00:00","dateModified":"2022-08-05T14:58:52+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/"},"wordCount":2,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg","keywords":["Каменск-Шахтинский","Ростовская область"],"articleSection":["бизнес"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/8780f4d36a3d429118444f2de111a4ca","name":"ПИК","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://gazetapik.ru/#/schema/person/image/","url":"https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg","caption":"ПИК"},"url":"https://gazetapik.ru/author/newsmaker/"}]}</script> <link rel="amphtml" href="https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css' type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css' type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css' type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css' type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css' type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"https:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"629817c393"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"https:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f3594236a470272883831b4f3040dcb7.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f560c4c10f227929e7a48b723cd64cac.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_495a4539760f25a8cf4aa5c5ea428747.js' id='leaflet-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7e495cff7ae1f6f0e067cb5323b60266.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9f59b9cbca8e55b6daf9671866277ab4.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_63d106853f26d9fc0aa48628d051aba2.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="https://api.w.org/" href="https://gazetapik.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetapik.ru/wp-json/wp/v2/posts/87234" /><link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F08%2F05%2Fkamenskvolokno-podtverdilo-svoyu-effektivnost%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F08%2F05%2Fkamenskvolokno-podtverdilo-svoyu-effektivnost%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> </head><body class="post-template-default single single-post postid-87234 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-20"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-20',
    blockId: 'R-A-394984-20'
  })
})</script> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    type: 'fullscreen',
    blockId: 'R-A-394984-21'
  })
})</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/08/05/rossiyanam-rasskazali-o-posledstviyah-peresylki-kopij-dokumentov-v-internete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/pasport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Россиянам рассказали о последствиях пересылки копий документов в интернете " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/pasport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/pasport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Россиянам рассказали о последствиях пересылки копий документов в интернете " /></div>Россиянам рассказали о последствиях пересылки копий документов в интернете </a></li><li><a href="https://gazetapik.ru/2022/08/05/oblastnoj-minzdrav-predlagaet-uznat-pravdu-o-svoem-davlenii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/11/davlenie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Синоптики пугают каменчан погодными «качелями»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/11/davlenie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/11/davlenie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Синоптики пугают каменчан погодными «качелями»" /></div>Областной Минздрав предлагает узнать правду о своем давлении</a></li><li><a href="https://gazetapik.ru/2022/08/05/pik-zabolevaemosti-kovidom-v-rossii-pridetsya-na-konecz-avgusta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/maska-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Жителей Ростовской области обязали провести праздники в масках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/maska-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/maska-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Жителей Ростовской области обязали провести праздники в масках" /></div>Пик заболеваемости ковидом в России придется на конец августа</a></li><li><a href="https://gazetapik.ru/2022/08/05/v-kamenske-nachalis-dopolnitelnye-vybory-v-gorodskuyu-dumu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске начались дополнительные выборы в городскую думу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/vybory-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске начались дополнительные выборы в городскую думу" /></div>В Каменске начались дополнительные выборы в городскую думу</a></li><li><a href="https://gazetapik.ru/2022/08/05/kakoj-segodnya-den-daty-i-sobytiya-5-avgusta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 5 августа" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 5 августа" /></div>Какой сегодня день: даты и события 5 августа</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/08/01/grebczy-iz-kamenska-zavoevali-pyatnadczat-nagrad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/greblya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Гребцы из Каменска завоевали пятнадцать наград " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/greblya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/greblya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Гребцы из Каменска завоевали пятнадцать наград " /></div>Гребцы из Каменска завоевали пятнадцать наград </a></li><li><a href="https://gazetapik.ru/2022/07/29/ministr-sporta-rostovskoj-oblasti-osmotrel-ubityj-kamenskij-stadion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/ministr-sporta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Министр спорта Ростовской области осмотрел «убитый» каменский стадион" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/ministr-sporta-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/ministr-sporta-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Министр спорта Ростовской области осмотрел «убитый» каменский стадион" /></div>Министр спорта Ростовской области осмотрел «убитый» каменский стадион</a></li><li><a href="https://gazetapik.ru/2022/07/27/stroitel-iz-kamenska-v-trojke-liderov-chempionata-na-kubok-gubernatora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/gol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Строитель» из Каменска в тройке лидеров чемпионата на Кубок губернатора" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/gol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/gol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«Строитель» из Каменска в тройке лидеров чемпионата на Кубок губернатора" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>«Строитель» из Каменска в тройке лидеров чемпионата на Кубок губернатора</a></li><li><a href="https://gazetapik.ru/2022/07/19/kamenskim-borczam-kupili-kover/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/kover-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменским борцам купили ковер" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/kover-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/kover-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменским борцам купили ковер" /></div>Каменским борцам купили ковер</a></li><li><a href="https://gazetapik.ru/2022/07/18/grebczy-iz-kamenska-vzyali-serebro-i-bronzu-na-pervenstve-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/greblya-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Гребцы из Каменска взяли серебро и бронзу на первенстве РО" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/greblya-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/greblya-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Гребцы из Каменска взяли серебро и бронзу на первенстве РО" /></div>Гребцы из Каменска взяли серебро и бронзу на первенстве РО</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/08/05/marketplejsy-obyazhut-otvechat-za-kontrafakt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/ozon-marketplejs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Маркетплейсы обяжут отвечать за контрафакт" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/ozon-marketplejs-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/ozon-marketplejs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Маркетплейсы обяжут отвечать за контрафакт" /></div>Маркетплейсы обяжут отвечать за контрафакт</a></li><li><a href="https://gazetapik.ru/2022/08/04/dengami-matkapitala-teper-mozhno-oplachivat-chastnye-detsady/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/06/matkapital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Программу регионального маткапитала продлили еще на пять лет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/06/matkapital-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/06/matkapital-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Программу регионального маткапитала продлили еще на пять лет" /></div>Деньгами маткапитала теперь можно оплачивать частные детсады</a></li><li><a href="https://gazetapik.ru/2022/08/04/v-gosdumu-vnesut-zakon-o-nalogovom-vychete-v-50-dlya-rabotayushhih-pensionerov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /></div>В Госдуму внесут закон о налоговом вычете в 50% для работающих пенсионеров</a></li><li><a href="https://gazetapik.ru/2022/08/04/grebnuyu-bazu-v-kamenske-hotyat-ogorodit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/dsc_0002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Гребную базу в Каменске хотят огородить" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/dsc_0002-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/dsc_0002-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Гребную базу в Каменске хотят огородить" /></div>Гребную базу в Каменске хотят огородить</a></li><li><a href="https://gazetapik.ru/2022/07/28/v-kamenske-oboruduyut-155-kontejnernyh-ploshhadok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/duma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменская администрация хочет убрать некоторые должности" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/duma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/duma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменская администрация хочет убрать некоторые должности" /></div>В Каменске оборудуют 155 контейнерных площадок</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/08/05/v-kamenske-v-etom-godu-zavedeno-sem-ugolovnyh-del-o-vzyatkah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске в этом году заведено семь уголовных дел о взятках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске в этом году заведено семь уголовных дел о взятках" /></div>В Каменске в этом году заведено семь уголовных дел о взятках</a></li><li><a href="https://gazetapik.ru/2022/08/03/v-kamenske-inspektor-rostransnadzora-popalsya-na-vzyatke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="После вмешательства прокуратуры каменской пенсионерке выплатили 200 тысяч рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="После вмешательства прокуратуры каменской пенсионерке выплатили 200 тысяч рублей" /></div>В Каменске инспектор Ространснадзора попался на взятке</a></li><li><a href="https://gazetapik.ru/2022/08/03/v-zavodskom-sobaki-napali-na-pozhilogo-cheloveka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/ukus_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Заводском собаки напали на пожилого человека" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/ukus_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/ukus_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Заводском собаки напали на пожилого человека" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Заводском собаки напали на пожилого человека</a></li><li><a href="https://gazetapik.ru/2022/08/01/v-rostovskoj-oblasti-pri-stolknovenii-treh-avtomobilej-pogibli-dva-cheloveka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/dtp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области при столкновении трех автомобилей погибли два человека" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/dtp-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/dtp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области при столкновении трех автомобилей погибли два человека" /></div>В Ростовской области при столкновении трех автомобилей погибли два человека</a></li><li><a href="https://gazetapik.ru/2022/07/29/rovno-god-proshel-so-dnya-tragedii-na-himkombinate-v-kamensk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ФКП «Комбинат «Каменский» после происшествия проверяет Минпромторг РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ФКП «Комбинат «Каменский» после происшествия проверяет Минпромторг РФ" /></div>Ровно год прошел со дня трагедии на химкомбинате в Каменске</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/08/04/dve-dorogi-v-czentre-kamenska-obeshhayut-sdelat-k-noyabryu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/teploseti-kommunisticheskij-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В пер. Коммунистическом продолжается ремонт труб отопления" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/teploseti-kommunisticheskij-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/teploseti-kommunisticheskij-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В пер. Коммунистическом продолжается ремонт труб отопления" /></div>Две дороги в центре Каменска обещают сделать к ноябрю</a></li><li><a href="https://gazetapik.ru/2022/08/04/dorogi-v-lihovskom-i-zavodskom-budet-chistit-odin-podryadchik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/dvoriniki_sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Утром 13 марта дворники ООО «Грин К» чистили ул. Ленина." loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/dvoriniki_sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/dvoriniki_sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дороги в Каменске очищают от зимней грязи" /></div>Дороги в Лиховском и Заводском будет чистить один подрядчик</a></li><li><a href="https://gazetapik.ru/2022/08/01/na-kamenskih-zapravkah-propal-benzin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/bezin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На каменских заправках пропал бензин" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/bezin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/bezin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На каменских заправках пропал бензин" /></div>На каменских заправках пропал бензин</a></li><li><a href="https://gazetapik.ru/2022/07/28/svet-otklyuchili-v-pyati-domah-kamenska/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/elektrichestvo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В центре Каменска до полудня отключили свет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/elektrichestvo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/elektrichestvo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В центре Каменска до полудня отключили свет" /></div>Свет отключили в пяти домах Каменска</a></li><li><a href="https://gazetapik.ru/2022/07/28/zavodskomu-chinyat-vyezd-na-trassu-m4-don/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/doroga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Заводскому ремонтируют выезд на трассу М4 «Дон»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/doroga-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/doroga-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Заводскому ремонтируют выезд на трассу М4 «Дон»" /></div>Заводскому ремонтируют выезд на трассу М4 «Дон»</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Каменскволокно» подтвердило свою эффективность" loading="lazy" title="«Каменскволокно» подтвердило свою эффективность" /></div>«Каменскволокно» подтвердило свою эффективность</a></li><li><a href="https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчане получают рассылку от Ozon об отмене заказов после пожара" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане получают рассылку от Ozon об отмене заказов после пожара" /></div>Каменчане получают рассылку от Ozon об отмене заказов после пожара</a></li><li><a href="https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Парк «Лога» опроверг информацию о смене собственника и платном входе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Парк «Лога» опроверг информацию о смене собственника и платном входе" /></div>Парк «Лога» опроверг информацию о смене собственника и платном входе</a></li><li><a href="https://gazetapik.ru/2022/07/27/prishlo-vremya-vygodnyh-pokupok-v-kamenske-shahtinskom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Пришло время выгодных покупок в Каменске-Шахтинском!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Пришло время выгодных покупок в Каменске-Шахтинском!" /></div>Пришло время выгодных покупок в Каменске-Шахтинском!</a></li><li><a href="https://gazetapik.ru/2022/07/05/v-rostovskom-doneczke-budut-delat-holodilniki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/09/doneks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Донэксу» снова доверят заказ для оборонки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/doneks-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/09/doneks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«Донэксу» снова доверят заказ для оборонки" /></div>В ростовском Донецке будут делать холодильники</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://t.me/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-telegram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-86637 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-donetsk-rostov"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/08/05/kamenskvolokno-podtverdilo-svoyu-effektivnost/" /><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-v-etom-godu-zavedeno-sem-ugolovnyh-del-o-vzyatkah/" rel="bookmark" title="В Каменске в этом году заведено семь уголовных дел о взятках"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске в этом году заведено семь уголовных дел о взятках" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске в этом году заведено семь уголовных дел о взятках" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске в этом году заведено семь уголовных дел о взятках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске в этом году заведено семь уголовных дел о взятках" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-v-etom-godu-zavedeno-sem-ugolovnyh-del-o-vzyatkah/">В Каменске в этом году заведено семь уголовных дел о взятках</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-nachalis-dopolnitelnye-vybory-v-gorodskuyu-dumu/" rel="bookmark" title="В Каменске начались дополнительные выборы в городскую думу"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске начались дополнительные выборы в городскую думу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/vybory-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске начались дополнительные выборы в городскую думу" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске начались дополнительные выборы в городскую думу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/vybory-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске начались дополнительные выборы в городскую думу" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-nachalis-dopolnitelnye-vybory-v-gorodskuyu-dumu/">В Каменске начались дополнительные выборы в городскую думу</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/kakoj-segodnya-den-daty-i-sobytiya-5-avgusta/" rel="bookmark" title="Какой сегодня день: даты и события 5 августа"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 5 августа" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 5 августа" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 5 августа" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 5 августа" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/kakoj-segodnya-den-daty-i-sobytiya-5-avgusta/">Какой сегодня день: даты и события 5 августа</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-molodezh-snyala-triller/" rel="bookmark" title="В Каменске молодежь сняла триллер"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске молодежь сняла триллер" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/trejler-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске молодежь сняла триллер" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске молодежь сняла триллер" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/trejler-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске молодежь сняла триллер" /> </a><div class="mvp-feat-vid-but"> <i class="fa fa-play fa-3"></i></div></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-molodezh-snyala-triller/">В Каменске молодежь сняла триллер</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="831" height="554" src="https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg" class="attachment- size- wp-post-image" alt="«Каменскволокно» подтвердило свою эффективность" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg 831w, https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti-768x512.jpg 768w" sizes="(max-width: 831px) 100vw, 831px" title="«Каменскволокно» подтвердило свою эффективность" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/08/organizatsiya-vysokoy-sotsialnoy-effektivnosti.jpg"><meta itemprop="width" content="831"><meta itemprop="height" content="554"></div><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/business/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">бизнес</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">«Каменскволокно» подтвердило свою эффективность</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img alt='' src='https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg' srcset='https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#7501070013141b1a033512140f100114051c1e5b0700"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-05">05.08.2022</time></span><meta itemprop="dateModified" content="2022-08-05" /></div></div></div></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-87234 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-kamensk-sh tag-rostov-district"><div id="tps_slideContainer_87234" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>По итогам Всероссийского конкурса «Российская организация высокой социальной эффективности» за 2021 год каменское предприятие заняло второе место.</strong></p><p>Акционерное общество «Каменскволокно» стало вторым в номинации «За развитие социального партнерства в организациях производственной сферы» Это далеко не первая, а очередная победа предприятия.<br>Отличился также ЮРГПУ, чей институт-филиал много лет образовывает молодежь в Каменске.<br>Федеральное государственное бюджетное образовательное учреждение высшего образования «Южно-Российский государственный политехнический университет (НПИ) имени М.И. Платова» получило третье место в номинации «За лучшие условия работникам с семейными обязанностями в организациях непроизводственной сферы».<br>По информации Министерство региональной политики и массовых коммуникаций Ростовской области.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_87234&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/08\/05\/kamenskvolokno-podtverdilo-svoyu-effektivnost\/&quot;,&quot;postId&quot;:87234,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"><div id="yandex_rtb_R-A-394984-2"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb.push(()=>{
													      Ya.Context.AdvManager.render({
													        renderTo: 'yandex_rtb_R-A-394984-2',
													        blockId: 'R-A-394984-2'
													      })
													    })</script> </span></div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-v-etom-godu-zavedeno-sem-ugolovnyh-del-o-vzyatkah/" rel="bookmark" title="В Каменске в этом году заведено семь уголовных дел о взятках"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске в этом году заведено семь уголовных дел о взятках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске в этом году заведено семь уголовных дел о взятках" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске в этом году заведено семь уголовных дел о взятках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/a.-korostylev-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске в этом году заведено семь уголовных дел о взятках" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-v-etom-godu-zavedeno-sem-ugolovnyh-del-o-vzyatkah/">В Каменске в этом году заведено семь уголовных дел о взятках</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-nachalis-dopolnitelnye-vybory-v-gorodskuyu-dumu/" rel="bookmark" title="В Каменске начались дополнительные выборы в городскую думу"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске начались дополнительные выборы в городскую думу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/vybory-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске начались дополнительные выборы в городскую думу" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске начались дополнительные выборы в городскую думу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/vybory-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/vybory-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске начались дополнительные выборы в городскую думу" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-nachalis-dopolnitelnye-vybory-v-gorodskuyu-dumu/">В Каменске начались дополнительные выборы в городскую думу</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/kakoj-segodnya-den-daty-i-sobytiya-5-avgusta/" rel="bookmark" title="Какой сегодня день: даты и события 5 августа"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 5 августа" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 5 августа" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 5 августа" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/svetofor-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 5 августа" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/kakoj-segodnya-den-daty-i-sobytiya-5-avgusta/">Какой сегодня день: даты и события 5 августа</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-molodezh-snyala-triller/" rel="bookmark" title="В Каменске молодежь сняла триллер"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске молодежь сняла триллер" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/trejler-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске молодежь сняла триллер" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске молодежь сняла триллер" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/trejler-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/trejler-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске молодежь сняла триллер" /> </a><div class="mvp-feat-vid-but"> <i class="fa fa-play fa-3"></i></div></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/08/05/v-kamenske-molodezh-snyala-triller/">В Каменске молодежь сняла триллер</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a>, <a href="https://gazetapik.ru/tag/rostov-district/" rel="tag">Ростовская область</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-4',
    blockId: 'R-A-394984-4'
  })
})</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике бизнес</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменчане получают рассылку от Ozon об отмене заказов после пожара" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане получают рассылку от Ozon об отмене заказов после пожара" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменчане получают рассылку от Ozon об отмене заказов после пожара" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменчане получают рассылку от Ozon об отмене заказов после пожара" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/" rel="bookmark"><h2>Каменчане получают рассылку от Ozon об отмене заказов после пожара</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.08.2022</time></span></div><p>Товары, хранившиеся на горящем складе Ozon, уже скрыты на маркетплейсе, покупателям вернут деньги, а продавцы получат...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/&t=Каменчане получают рассылку от Ozon об отмене заказов после пожара', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/&title=Каменчане получают рассылку от Ozon об отмене заказов после пожара&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/08/zakaz-ozon.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Парк «Лога» опроверг информацию о смене собственника и платном входе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Парк «Лога» опроверг информацию о смене собственника и платном входе" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Парк «Лога» опроверг информацию о смене собственника и платном входе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Парк «Лога» опроверг информацию о смене собственника и платном входе" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/" rel="bookmark"><h2>Парк «Лога» опроверг информацию о смене собственника и платном входе</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.08.2022</time></span></div><p>В соцсетях 4 августа к новости о том, что парк «Лога» в рейтинге культурно-исторических достопримечательностей страны...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/&t=Парк «Лога» опроверг информацию о смене собственника и платном входе', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/&title=Парк «Лога» опроверг информацию о смене собственника и платном входе&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/07/27/prishlo-vremya-vygodnyh-pokupok-v-kamenske-shahtinskom/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Пришло время выгодных покупок в Каменске-Шахтинском!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Пришло время выгодных покупок в Каменске-Шахтинском!" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Пришло время выгодных покупок в Каменске-Шахтинском!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/07/pobeda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Пришло время выгодных покупок в Каменске-Шахтинском!" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/07/27/prishlo-vremya-vygodnyh-pokupok-v-kamenske-shahtinskom/" rel="bookmark"><h2>Пришло время выгодных покупок в Каменске-Шахтинском!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27.07.2022</time></span></div><p>В Каменске открылся продсклад низких цен «ПОБЕДА»</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/07/27/prishlo-vremya-vygodnyh-pokupok-v-kamenske-shahtinskom/&t=Пришло время выгодных покупок в Каменске-Шахтинском!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/07/27/prishlo-vremya-vygodnyh-pokupok-v-kamenske-shahtinskom/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/07/27/prishlo-vremya-vygodnyh-pokupok-v-kamenske-shahtinskom/&title=Пришло время выгодных покупок в Каменске-Шахтинском!&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/07/pobeda.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/07/05/v-rostovskom-doneczke-budut-delat-holodilniki/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/09/doneks-400x240.jpg" class="mvp-reg-img wp-post-image" alt="«Донэксу» снова доверят заказ для оборонки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/doneks-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/09/doneks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«Донэксу» снова доверят заказ для оборонки" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/09/doneks-100x100.jpg" class="mvp-mob-img wp-post-image" alt="«Донэксу» снова доверят заказ для оборонки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/doneks-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/09/doneks-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="«Донэксу» снова доверят заказ для оборонки" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/07/05/v-rostovskom-doneczke-budut-delat-holodilniki/" rel="bookmark"><h2>В ростовском Донецке будут делать холодильники</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">05.07.2022</time></span></div><p>4 июля губернатор Ростовской области Василий Голубев и гендиректор «Лебединского торгового дома» Юрий Лебединский подписали соглашение...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/07/05/v-rostovskom-doneczke-budut-delat-holodilniki/&t=В ростовском Донецке будут делать холодильники', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/07/05/v-rostovskom-doneczke-budut-delat-holodilniki/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/07/05/v-rostovskom-doneczke-budut-delat-holodilniki/&title=В ростовском Донецке будут делать холодильники&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/09/doneks.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/06/28/v-rostove-na-donu-hotyat-sobirat-noutbuki/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Ростове-на-Дону хотят собирать ноутбуки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростове-на-Дону хотят собирать ноутбуки" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Ростове-на-Дону хотят собирать ноутбуки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростове-на-Дону хотят собирать ноутбуки" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/06/28/v-rostove-na-donu-hotyat-sobirat-noutbuki/" rel="bookmark"><h2>В Ростове-на-Дону хотят собирать ноутбуки</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.06.2022</time></span></div><p>Группа компаний Option планирует построить завод по производству радиоэлектронной техники к середине весны следующего года. На...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/06/28/v-rostove-na-donu-hotyat-sobirat-noutbuki/&t=В Ростове-на-Дону хотят собирать ноутбуки', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/06/28/v-rostove-na-donu-hotyat-sobirat-noutbuki/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/06/28/v-rostove-na-donu-hotyat-sobirat-noutbuki/&title=В Ростове-на-Дону хотят собирать ноутбуки&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/06/noutbuki.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/06/28/vkusno-i-tochka-otkroyutsya-na-donu-cherez-mesyacz/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/06/novyj-makdonalds-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На новом логотипе российского McDonald’s будут изображены картофель фри и бургер" loading="lazy" title="На новом логотипе российского McDonald’s будут изображены картофель фри и бургер" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/06/novyj-makdonalds-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На новом логотипе российского McDonald’s будут изображены картофель фри и бургер" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/06/novyj-makdonalds-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/06/novyj-makdonalds-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На новом логотипе российского McDonald’s будут изображены картофель фри и бургер" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/06/28/vkusno-i-tochka-otkroyutsya-na-donu-cherez-mesyacz/" rel="bookmark"><h2>«Вкусно и точка» откроются на Дону через месяц</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.06.2022</time></span></div><p>Рестораны сети «Вкусно и точка», заменившая McDonald’s, начнут открываться в Донском регионе в конце июля, сообщает...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/06/28/vkusno-i-tochka-otkroyutsya-na-donu-cherez-mesyacz/&t=«Вкусно и точка» откроются на Дону через месяц', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/06/28/vkusno-i-tochka-otkroyutsya-na-donu-cherez-mesyacz/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/06/28/vkusno-i-tochka-otkroyutsya-na-donu-cherez-mesyacz/&title=«Вкусно и точка» откроются на Дону через месяц&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/06/novyj-makdonalds.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/06/23/kompaniya-nike-reshila-v-rossii-ne-prodavat/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/06/nike-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Компания Nike решила в России не продавать" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/06/nike-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/06/nike-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Компания Nike решила в России не продавать" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/06/nike-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Компания Nike решила в России не продавать" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/06/nike-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/06/nike-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Компания Nike решила в России не продавать" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/06/23/kompaniya-nike-reshila-v-rossii-ne-prodavat/" rel="bookmark"><h2>Компания Nike решила в России не продавать</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">23.06.2022</time></span></div><p>Производитель спортивной одежды и обуви объявил о своем уходе с российского рынка. «Компания Nike.Inc приняла решение...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/06/23/kompaniya-nike-reshila-v-rossii-ne-prodavat/&t=Компания Nike решила в России не продавать', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/06/23/kompaniya-nike-reshila-v-rossii-ne-prodavat/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/06/23/kompaniya-nike-reshila-v-rossii-ne-prodavat/&title=Компания Nike решила в России не продавать&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/06/nike.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/08/04/kamenchane-poluchayut-rassylku-ot-ozon-ob-otmene-zakazov-posle-pozhara/" rel="prev">Каменчане получают рассылку от Ozon об отмене заказов после пожара</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a></p><p><a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a></p><p><a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><img src="https://gazetapik.ru/wp-content/uploads/2022/05/kulinario-2022.jpg"></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/08/02/pokupajte-novyj-nomer-gazety-pik-ot-3-avgusta/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/08/pik_01_030822-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 3 августа!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/pik_01_030822-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/08/pik_01_030822-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Покупайте новый номер газеты «ПИК» от 3 августа!" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/08/02/pokupajte-novyj-nomer-gazety-pik-ot-3-avgusta/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 3 августа!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">02.08.2022</span></span></div></div></div></div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Парк «Лога» опроверг информацию о смене собственника и платном входе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Парк «Лога» опроверг информацию о смене собственника и платном входе" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/" rel="bookmark"><h2>Парк «Лога» опроверг информацию о смене собственника и платном входе</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/&t=Парк «Лога» опроверг информацию о смене собственника и платном входе', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/04/park-loga-oproverg-informacziyu-o-smene-sobstvennika-i-platnom-vhode/&title=Парк «Лога» опроверг информацию о смене собственника и платном входе&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/08/01/na-kamenskih-zapravkah-propal-benzin/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/bezin-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="На каменских заправках пропал бензин" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/bezin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/bezin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На каменских заправках пропал бензин" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2022/08/01/na-kamenskih-zapravkah-propal-benzin/" rel="bookmark"><h2>На каменских заправках пропал бензин</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/01/na-kamenskih-zapravkah-propal-benzin/&t=На каменских заправках пропал бензин', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/01/na-kamenskih-zapravkah-propal-benzin/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/01/na-kamenskih-zapravkah-propal-benzin/&title=На каменских заправках пропал бензин&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/08/bezin.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/08/03/park-loga-ishhut-v-poiskovike-chashhe-vsego/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Каменский парк «Лога» обогнал Ясную Поляну, Мариинку и Зарядье" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/park-loga-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменский парк «Лога» обогнал Ясную Поляну, Мариинку и Зарядье" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">культура</span></h3> <a href="https://gazetapik.ru/2022/08/03/park-loga-ishhut-v-poiskovike-chashhe-vsego/" rel="bookmark"><h2>Каменский парк «Лога» обогнал Ясную Поляну, Мариинку и Зарядье</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/03/park-loga-ishhut-v-poiskovike-chashhe-vsego/&t=Каменский парк «Лога» обогнал Ясную Поляну, Мариинку и Зарядье', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/03/park-loga-ishhut-v-poiskovike-chashhe-vsego/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/03/park-loga-ishhut-v-poiskovike-chashhe-vsego/&title=Каменский парк «Лога» обогнал Ясную Поляну, Мариинку и Зарядье&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/08/park-loga.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/08/01/v-rostovskoj-oblasti-pri-stolknovenii-treh-avtomobilej-pogibli-dva-cheloveka/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/08/dtp-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Ростовской области при столкновении трех автомобилей погибли два человека" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/08/dtp-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/08/dtp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростовской области при столкновении трех автомобилей погибли два человека" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/08/01/v-rostovskoj-oblasti-pri-stolknovenii-treh-avtomobilej-pogibli-dva-cheloveka/" rel="bookmark"><h2>В Ростовской области при столкновении трех автомобилей погибли два человека</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/01/v-rostovskoj-oblasti-pri-stolknovenii-treh-avtomobilej-pogibli-dva-cheloveka/&t=В Ростовской области при столкновении трех автомобилей погибли два человека', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/01/v-rostovskoj-oblasti-pri-stolknovenii-treh-avtomobilej-pogibli-dva-cheloveka/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/01/v-rostovskoj-oblasti-pri-stolknovenii-treh-avtomobilej-pogibli-dva-cheloveka/&title=В Ростовской области при столкновении трех автомобилей погибли два человека&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/08/dtp.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/08/03/v-kamenske-inspektor-rostransnadzora-popalsya-na-vzyatke/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="После вмешательства прокуратуры каменской пенсионерке выплатили 200 тысяч рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="После вмешательства прокуратуры каменской пенсионерке выплатили 200 тысяч рублей" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/08/03/v-kamenske-inspektor-rostransnadzora-popalsya-na-vzyatke/" rel="bookmark"><h2>В Каменске инспектор Ространснадзора попался на взятке</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/08/03/v-kamenske-inspektor-rostransnadzora-popalsya-na-vzyatke/&t=В Каменске инспектор Ространснадзора попался на взятке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/08/03/v-kamenske-inspektor-rostransnadzora-popalsya-na-vzyatke/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/08/03/v-kamenske-inspektor-rostransnadzora-popalsya-na-vzyatke/&title=В Каменске инспектор Ространснадзора попался на взятке&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/05/prokuratura-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cbacaab1aebfbba2a08bb2aaa5afaeb3e5b9be">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8cfce5e7e0ede1edccf5ede2e8e9f4a2fef9">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4f3b3d3a292e2120390f282e352a3b2e3f2624613d3a61">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"1894a5997a","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> </body></html>