<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/04/doch-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/04/doch-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 25 апреля 2022 года. День дочери. Логическим продолжением череды семейных праздников, когда чествуют мать, отца, сына, братьев и сестер является День дочери (Daughter&#8217;s day). Всё чаще поисковые системы сталкиваются с вопросом о том, когда же отмечается этот день. Часть сайтов утверждают, что датой празднования Дня [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/"><meta name="twitter:title" content="Какой сегодня день: даты и события 25 апреля"><meta name="twitter:description" content="Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 25 апреля 2022 года. День дочери. Логическим продолжением череды семейных праздников, когда чествуют мать, отца, сына, братьев и сестер является День дочери (Daughter&#8217;s day). Всё чаще поисковые системы сталкиваются с вопросом о том, когда же отмечается этот день. Часть сайтов утверждают, что датой празднования Дня [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: Какой сегодня день: даты и события 25 апреля</title><link rel="canonical" href="https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: Какой сегодня день: даты и события 25 апреля" /><meta property="og:description" content="Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 25 апреля 2022 года. День дочери. Логическим продолжением череды семейных праздников, когда чествуют мать, отца, сына, братьев и сестер является День дочери (Daughter&#8217;s day). Всё чаще поисковые системы сталкиваются с вопросом о том, когда же отмечается этот день. Часть сайтов утверждают, что датой празднования Дня [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-04-25T03:00:00+00:00" /><meta property="article:modified_time" content="2022-04-22T13:20:01+00:00" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="856" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Валентина Лагутина" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="3 минуты" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"АО \"ПИК\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/ПИК_(газета)"],"logo":{"@type":"ImageObject","@id":"https://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"АО \"ПИК\""},"image":{"@id":"https://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"Газета «ПИК» | Каменск-Шахтинский","description":"общественно-политический портал","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetapik.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg","width":1280,"height":856},{"@type":"WebPage","@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#webpage","url":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/","name":"«ПИК»: Какой сегодня день: даты и события 25 апреля","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#primaryimage"},"datePublished":"2022-04-25T03:00:00+00:00","dateModified":"2022-04-22T13:20:01+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"Какой сегодня день: даты и события 25 апреля"}]},{"@type":"Article","@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#article","isPartOf":{"@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#webpage"},"author":{"@id":"https://gazetapik.ru/#/schema/person/83328b2c5b0a61c312a00864361beb74"},"headline":"Какой сегодня день: даты и события 25 апреля","datePublished":"2022-04-25T03:00:00+00:00","dateModified":"2022-04-22T13:20:01+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#webpage"},"wordCount":21,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg","keywords":["Россия"],"articleSection":["общество"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/83328b2c5b0a61c312a00864361beb74","name":"Валентина Лагутина","image":{"@type":"ImageObject","@id":"https://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg","caption":"Валентина Лагутина"},"url":"https://gazetapik.ru/author/lagutina/"}]}</script> <link rel="amphtml" href="https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42" /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"02f9fedcb0"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_650de4e87cc58b8798b2994bc4e92168.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f560c4c10f227929e7a48b723cd64cac.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_63d106853f26d9fc0aa48628d051aba2.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F04%2F25%2Fkakoj-segodnya-den-daty-i-sobytiya-25-aprelya%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F04%2F25%2Fkakoj-segodnya-den-daty-i-sobytiya-25-aprelya%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> </head><body class="post-template-default single single-post postid-85212 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-20"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-20',
    blockId: 'R-A-394984-20'
  })
})</script> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    type: 'fullscreen',
    blockId: 'R-A-394984-21'
  })
})</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/04/25/gde-otmetit-pervomaj-v-kamenske/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Где отметить первомай в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Где отметить первомай в Каменске" /></div>Где отметить первомай в Каменске</a></li><li><a href="https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/doch-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 25 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/doch-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/doch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 25 апреля" /></div>Какой сегодня день: даты и события 25 апреля</a></li><li><a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 24 апреля" /></div>Какой сегодня день: даты и события 24 апреля</a></li><li><a href="https://gazetapik.ru/2022/04/23/pravoslavnye-kamenchane-gotovyatsya-vstretit-pashu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Православные каменчане готовятся встретить Пасху" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Православные каменчане готовятся встретить Пасху" /></div>Православные каменчане готовятся встретить Пасху</a></li><li><a href="https://gazetapik.ru/2022/04/23/murok-i-bobikov-mozhno-prosterilizovat-so-skidkoj/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/steril-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске пройдет день льготной стерилизации кошек и собак" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/steril-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/steril-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске пройдет день льготной стерилизации кошек и собак" /></div>Мурок и бобиков можно простерилизовать со скидкой</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/04/18/dzyudoist-iz-kamenska-poluchil-vysshuyu-oczenku-v-doneczke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Дзюдоист из Каменска получил высшую оценку в Донецке" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дзюдоист из Каменска получил высшую оценку в Донецке" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Дзюдоист из Каменска получил высшую оценку в Донецке</a></li><li><a href="https://gazetapik.ru/2022/04/12/kamenskie-dzyudoisty-zavoevali-pravo-vystupat-na-pervenstve-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/dzyudol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские дзюдоисты завоевали право выступать на первенстве ЮФО " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/dzyudol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/dzyudol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские дзюдоисты завоевали право выступать на первенстве ЮФО " /></div>Каменские дзюдоисты завоевали право выступать на первенстве ЮФО </a></li><li><a href="https://gazetapik.ru/2022/04/12/yunaya-plovchiha-iz-kamenska-zavoevala-bronzu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/kamenchanka-plavanie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Юная пловчиха из Каменска завоевала бронзу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/kamenchanka-plavanie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/kamenchanka-plavanie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Юная пловчиха из Каменска завоевала бронзу" /></div>Юная пловчиха из Каменска завоевала бронзу</a></li><li><a href="https://gazetapik.ru/2022/04/09/v-kamenske-prohodit-legkoatleticheskij-probeg-sport-zamir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-09_12-38-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске проходит легкоатлетический пробег «Спорт - ZaМир»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-09_12-38-17-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-09_12-38-17-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске проходит легкоатлетический пробег «Спорт - ZaМир»" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменске проходит легкоатлетический пробег «Спорт &#8212; ZaМир»</a></li><li><a href="https://gazetapik.ru/2022/04/05/kamenchanin-pobedil-na-chempionate-rossii-po-legkoj-atletike/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/atlet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанин победил на чемпионате России по легкой атлетике  " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/atlet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/atlet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанин победил на чемпионате России по легкой атлетике  " /></div>Каменчанин победил на чемпионате России по легкой атлетике  </a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/04/23/kamenchane-mogut-obratitsya-k-senatoru-rf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчане могут обратиться к сенатору РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане могут обратиться к сенатору РФ" /></div>Каменчане могут обратиться к сенатору РФ</a></li><li><a href="https://gazetapik.ru/2022/04/21/v-rostovskoj-oblasti-nachalsya-sud-po-delu-eks-ministra-zhkh-andreya-majera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/ministr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Бывшего министра ЖКХ Донского региона не выпустили из СИЗО" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/ministr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/ministr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Бывшего министра ЖКХ Донского региона не выпустили из СИЗО" /></div>В Ростовской области начался суд по делу экс-министра ЖКХ Андрея Майера</a></li><li><a href="https://gazetapik.ru/2022/04/19/georgievskuyu-lentu-hotyat-priravnyat-k-simvolam-voinskoj-slavy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/lentochka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Георгиевскую ленту хотят приравнять к символам Воинской славы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/lentochka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/lentochka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Георгиевскую ленту хотят приравнять к символам Воинской славы" /></div>Георгиевскую ленту хотят приравнять к символам Воинской славы</a></li><li><a href="https://gazetapik.ru/2022/04/18/zheny-deputatov-gosdumy-ot-rostovskoj-oblasti-bogache-svoih-suprugov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /></div>Жены депутатов Госдумы от Ростовской области богаче своих супругов</a></li><li><a href="https://gazetapik.ru/2022/04/15/rashody-na-donskih-chinovnikov-uvelichilis-na-neskolko-milliardov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/05/dengi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Медработникам соцучреждений обещаны федеральные доплаты" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/05/dengi-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/05/dengi-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Медработникам соцучреждений обещаны федеральные доплаты" /></div>Расходы на донских чиновников увеличились на несколько миллиардов</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/04/25/na-uchastke-remonta-trassy-v-rostovskoj-oblasti-pogib-voditel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/dtp-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На участке ремонта трассы в Ростовской области погиб водитель" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/dtp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/dtp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На участке ремонта трассы в Ростовской области погиб водитель" /></div>На участке ремонта трассы в Ростовской области погиб водитель</a></li><li><a href="https://gazetapik.ru/2022/04/22/v-kamenskom-rajone-rybaki-nashli-mertvoj-propavshuyu-pensionerku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/12/morg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Пропавший дончанин найден мертвым в лесополосе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/12/morg-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/12/morg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Пропавший дончанин найден мертвым в лесополосе" /></div>В Каменском районе рыбаки нашли мертвой пропавшую пенсионерку</a></li><li><a href="https://gazetapik.ru/2022/04/22/v-doneczke-18-letnemu-parnyu-svetit-srok-za-to-chto-perespal-s-nesovershennoletnej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Дончанин под угрозой пистолета отобрал у подростка телефон" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дончанин под угрозой пистолета отобрал у подростка телефон" /></div>В Донецке 18-летнему парню светит срок за то, что переспал с несовершеннолетней</a></li><li><a href="https://gazetapik.ru/2022/04/22/na-stanczii-lihaya-sotrudnika-chut-ne-ubilo-tokom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/stancziya-lihaya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанин выбросил из движущегося поезда 56 слитков…" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/stancziya-lihaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/stancziya-lihaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанин выбросил из движущегося поезда 56 слитков…" /></div>На станции Лихая сотрудника чуть не убило током</a></li><li><a href="https://gazetapik.ru/2022/04/22/v-beloj-kalitve-ukrali-40-metrov-relsov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/relsy-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Белой Калитве украли 40 метров рельсов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/relsy-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/relsy-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Белой Калитве украли 40 метров рельсов" /></div>В Белой Калитве украли 40 метров рельсов</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/04/25/v-kamenskom-rajone-otklyuchat-vodu-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/voda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Воду в бутылках начнут контролировать от производства до прилавка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/voda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/voda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Воду в бутылках начнут контролировать от производства до прилавка" /></div>В Каменском районе отключат воду</a></li><li><a href="https://gazetapik.ru/2022/04/22/vodovod-v-mkr-lihovskom-obeshhayut-sdat-v-2023-godu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/truba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Водовод в мкр. Лиховском обещают сдать в 2023 году" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/truba-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/truba-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Водовод в мкр. Лиховском обещают сдать в 2023 году" /></div>Водовод в мкр. Лиховском обещают сдать в 2023 году</a></li><li><a href="https://gazetapik.ru/2022/04/22/czentralnuyu-alleyu-kamenska-gotovyat-k-pervomayu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/alleya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Центральную аллею Каменска готовят к Первомаю" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/alleya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/alleya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Центральную аллею Каменска готовят к Первомаю" /></div>Центральную аллею Каменска готовят к Первомаю</a></li><li><a href="https://gazetapik.ru/2022/04/21/rostovchanka-cherez-sud-pytaetsya-vernut-besplatnyj-proezd-v-avtobuse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /></div>Ростовчанка через суд пытается вернуть бесплатный проезд в автобусе</a></li><li><a href="https://gazetapik.ru/2022/04/21/v-kamenske-na-pashu-dobavyat-avtobusov-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/avtobus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске отменяются несколько рейсов автобусов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/avtobus-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/avtobus-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске отменяются несколько рейсов автобусов" /></div>В Каменске на Пасху добавят автобусов</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/04/22/zhitel-rostovskoj-oblasti-popal-popal-v-spisok-forbes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Житель Ростовской области попал попал в список Forbes" loading="lazy" title="Житель Ростовской области попал попал в список Forbes" /></div>Житель Ростовской области попал попал в список Forbes</a></li><li><a href="https://gazetapik.ru/2022/04/22/yandeks-eda-zaplatit-za-utechku-personalnyh-dannyh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/yandeks-eda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Яндекс.Еда» заплатит за утечку персональных данных" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/yandeks-eda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/yandeks-eda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«Яндекс.Еда» заплатит за утечку персональных данных" /></div>«Яндекс.Еда» заплатит за утечку персональных данных</a></li><li><a href="https://gazetapik.ru/2022/04/21/v-rostovskoj-oblasti-vse-populyarnee-stanovyatsya-pokupki-onlajn/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/onlajn-pokupki-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области все популярнее становятся покупки онлайн" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/onlajn-pokupki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/onlajn-pokupki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области все популярнее становятся покупки онлайн" /></div>В Ростовской области все популярнее становятся покупки онлайн</a></li><li><a href="https://gazetapik.ru/2022/04/15/donskie-vinodelni-popali-v-top-luchshih-po-strane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/wine-ga56a4b21d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донские винодельни попали в ТОП лучших по стране" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/wine-ga56a4b21d_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/wine-ga56a4b21d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донские винодельни попали в ТОП лучших по стране" /></div>Донские винодельни попали в ТОП лучших по стране</a></li><li><a href="https://gazetapik.ru/2022/04/15/v-kamenske-ogranichat-realizacziyu-alkogolya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/05/pivo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В жилых домах теперь нельзя продавать алкоголь" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/05/pivo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/05/pivo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В жилых домах теперь нельзя продавать алкоголь" /></div>В Каменске ограничат реализацию алкоголя </a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://t.me/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-telegram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-85004 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-kamensk-sh"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/04/25/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1280" height="856" src="https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg" class="attachment- size- wp-post-image" alt="Какой сегодня день: даты и события 25 апреля" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg 1280w, https://gazetapik.ru/wp-content/uploads/2022/04/doch-300x201.jpg 300w, https://gazetapik.ru/wp-content/uploads/2022/04/doch-1024x685.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2022/04/doch-768x514.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" title="Какой сегодня день: даты и события 25 апреля" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/04/doch.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="856"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/" rel="bookmark" title="Какой сегодня день: даты и события 24 апреля"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 24 апреля" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 24 апреля" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/">Какой сегодня день: даты и события 24 апреля</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/23/kamenchane-mogut-obratitsya-k-senatoru-rf/" rel="bookmark" title="Каменчане могут обратиться к сенатору РФ"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменчане могут обратиться к сенатору РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане могут обратиться к сенатору РФ" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменчане могут обратиться к сенатору РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменчане могут обратиться к сенатору РФ" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/23/kamenchane-mogut-obratitsya-k-senatoru-rf/">Каменчане могут обратиться к сенатору РФ</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/" rel="bookmark" title="Какой сегодня день: даты и события 23 апреля"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Вышла в свет книга «Жизнь замечательных каменчан»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Вышла в свет книга «Жизнь замечательных каменчан»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Вышла в свет книга «Жизнь замечательных каменчан»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Вышла в свет книга «Жизнь замечательных каменчан»" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/">Какой сегодня день: даты и события 23 апреля</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/22/zhitel-rostovskoj-oblasti-popal-popal-v-spisok-forbes/" rel="bookmark" title="Житель Ростовской области попал попал в список Forbes"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Житель Ростовской области попал попал в список Forbes" loading="lazy" title="Житель Ростовской области попал попал в список Forbes" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Житель Ростовской области попал попал в список Forbes" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Житель Ростовской области попал попал в список Forbes" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/22/zhitel-rostovskoj-oblasti-popal-popal-v-spisok-forbes/">Житель Ростовской области попал попал в список Forbes</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/society/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">общество</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Какой сегодня день: даты и события 25 апреля</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#325e535547465b5c5372555348574653425b591c4047"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-25">25.04.2022</time></span><meta itemprop="dateModified" content="2022-04-22" /></div></div></div></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-85212 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-russia"><div id="tps_slideContainer_85212" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 25 апреля 2022 года.</strong></p><ul><li><strong>День дочери. </strong>Логическим продолжением череды семейных праздников, когда чествуют мать, отца, сына, братьев и сестер является День дочери (Daughter&#8217;s day). Всё чаще поисковые системы сталкиваются с вопросом о том, когда же отмечается этот день. Часть сайтов утверждают, что датой празднования Дня дочери является 25 апреля.<br>Когда он возник и кем учрежден – этот вопрос также окутан тайной, но сам факт, что о Дне дочери говорят и спрашивают, указывает, что такой день нужен. Ведь уже существуют: День матери, День отца, День сыновей, праздник братьев и сестер.</li><li><strong>Василий Парильщик.</strong> На самом деле святого, память которого отмечают в этот день, звали Василием Парийским. В 8 веке он служил епископом в городе Пария, считался сторонником иконопочитания и пал жертвой иконоборческих гонений, имевших в то время место в Византийской империи.<br>Однако русский народ, как часто бывает, переиначил прозвище святого и начал именовать его Парильщиком. Объяснение нашлось быстро. «На Василия весна землю парит», — подмечали крестьяне. Землю иногда одушевляли; в этом случае о ней говорили: «Парится, как старуха в бане». Если поговорка оправдывалась и солнце действительно хорошо прогревало почву, можно было рассчитывать на хороший урожай.<br>Охотники были уверены, что в этот день медведь, вышедший из берлоги, прячется в кустах. Поэтому по лесу нужно было ходить со всей осторожностью. Вспоминали в этот день и поговорки о зайцах. «Заяц, заяц, выскочи из куста», — приговаривали охотники, чтобы обнаружить дичь. Впрочем, жизнь у зайца легкой не была — если не подстрелит человек, поймает хищный зверь. «Заяц сед, навидался бед», — говорили о них, сменивших белую зимнюю шкурку на серую весеннюю.</li></ul><p><strong>Знаменательные даты и события</strong></p><ul><li>1792 Во Франции введена казнь при помощи гильотины</li><li>1822 В британской колонии на западе Африки поднят флаг США, что заложило основы истории Либерии</li><li>1895 Подписан указ об учреждении «Русского музея императора Александра III» (ныне — Государственный Русский музей)</li><li>1901 В США официально введены автомобильные номера</li><li>1934 Принято постановление о переводе Академии наук СССР в Москву</li><li>1942 Основан Московский монетный двор Гознака</li><li>1945 Завершилась Восточно-Прусская стратегическая наступательная операция советских войск</li></ul><p><strong>Персоны</strong></p><ul><li>1404&nbsp; — 1472<br>Леон Баттиста Альберти<br>итальянский гуманист, писатель, ученый</li><li>1783&nbsp; — 1873<br>Федор Толстой<br>русский художник и скульптор</li><li>1878&nbsp; — 1928<br>Петр Врангель<br>русский военный и политический деятель, один из руководителей Белого движения</li><li>1883&nbsp; — 1973<br>Семен Буденный<br>советский военачальник, герой Гражданской войны, Маршал Советского Союза</li><li>1886&nbsp; — 1959<br>Кора Антарова<br>русская оперная и камерная певица, педагог, писатель, заслуженная артистка РСФСР</li><li>1897&nbsp; — 1980<br>Ольга Чехова<br>немецкая актриса</li><li>1899&nbsp; — 2002<br>Индра Деви<br>мастер и учитель йоги, популяризатор йоги в разных странах мира</li><li>1907&nbsp; — 1979<br>Василий Соловьев-Седой<br>советский композитор-песенник, народный артист СССР</li><li>1915&nbsp; — 1982<br>Борис Андреев<br>советский актер театра и кино, народный артист СССР</li><li>1918&nbsp; — 2005<br>Арутюн Акопян<br>советский и российский артист эстрады, фокусник, народный артист СССР</li><li>1928&nbsp; — 2013<br>Юрий Яковлев<br>советский и российский актер театра и кино, народный артист СССР</li><li>1931&nbsp; — 2000<br>Алла Ларионова<br>советская актриса театра и кино</li><li>1940&nbsp; — 2007<br>Михаил Кононов<br>советский и российский актер театра и кино, Народный артист России</li><li>р. 1940<br>Аль Пачино<br>американский актер театра и кино, режиссер, продюсер</li><li>1946&nbsp; — 2022<br>Владимир Жириновский<br>советский и российский государственный и политический</li><li>р. 1952<br>Владислав Третьяк<br>советский хоккеист, трехкратный Олимпийский чемпион, общественный деятель России</li></ul></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_85212&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/04\/25\/kakoj-segodnya-den-daty-i-sobytiya-25-aprelya\/&quot;,&quot;postId&quot;:85212,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"><div id="yandex_rtb_R-A-394984-2"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb.push(()=>{
													      Ya.Context.AdvManager.render({
													        renderTo: 'yandex_rtb_R-A-394984-2',
													        blockId: 'R-A-394984-2'
													      })
													    })</script> </span></div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/" rel="bookmark" title="Какой сегодня день: даты и события 24 апреля"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 24 апреля" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 24 апреля" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/">Какой сегодня день: даты и события 24 апреля</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/23/kamenchane-mogut-obratitsya-k-senatoru-rf/" rel="bookmark" title="Каменчане могут обратиться к сенатору РФ"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменчане могут обратиться к сенатору РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане могут обратиться к сенатору РФ" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменчане могут обратиться к сенатору РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/pervyj-zamestitel-predsedatelya-soveta-federaczii-andrej-yaczkin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменчане могут обратиться к сенатору РФ" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/23/kamenchane-mogut-obratitsya-k-senatoru-rf/">Каменчане могут обратиться к сенатору РФ</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/" rel="bookmark" title="Какой сегодня день: даты и события 23 апреля"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Вышла в свет книга «Жизнь замечательных каменчан»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Вышла в свет книга «Жизнь замечательных каменчан»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Вышла в свет книга «Жизнь замечательных каменчан»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Вышла в свет книга «Жизнь замечательных каменчан»" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/">Какой сегодня день: даты и события 23 апреля</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/04/22/zhitel-rostovskoj-oblasti-popal-popal-v-spisok-forbes/" rel="bookmark" title="Житель Ростовской области попал попал в список Forbes"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Житель Ростовской области попал попал в список Forbes" loading="lazy" title="Житель Ростовской области попал попал в список Forbes" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Житель Ростовской области попал попал в список Forbes" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/savvidii__kp2wxb9-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Житель Ростовской области попал попал в список Forbes" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/04/22/zhitel-rostovskoj-oblasti-popal-popal-v-spisok-forbes/">Житель Ростовской области попал попал в список Forbes</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/russia/" rel="tag">Россия</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-394984-4',
    blockId: 'R-A-394984-4'
  })
})</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике общество</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/25/gde-otmetit-pervomaj-v-kamenske/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Где отметить первомай в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Где отметить первомай в Каменске" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Где отметить первомай в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Где отметить первомай в Каменске" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">культура</span></h3> <a href="https://gazetapik.ru/2022/04/25/gde-otmetit-pervomaj-v-kamenske/" rel="bookmark"><h2>Где отметить первомай в Каменске</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">25.04.2022</time></span></div><p>Предлагаем познакомиться с развлекательной программой, которая пройдет в Каменске 1 мая. 10.00 – 11.30 – Развлекательно-игровая...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/25/gde-otmetit-pervomaj-v-kamenske/&t=Где отметить первомай в Каменске', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/25/gde-otmetit-pervomaj-v-kamenske/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/25/gde-otmetit-pervomaj-v-kamenske/&title=Где отметить первомай в Каменске&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/stsena_naberezhnaya.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 24 апреля" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 24 апреля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 24 апреля" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/" rel="bookmark"><h2>Какой сегодня день: даты и события 24 апреля</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.04.2022</time></span></div><p>Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 24 апреля 2022 года. Пасха у...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/&t=Какой сегодня день: даты и события 24 апреля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/&title=Какой сегодня день: даты и события 24 апреля&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/021-untitled-13-05-05.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/23/pravoslavnye-kamenchane-gotovyatsya-vstretit-pashu/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Православные каменчане готовятся встретить Пасху" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Православные каменчане готовятся встретить Пасху" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Православные каменчане готовятся встретить Пасху" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Православные каменчане готовятся встретить Пасху" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3> <a href="https://gazetapik.ru/2022/04/23/pravoslavnye-kamenchane-gotovyatsya-vstretit-pashu/" rel="bookmark"><h2>Православные каменчане готовятся встретить Пасху</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">23.04.2022</time></span></div><p>В Великую субботу во всех православных храмах освящали пасхальную снедь. 23 апреля под открытым небом на...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/23/pravoslavnye-kamenchane-gotovyatsya-vstretit-pashu/&t=Православные каменчане готовятся встретить Пасху', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/23/pravoslavnye-kamenchane-gotovyatsya-vstretit-pashu/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/23/pravoslavnye-kamenchane-gotovyatsya-vstretit-pashu/&title=Православные каменчане готовятся встретить Пасху&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/photo_2022-04-23_22-58-21.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/23/murok-i-bobikov-mozhno-prosterilizovat-so-skidkoj/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/steril-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске пройдет день льготной стерилизации кошек и собак" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/steril-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/steril-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске пройдет день льготной стерилизации кошек и собак" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/10/steril-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске пройдет день льготной стерилизации кошек и собак" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/steril-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/10/steril-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске пройдет день льготной стерилизации кошек и собак" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">здоровье</span></h3> <a href="https://gazetapik.ru/2022/04/23/murok-i-bobikov-mozhno-prosterilizovat-so-skidkoj/" rel="bookmark"><h2>Мурок и бобиков можно простерилизовать со скидкой</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">23.04.2022</time></span></div><p>28 апреля жители Донского региона могут воспользоваться льготой при стерилизации собак и кошек.&nbsp; Стерилизовать и кастрировать...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/23/murok-i-bobikov-mozhno-prosterilizovat-so-skidkoj/&t=Мурок и бобиков можно простерилизовать со скидкой', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/23/murok-i-bobikov-mozhno-prosterilizovat-so-skidkoj/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/23/murok-i-bobikov-mozhno-prosterilizovat-so-skidkoj/&title=Мурок и бобиков можно простерилизовать со скидкой&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/10/steril.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Вышла в свет книга «Жизнь замечательных каменчан»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Вышла в свет книга «Жизнь замечательных каменчан»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Вышла в свет книга «Жизнь замечательных каменчан»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Вышла в свет книга «Жизнь замечательных каменчан»" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/" rel="bookmark"><h2>Какой сегодня день: даты и события 23 апреля</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">23.04.2022</time></span></div><p>Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 23 апреля 2022 года. Всемирный день...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/&t=Какой сегодня день: даты и события 23 апреля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/23/kakoj-segodnya-den-daty-i-sobytiya-23-aprelya/&title=Какой сегодня день: даты и события 23 апреля&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/02/kniga_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/22/donskoj-glava-protiv-vozvrashheniya-pryamyh-vyborov-merov-gorodov/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске за неполные три дня явка на выборы в Госдуму составила 33%" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске за неполные три дня явка на выборы в Госдуму составила 33%" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске за неполные три дня явка на выборы в Госдуму составила 33%" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске за неполные три дня явка на выборы в Госдуму составила 33%" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">политика</span></h3> <a href="https://gazetapik.ru/2022/04/22/donskoj-glava-protiv-vozvrashheniya-pryamyh-vyborov-merov-gorodov/" rel="bookmark"><h2>Донской глава против возвращения прямых выборов мэров городов</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">22.04.2022</time></span></div><p>Свою точку зрения Василий Голубев озвучил на заседании Заксобрания во время своего ежегодного отчета. Донские парламентарии...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/22/donskoj-glava-protiv-vozvrashheniya-pryamyh-vyborov-merov-gorodov/&t=Донской глава против возвращения прямых выборов мэров городов', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/22/donskoj-glava-protiv-vozvrashheniya-pryamyh-vyborov-merov-gorodov/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/22/donskoj-glava-protiv-vozvrashheniya-pryamyh-vyborov-merov-gorodov/&title=Донской глава против возвращения прямых выборов мэров городов&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/vybory_8.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/04/22/po-kamensku-vnov-projdet-bessmertnyj-polk/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk-400x240.jpg" class="mvp-reg-img wp-post-image" alt="По Каменску вновь пройдет Бессмертный полк" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="По Каменску вновь пройдет Бессмертный полк" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk-100x100.jpg" class="mvp-mob-img wp-post-image" alt="По Каменску вновь пройдет Бессмертный полк" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="По Каменску вновь пройдет Бессмертный полк" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/04/22/po-kamensku-vnov-projdet-bessmertnyj-polk/" rel="bookmark"><h2>По Каменску вновь пройдет Бессмертный полк</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">22.04.2022</time></span></div><p>Акция-шествие «Бессмертный полк» начнется 9 мая в 11.00 от фонтана на пр. Карла Маркса. Как пояснила...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/22/po-kamensku-vnov-projdet-bessmertnyj-polk/&t=По Каменску вновь пройдет Бессмертный полк', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/22/po-kamensku-vnov-projdet-bessmertnyj-polk/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/22/po-kamensku-vnov-projdet-bessmertnyj-polk/&title=По Каменску вновь пройдет Бессмертный полк&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/besmertnyj-polk.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/04/24/kakoj-segodnya-den-daty-i-sobytiya-24-aprelya/" rel="prev">Какой сегодня день: даты и события 24 апреля</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a></p><p><a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a></p><p><a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2021/10/baggiz-100h200.jpg"></a></div></div></div></section><section id="mvp_ad_widget-17" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="https://apteka-april.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2022/02/kamensk-shahtinskij__int-300h500.jpg" /></a></div></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="https://bondconsult.ru/vacancy/buhgalter-operator-i-pomoshhnik-glavnogo-buhgaltera"><img src="https://gazetapik.ru/wp-content/uploads/2022/01/1s-vakansii.png" /></a></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/04/19/pokupajte-novyj-nomer-gazety-pik-ot-20-aprelya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/04/pik_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 20 апреля!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/pik_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/04/pik_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Покупайте новый номер газеты «ПИК» от 20 апреля!" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/04/19/pokupajte-novyj-nomer-gazety-pik-ot-20-aprelya/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 20 апреля!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">19.04.2022</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/04/21/propavshego-kamenchanina-poslednij-raz-videli-na-m4-don-v-rajone-krasnogo-sulina/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/rozysk-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Пропавшего каменчанина последний раз видели на М4 «Дон» в районе Красного Сулина" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/rozysk-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/rozysk-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Пропавшего каменчанина последний раз видели на М4 «Дон» в районе Красного Сулина" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/04/21/propavshego-kamenchanina-poslednij-raz-videli-na-m4-don-v-rajone-krasnogo-sulina/" rel="bookmark"><h2>Пропавшего каменчанина последний раз видели на М4 «Дон» в районе Красного Сулина</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/21/propavshego-kamenchanina-poslednij-raz-videli-na-m4-don-v-rajone-krasnogo-sulina/&t=Пропавшего каменчанина последний раз видели на М4 «Дон» в районе Красного Сулина', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/21/propavshego-kamenchanina-poslednij-raz-videli-na-m4-don-v-rajone-krasnogo-sulina/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/21/propavshego-kamenchanina-poslednij-raz-videli-na-m4-don-v-rajone-krasnogo-sulina/&title=Пропавшего каменчанина последний раз видели на М4 «Дон» в районе Красного Сулина&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/rozysk.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/04/21/raspisanie-pashalnyh-sluzhb-v-hramah-kamenska-doneczka-kamenskogo-rajona/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/pasha-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В храмах Каменска началось освящение куличей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/pasha-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/pasha-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В храмах Каменска началось освящение куличей" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3> <a href="https://gazetapik.ru/2022/04/21/raspisanie-pashalnyh-sluzhb-v-hramah-kamenska-doneczka-kamenskogo-rajona/" rel="bookmark"><h2>Расписание пасхальных служб в храмах Каменска, Донецка, Каменского района</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/21/raspisanie-pashalnyh-sluzhb-v-hramah-kamenska-doneczka-kamenskogo-rajona/&t=Расписание пасхальных служб в храмах Каменска, Донецка, Каменского района', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/21/raspisanie-pashalnyh-sluzhb-v-hramah-kamenska-doneczka-kamenskogo-rajona/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/21/raspisanie-pashalnyh-sluzhb-v-hramah-kamenska-doneczka-kamenskogo-rajona/&title=Расписание пасхальных служб в храмах Каменска, Донецка, Каменского района&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/pasha.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/04/22/v-doneczke-18-letnemu-parnyu-svetit-srok-za-to-chto-perespal-s-nesovershennoletnej/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Дончанин под угрозой пистолета отобрал у подростка телефон" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дончанин под угрозой пистолета отобрал у подростка телефон" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/04/22/v-doneczke-18-letnemu-parnyu-svetit-srok-za-to-chto-perespal-s-nesovershennoletnej/" rel="bookmark"><h2>В Донецке 18-летнему парню светит срок за то, что переспал с несовершеннолетней</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/22/v-doneczke-18-letnemu-parnyu-svetit-srok-za-to-chto-perespal-s-nesovershennoletnej/&t=В Донецке 18-летнему парню светит срок за то, что переспал с несовершеннолетней', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/22/v-doneczke-18-letnemu-parnyu-svetit-srok-za-to-chto-perespal-s-nesovershennoletnej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/22/v-doneczke-18-letnemu-parnyu-svetit-srok-za-to-chto-perespal-s-nesovershennoletnej/&title=В Донецке 18-летнему парню светит срок за то, что переспал с несовершеннолетней&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/04/20/kamenchanin-bagril-rybu-i-pojmal-shtraf/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/trojniki-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Каменчанин багрил рыбу и поймал штраф" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/trojniki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/trojniki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменчанин багрил рыбу и поймал штраф" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/04/20/kamenchanin-bagril-rybu-i-pojmal-shtraf/" rel="bookmark"><h2>Каменчанин багрил рыбу и поймал штраф</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/20/kamenchanin-bagril-rybu-i-pojmal-shtraf/&t=Каменчанин багрил рыбу и поймал штраф', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/20/kamenchanin-bagril-rybu-i-pojmal-shtraf/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/20/kamenchanin-bagril-rybu-i-pojmal-shtraf/&title=Каменчанин багрил рыбу и поймал штраф&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/trojniki.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/04/22/v-kamensk-pribudet-poezd-pobedy/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/04/poezd-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменск прибудет поезд Победы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/04/poezd-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/04/poezd-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменск прибудет поезд Победы" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">культура</span></h3> <a href="https://gazetapik.ru/2022/04/22/v-kamensk-pribudet-poezd-pobedy/" rel="bookmark"><h2>В Каменск прибудет поезд Победы</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/04/22/v-kamensk-pribudet-poezd-pobedy/&t=В Каменск прибудет поезд Победы', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/04/22/v-kamensk-pribudet-poezd-pobedy/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/04/22/v-kamensk-pribudet-poezd-pobedy/&title=В Каменск прибудет поезд Победы&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/04/poezd.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://t.me/gazetapik/" target="_blank" class="fa fa-telegram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cea9afb4abbabea7a58eb7afa0aaabb6e0bcbb">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8c8d1d3d4d9d5d9f8c1d9d6dcddc096cacd">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2155535447404f4e576146405b44554051484a0f53540f">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0c5ed153e8","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> </body></html>