<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 5 марта 2022 года. День выключенных гаджетов. Огромное число поборников внедрения в нашу повседневную жизнь современных технологий и гаджетов всё чаще встречаются с контраргументами тех, кто видит в этом процессе больше негативных последствий, чем плюсов. Даже [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/"><meta name="twitter:title" content="Какой сегодня день: даты и события 5 марта"><meta name="twitter:description" content="Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 5 марта 2022 года. День выключенных гаджетов. Огромное число поборников внедрения в нашу повседневную жизнь современных технологий и гаджетов всё чаще встречаются с контраргументами тех, кто видит в этом процессе больше негативных последствий, чем плюсов. Даже [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: Какой сегодня день: даты и события 5 марта</title><link rel="canonical" href="https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: Какой сегодня день: даты и события 5 марта" /><meta property="og:description" content="Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 5 марта 2022 года. День выключенных гаджетов. Огромное число поборников внедрения в нашу повседневную жизнь современных технологий и гаджетов всё чаще встречаются с контраргументами тех, кто видит в этом процессе больше негативных последствий, чем плюсов. Даже [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-03-05T07:02:32+00:00" /><meta property="article:modified_time" content="2022-03-05T07:02:34+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="750" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Валентина Лагутина" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="3 минуты" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"АО \"ПИК\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/ПИК_(газета)"],"logo":{"@type":"ImageObject","@id":"https://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"АО \"ПИК\""},"image":{"@id":"https://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"Газета «ПИК» | Каменск-Шахтинский","description":"общественно-политический портал","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetapik.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg","width":1125,"height":750},{"@type":"WebPage","@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#webpage","url":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/","name":"«ПИК»: Какой сегодня день: даты и события 5 марта","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#primaryimage"},"datePublished":"2022-03-05T07:02:32+00:00","dateModified":"2022-03-05T07:02:34+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"Какой сегодня день: даты и события 5 марта"}]},{"@type":"Article","@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#article","isPartOf":{"@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#webpage"},"author":{"@id":"https://gazetapik.ru/#/schema/person/83328b2c5b0a61c312a00864361beb74"},"headline":"Какой сегодня день: даты и события 5 марта","datePublished":"2022-03-05T07:02:32+00:00","dateModified":"2022-03-05T07:02:34+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#webpage"},"wordCount":7,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg","keywords":["Россия"],"articleSection":["общество"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/83328b2c5b0a61c312a00864361beb74","name":"Валентина Лагутина","image":{"@type":"ImageObject","@id":"https://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg","caption":"Валентина Лагутина"},"url":"https://gazetapik.ru/author/lagutina/"}]}</script> <link rel="amphtml" href="https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/amp/" /><meta name="generator" content="AMP for WP 1.0.77.37.1" /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"49bb573759"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_650de4e87cc58b8798b2994bc4e92168.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f560c4c10f227929e7a48b723cd64cac.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_63d106853f26d9fc0aa48628d051aba2.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F03%2F05%2Fkakoj-segodnya-den-daty-i-sobytiya-5-marta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F03%2F05%2Fkakoj-segodnya-den-daty-i-sobytiya-5-marta%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8469704539639633" crossorigin="anonymous"></script> </head><body class="post-template-default single single-post postid-84153 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В России имеется достаточный запас лекарств, но они дорожают " /></div>В России имеется достаточный запас лекарств, но они дорожают </a></li><li><a href="https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 5 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 5 марта" /></div>Какой сегодня день: даты и события 5 марта</a></li><li><a href="https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Северском Донце начала прибывать вода" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Северском Донце начала прибывать вода" /></div>В Северском Донце начала прибывать вода</a></li><li><a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 4 марта" /></div>Какой сегодня день: даты и события 4 марта</a></li><li><a href="https://gazetapik.ru/2022/03/03/zhiteli-donbassa-prodolzhayut-pribyvat-obse-pokinula-rostovskuyu-oblast/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области введен режим повышенной готовности" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области введен режим повышенной готовности" /></div>Жители Донбасса продолжают прибывать, ОБСЕ покинула Ростовскую область</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/03/03/rossijskih-sportsmenov-otstranili-ot-paralimpijskih-igr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Российских спортсменов отстранили от Паралимпийских игр" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Российских спортсменов отстранили от Паралимпийских игр" /></div>Российских спортсменов отстранили от Паралимпийских игр</a></li><li><a href="https://gazetapik.ru/2022/02/24/kamenchanki-stali-pobeditelniczami-pervenstva-yufo-po-boksu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/boks-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанки стали победительницами первенства ЮФО по боксу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/boks-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/boks-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанки стали победительницами первенства ЮФО по боксу" /></div>Каменчанки стали победительницами первенства ЮФО по боксу</a></li><li><a href="https://gazetapik.ru/2022/02/10/v-mikrorajone-lihovskom-poyavitsya-sekcziya-po-boksu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/boks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В микрорайоне Лиховском появится секция по боксу" loading="lazy" title="В микрорайоне Лиховском появится секция по боксу" /></div>В микрорайоне Лиховском появится секция по боксу</a></li><li><a href="https://gazetapik.ru/2022/02/02/v-kamenskom-rajone-postroyat-supersovremennyj-stadion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/stadion5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе построят суперсовременный стадион" loading="lazy" title="В Каменском районе построят суперсовременный стадион" /></div>В Каменском районе построят суперсовременный стадион</a></li><li><a href="https://gazetapik.ru/2022/01/24/v-kamenskom-rajone-potratyat-4-milliona-na-ograzhdenie-stadiona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Глубоком празднуют день рождения Каменского района" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Глубоком празднуют день рождения Каменского района" /></div>В Каменском районе потратят 4 миллиона на ограждение стадиона</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/03/04/pravitelstvo-mozhet-povyshat-pensii-neskolko-raz-v-god/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /></div>Правительство может повышать пенсии несколько раз в год</a></li><li><a href="https://gazetapik.ru/2022/03/03/semi-pogibshih-na-ukraine-rossijskih-voennyh-poluchat-dopolnitelno-po-5-mln-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/putin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Началась специальная военная операция в Донбассе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/putin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/putin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Началась специальная военная операция в Донбассе" /></div>Семьи погибших на Украине российских военных получат дополнительно по 5 млн рублей</a></li><li><a href="https://gazetapik.ru/2022/03/02/v-rostovskoj-oblasti-otmenili-distanczionnuyu-rabotu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/udalyonka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области отменили дистанционную работу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/udalyonka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/udalyonka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области отменили дистанционную работу" /></div>В Ростовской области отменили дистанционную работу</a></li><li><a href="https://gazetapik.ru/2022/03/01/na-donu-otmenyaetsya-ryad-ogranichenij-prinyatyh-iz-za-kovida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Без  сертификатов, справок и ПЦР-тестов на Дону никуда не пустят" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Без  сертификатов, справок и ПЦР-тестов на Дону никуда не пустят" /></div>На Дону отменяется ряд ограничений, принятых из-за ковида</a></li><li><a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /></div>Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/03/03/v-kamenskuyu-czgb-postupilo-soobshhenie-o-minirovanii-uchrezhdeniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/czgb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В каменскую ЦГБ поступило сообщение о минировании учреждения" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/czgb-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/czgb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В каменскую ЦГБ поступило сообщение о минировании учреждения" /></div>В каменскую ЦГБ поступило сообщение о минировании учреждения</a></li><li><a href="https://gazetapik.ru/2022/03/01/informacziyu-o-raketnoj-atake-po-voennomu-aerodromu-v-taganroge-podtverdili/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Минобороны РФ заявило, что не наносят удары по украинским городам" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Минобороны РФ заявило, что не наносят удары по украинским городам" /></div>Информацию о ракетной атаке по военному аэродрому в Таганроге подтвердили</a></li><li><a href="https://gazetapik.ru/2022/02/25/v-rostovskoj-oblasti-proizoshlo-obrushenie-na-shahte-obuhovskaya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/krasnyj-sulin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области произошло обрушение на шахте «Обуховская»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/krasnyj-sulin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/krasnyj-sulin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области произошло обрушение на шахте «Обуховская»" /></div>В Ростовской области произошло обрушение на шахте «Обуховская»</a></li><li><a href="https://gazetapik.ru/2022/02/24/zhiteli-rossijskogo-doneczka-slyshat-kanonadu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Жители российского Донецка слышат канонаду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/19-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/19-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Жители российского Донецка слышат канонаду" /></div>Жители российского Донецка слышат канонаду</a></li><li><a href="https://gazetapik.ru/2022/02/24/minoborony-rf-voennosluzhashhie-ukrainy-soprotivleniya-ne-okazyvayut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Минобороны РФ заявило, что не наносят удары по украинским городам" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Минобороны РФ заявило, что не наносят удары по украинским городам" /></div>Минобороны РФ: военнослужащие Украины сопротивления не оказывают</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/03/05/v-rostovskoj-oblasti-prodlili-zakrytie-vozdushnogo-prostranstva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/platov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Автобусы до аэропорта «Платов» изменили график движения" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/platov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/platov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Автобусы до аэропорта «Платов» изменили график движения" /></div>В Ростовской области продлили закрытие воздушного пространства</a></li><li><a href="https://gazetapik.ru/2022/03/05/aeroflot-otmenil-vse-rejsy-v-evropu-i-ssha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 9 февраля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 9 февраля" /></div>«Аэрофлот» отменил все рейсы в Европу и США</a></li><li><a href="https://gazetapik.ru/2022/03/03/v-kamenske-izmenilsya-grafik-dvizheniya-avtobusov-po-chetyrem-marshrutam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске общественный транспорт вернулся к полному расписанию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске общественный транспорт вернулся к полному расписанию" /></div>В Каменске изменился график движения автобусов по четырем маршрутам</a></li><li><a href="https://gazetapik.ru/2022/03/03/v-kamenske-golosuyut-za-proekt-komfortnoj-sredy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/komfortnaya-sreda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске голосуют за проект «Комфортной среды» " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/komfortnaya-sreda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/komfortnaya-sreda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске голосуют за проект «Комфортной среды» " /></div>В Каменске голосуют за проект «Комфортной среды» </a></li><li><a href="https://gazetapik.ru/2022/03/02/proezd-po-trasse-m4-don-stal-dorozhe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/platnaya-doroga-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Проезд по трассе М4 «Дон» стал дороже" loading="lazy" title="Проезд по трассе М4 «Дон» стал дороже" /></div>Проезд по трассе М4 «Дон» стал дороже</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/03/03/ikea-zakryvaet-svoi-magaziny-v-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/mega-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/mega-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/mega-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют" /></div>IKEA закрывает свои магазины в России</a></li><li><a href="https://gazetapik.ru/2022/03/02/malyj-i-srednij-biznes-osvobozhden-ot-proverok-do-koncza-goda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/mishustin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Бизнесу отсрочили на три месяца уплату страховых взносов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/mishustin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/mishustin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Бизнесу отсрочили на три месяца уплату страховых взносов" /></div>Малый и средний бизнес освобожден от проверок до конца года</a></li><li><a href="https://gazetapik.ru/2022/02/28/rossijskie-biznesmeny-ozhidayut-kommentariev-ot-czentrobanka-rf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/567048-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ЦБ РФ повысил ключевую ставку до 20% годовых" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/567048-1-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/567048-1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ЦБ РФ повысил ключевую ставку до 20% годовых" /></div>Российские бизнесмены ожидают комментариев от Центробанка РФ</a></li><li><a href="https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За банковский вклад придется заплатить налог" /></div>Крупнейшие российские банки обратились к своим клиентам</a></li><li><a href="https://gazetapik.ru/2022/02/24/sberbank-obyasnil-tehnicheskim-sboem-soobshhenie-o-popadanii-pod-sankczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За банковский вклад придется заплатить налог" /></div>Сбербанк объяснил техническим сбоем сообщение о попадании под санкции</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>Какой сегодня день: даты и события 5 марта</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/&amp;t=Какой сегодня день: даты и события 5 марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Какой сегодня день: даты и события 5 марта https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/&title=Какой сегодня день: даты и события 5 марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#f2cd81879098979186cf226822422248224c224bd2237322472241224c2246224f237dd222462247224f237ec8d22246224223702379d2224ad22373224c224323792370224a237dd2c7d2224e2242237223702242d4939f82c9b0bdb6abcf225dd2224f2242237a22472249d2237f23702371d22373237022422370237e237cd2224a224f23702247237222472373224f224c224bd2224ad2224d224c22462371224e22422249d2224d224c224622472249224a2370237e2373237dc8d29a86868281c8dddd959388978693829b99dc8087ddc0c2c0c0ddc2c1ddc2c7dd9993999d98df8197959d969c8b93df96979cdf9693868bdf9bdf819d908b869b8b93dfc7df9f93808693dd"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-84153 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-russia"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1125" height="750" src="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg" class="attachment- size- wp-post-image" alt="Какой сегодня день: даты и события 5 марта" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-1024x683.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov-768x512.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" title="Какой сегодня день: даты и события 5 марта" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="750"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/05/aeroflot-otmenil-vse-rejsy-v-evropu-i-ssha/" rel="bookmark" title="«Аэрофлот» отменил все рейсы в Европу и США"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 9 февраля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 9 февраля" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 9 февраля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 9 февраля" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/05/aeroflot-otmenil-vse-rejsy-v-evropu-i-ssha/">«Аэрофлот» отменил все рейсы в Европу и США</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/" rel="bookmark" title="В России имеется достаточный запас лекарств, но они дорожают "> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В России имеется достаточный запас лекарств, но они дорожают " /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В России имеется достаточный запас лекарств, но они дорожают " /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/">В России имеется достаточный запас лекарств, но они дорожают </a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/04/pravitelstvo-mozhet-povyshat-pensii-neskolko-raz-v-god/" rel="bookmark" title="Правительство может повышать пенсии несколько раз в год"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/04/pravitelstvo-mozhet-povyshat-pensii-neskolko-raz-v-god/">Правительство может повышать пенсии несколько раз в год</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/" rel="bookmark" title="Какой сегодня день: даты и события 4 марта"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 4 марта" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 4 марта" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/">Какой сегодня день: даты и события 4 марта</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/society/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">общество</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Какой сегодня день: даты и события 5 марта</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#4529242230312c2b240522243f203124352c2e6b3730"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-05">05.03.2022</time></span><meta itemprop="dateModified" content="2022-03-05" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/&amp;t=Какой сегодня день: даты и события 5 марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=Какой сегодня день: даты и события 5 марта https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/05/kakoj-segodnya-den-daty-i-sobytiya-5-marta/&title=Какой сегодня день: даты и события 5 марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/den-vyklyuchennyh-gadzhetov.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7499d399f999f399f799f06998c899fc99fa99f799fd99f498c66999fd99fc99f498c5736999fd99f998cb98c26999f16998c899f799f898c298cb99f198c6697c6999f599f998c998cb99f96f282439720b060d107499e66999f499f998c199fc99f26998c498cb98ca6998c898cb99f998cb98c598c76999f199f498cb99fc98c999fc98c899f499f799f06999f16999f699f799fd98ca99f599f999f26999f699f799fd99fc99f299f198cb98c598c898c67369213d3d393a7366662e28332c3d28392022673b3c667b797b7b66797a66797c662228222623643a2c2e262d273028642d2c27642d283d306420643a262b303d203028647c6424283b3d2866"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-84153 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-russia"><div id="tps_slideContainer_84153" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира и Каменска-Шахтинского на 5 марта 2022 года.</strong></p><ul><li><strong>День выключенных гаджетов.</strong> Огромное число поборников внедрения в нашу повседневную жизнь современных технологий и гаджетов всё чаще встречаются с контраргументами тех, кто видит в этом процессе больше негативных последствий, чем плюсов. Даже среди первой группы всё большее число людей начинает осознавать, что процесс внедрения электроники и всевозможных гаджетов настолько глубоко проник в наш мир и изменил его, что сформировал зависимость от гаджетов у большинства пользователей.<br>Эти устройства (сотовые телефоны, планшеты, компьютеры, смартфоны…) если не лишили человека привычных и естественных радостей жизни, так серьезно их сократили. А способность технических новинок, на первый взгляд, упростить процесс общения и сблизить людей оборачивается в действительности тем, что новые технологии приводят к оскудению процесса общения, а порой даже и к разобщению.<br>Разговоры о проблемах, порождаемых засилием человеческой жизни гаджетами, ведутся давно. В США первые акции против этого сводились к идеям отказа от Интернета, отказа от использования персональных компьютеров, ноутбуков и планшетов, а также и мобильных телефонов (смартфонов). Осознание того, что это нереально постепенно, привело к идее организации дней без использования гаджетов или Интернета и социальных сетей.<br>Так и появился отмечаемый ежегодно 5 марта День выключенных гаджетов. В США даже было выпущено специальное приложение, призванное напомнить владельцу электроники о необходимости отключить все гаджеты в конкретную дату на сутки.</li><li><strong>День Катыша. </strong>Дата по старому стилю: 20 февраля. День памяти Льва Катанского, христианского епископа и святителя, жившего на Сицилии в 8 веке, в языке русского народа очень быстро превратился в день Катыша.<br>Объяснение такому названию нашлось простое: в этот день в последний раз катались с горок. При этом приговаривали: «Зима на исходе, так успей на санках покататься». Считалось, что кто дальше всех укатится, тот счастье свое продлит. Также пекли круглые колобки-катыши на коровьем масле. Они еще назывались кокурками.<br>На Льва Катанского нельзя было смотреть на небо. Говорили, что это дурная примета: кто увидит падающую звезду, того ждет скорая смерть — либо потеря кого-либо из родных. Кстати, такую звезду называли… маньяком. Падение звезд называли зловещим предзнаменованием, от него отговаривались словами: «Аминь! Рассыпься!».</li></ul><p><strong>Знаменательные даты и события</strong></p><ul><li>1616 Конгрегация Индекса запретила все тексты, соглашающиеся с истинностью системы Коперника</li><li>1711 Указом Петра I учрежден Сенат</li><li>1770 Произошла «бостонская бойня»</li><li>1946 Уинстон Черчилль назвал линию раздела Европы «железным занавесом»</li><li>1970 Вступил в силу Договор о нераспространении ядерного оружия</li></ul><p><strong>Персоны</strong></p><ul><li>1685 — 1759<br>Георг Фридрих Гендель<br>немецкий композитор и органист</li><li>1703 — 1768<br>Василий Тредиаковский<br>русский писатель и поэт</li><li>1734 — 1815<br>Франц Месмер<br>австрийский врач</li><li>1734 — 1815<br>Франц Месмер<br>австрийский врач</li><li>1831 — 1895<br>Николай Лесков<br>русский писатель-прозаик</li><li>1871 — 1919<br>Роза Люксембург<br>немецкая революционерка, деятель европейского коммунистического движения</li><li>1879 — 1953<br>Иосиф Сталин<br>советский государственный и военный деятель, глава СССР (1924-1953)</li><li>1889 — 1966<br>Анна Ахматова<br>русская и советская поэтесса</li><li>1891 — 1953<br>Сергей Прокофьев<br>русский композитор, пианист и дирижер</li><li>1892 — 1970<br>Касьян Голейзовский<br>русский и советский артист балета и балетмейстер</li><li>1919 — 1959<br>Алексей Фатьянов<br>советский поэт, автор многих популярных песен</li><li>1936 — 2010<br>Владимир Маслаченко<br>советский футболист-вратарь, заслуженный мастер спорта СССР</li><li>р. 1961<br>Елена Яковлева<br>советская и российская актриса театра и кино, народная артистка России</li><li>р. 1970<br>Александр Вучич<br>сербский государственный деятель, политик, президент Сербии (с 2017 года)</li></ul></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_84153&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/03\/05\/kakoj-segodnya-den-daty-i-sobytiya-5-marta\/&quot;,&quot;postId&quot;:84153,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/05/aeroflot-otmenil-vse-rejsy-v-evropu-i-ssha/" rel="bookmark" title="«Аэрофлот» отменил все рейсы в Европу и США"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 9 февраля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 9 февраля" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 9 февраля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/samolet-ivan-ermolin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 9 февраля" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/05/aeroflot-otmenil-vse-rejsy-v-evropu-i-ssha/">«Аэрофлот» отменил все рейсы в Европу и США</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/" rel="bookmark" title="В России имеется достаточный запас лекарств, но они дорожают "> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В России имеется достаточный запас лекарств, но они дорожают " /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В России имеется достаточный запас лекарств, но они дорожают " /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/">В России имеется достаточный запас лекарств, но они дорожают </a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/04/pravitelstvo-mozhet-povyshat-pensii-neskolko-raz-v-god/" rel="bookmark" title="Правительство может повышать пенсии несколько раз в год"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/04/pravitelstvo-mozhet-povyshat-pensii-neskolko-raz-v-god/">Правительство может повышать пенсии несколько раз в год</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/" rel="bookmark" title="Какой сегодня день: даты и события 4 марта"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 4 марта" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 4 марта" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/">Какой сегодня день: даты и события 4 марта</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/russia/" rel="tag">Россия</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике общество</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В России имеется достаточный запас лекарств, но они дорожают " /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В России имеется достаточный запас лекарств, но они дорожают " loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В России имеется достаточный запас лекарств, но они дорожают " /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">здоровье</span></h3> <a href="https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/" rel="bookmark"><h2>В России имеется достаточный запас лекарств, но они дорожают </h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">05.03.2022</time></span></div><p>Россия обладает достаточным запасом лекарств, включая жизненно необходимые (ЖНВЛП). Об этом сообщает «Российская газета» со ссылкой...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/&t=В России имеется достаточный запас лекарств, но они дорожают ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/05/v-rossii-imeetsya-dostatochnyj-zapas-lekarstv-no-oni-dorozhayut/&title=В России имеется достаточный запас лекарств, но они дорожают &imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/07-12-12-apteka-00006.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Северском Донце начала прибывать вода" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Северском Донце начала прибывать вода" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Северском Донце начала прибывать вода" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Северском Донце начала прибывать вода" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/" rel="bookmark"><h2>В Северском Донце начала прибывать вода</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.03.2022</time></span></div><p>За последние трое суток уровень воды в реке в районе Каменска-Шахтинского повысился более чем на 20...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/&t=В Северском Донце начала прибывать вода', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/&title=В Северском Донце начала прибывать вода&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/rybka-donecz.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 4 марта" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 4 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 4 марта" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/" rel="bookmark"><h2>Какой сегодня день: даты и события 4 марта</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.03.2022</time></span></div><p>Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/&t=Какой сегодня день: даты и события 4 марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/04/kakoj-segodnya-den-daty-i-sobytiya-4-marta/&title=Какой сегодня день: даты и события 4 марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/sculpture-gba9192a52_1280.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/03/zhiteli-donbassa-prodolzhayut-pribyvat-obse-pokinula-rostovskuyu-oblast/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Ростовской области введен режим повышенной готовности" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области введен режим повышенной готовности" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Ростовской области введен режим повышенной готовности" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростовской области введен режим повышенной готовности" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/03/03/zhiteli-donbassa-prodolzhayut-pribyvat-obse-pokinula-rostovskuyu-oblast/" rel="bookmark"><h2>Жители Донбасса продолжают прибывать, ОБСЕ покинула Ростовскую область</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.03.2022</time></span></div><p>3 марта за сутки через пункты пропуска границу пересекли около 5500 граждан, эвакуированных с территории республик...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/03/zhiteli-donbassa-prodolzhayut-pribyvat-obse-pokinula-rostovskuyu-oblast/&t=Жители Донбасса продолжают прибывать, ОБСЕ покинула Ростовскую область', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/03/zhiteli-donbassa-prodolzhayut-pribyvat-obse-pokinula-rostovskuyu-oblast/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/03/zhiteli-donbassa-prodolzhayut-pribyvat-obse-pokinula-rostovskuyu-oblast/&title=Жители Донбасса продолжают прибывать, ОБСЕ покинула Ростовскую область&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/bezenci_8107.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/03/rossijskih-sportsmenov-otstranili-ot-paralimpijskih-igr/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Российских спортсменов отстранили от Паралимпийских игр" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Российских спортсменов отстранили от Паралимпийских игр" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Российских спортсменов отстранили от Паралимпийских игр" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Российских спортсменов отстранили от Паралимпийских игр" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2022/03/03/rossijskih-sportsmenov-otstranili-ot-paralimpijskih-igr/" rel="bookmark"><h2>Российских спортсменов отстранили от Паралимпийских игр</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.03.2022</time></span></div><p>Международный паралимпийский комитет (МПК) изменил свое решение о допуске российских и белорусских спортсменов под давлением МОК....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/03/rossijskih-sportsmenov-otstranili-ot-paralimpijskih-igr/&t=Российских спортсменов отстранили от Паралимпийских игр', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/03/rossijskih-sportsmenov-otstranili-ot-paralimpijskih-igr/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/03/rossijskih-sportsmenov-otstranili-ot-paralimpijskih-igr/&title=Российских спортсменов отстранили от Паралимпийских игр&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/wheelchair-racing-g3d010fd78_1280.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/03/v-doneczke-nachinayut-stroit-dvorecz-kultury/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке начинают строить Дворец культуры" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке начинают строить Дворец культуры" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке начинают строить Дворец культуры" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке начинают строить Дворец культуры" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">культура</span></h3> <a href="https://gazetapik.ru/2022/03/03/v-doneczke-nachinayut-stroit-dvorecz-kultury/" rel="bookmark"><h2>В Донецке начинают строить Дворец культуры</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.03.2022</time></span></div><p>Подрядная организация «СтройВсе» из Владикавказа начала работы по сооружению ограждения вокруг будущей стройки. В ближайшее время...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/03/v-doneczke-nachinayut-stroit-dvorecz-kultury/&t=В Донецке начинают строить Дворец культуры', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/03/v-doneczke-nachinayut-stroit-dvorecz-kultury/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/03/v-doneczke-nachinayut-stroit-dvorecz-kultury/&title=В Донецке начинают строить Дворец культуры&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/gdk-shahter.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/03/03/kakoj-segodnya-den-daty-i-sobytiya-3-marta/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Какой сегодня день: даты и события 3 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 3 марта" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Какой сегодня день: даты и события 3 марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Какой сегодня день: даты и события 3 марта" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/03/03/kakoj-segodnya-den-daty-i-sobytiya-3-marta/" rel="bookmark"><h2>Какой сегодня день: даты и события 3 марта</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.03.2022</time></span></div><p>Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/03/kakoj-segodnya-den-daty-i-sobytiya-3-marta/&t=Какой сегодня день: даты и события 3 марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/03/kakoj-segodnya-den-daty-i-sobytiya-3-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/03/kakoj-segodnya-den-daty-i-sobytiya-3-marta/&title=Какой сегодня день: даты и события 3 марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/moscow-g761f23e36_1280.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/03/04/v-severskom-doncze-nachala-pribyvat-voda/" rel="prev">В Северском Донце начала прибывать вода</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a></p><p><a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a></p><p><a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2021/10/baggiz-100h200.jpg"></a></div></div></div></section><section id="mvp_ad_widget-17" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="https://apteka-april.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2022/02/kamensk-shahtinskij__int-300h500.jpg" /></a></div></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="https://bondconsult.ru/vacancy/buhgalter-operator-i-pomoshhnik-glavnogo-buhgaltera"><img src="https://gazetapik.ru/wp-content/uploads/2022/01/1s-vakansii.png" /></a></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 2 марта!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Покупайте новый номер газеты «ПИК» от 2 марта!" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 2 марта!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">02.03.2022</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/03/03/v-kamenske-izmenilsya-grafik-dvizheniya-avtobusov-po-chetyrem-marshrutam/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске общественный транспорт вернулся к полному расписанию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске общественный транспорт вернулся к полному расписанию" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2022/03/03/v-kamenske-izmenilsya-grafik-dvizheniya-avtobusov-po-chetyrem-marshrutam/" rel="bookmark"><h2>В Каменске изменился график движения автобусов по четырем маршрутам</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/03/v-kamenske-izmenilsya-grafik-dvizheniya-avtobusov-po-chetyrem-marshrutam/&t=В Каменске изменился график движения автобусов по четырем маршрутам', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/03/v-kamenske-izmenilsya-grafik-dvizheniya-avtobusov-po-chetyrem-marshrutam/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/03/v-kamenske-izmenilsya-grafik-dvizheniya-avtobusov-po-chetyrem-marshrutam/&title=В Каменске изменился график движения автобусов по четырем маршрутам&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/11/avtobus-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/" rel="bookmark"><h2>Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/&t=Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/&title=Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/genprok.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 2 марта!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Покупайте новый номер газеты «ПИК» от 2 марта!" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 2 марта!</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/&t=Покупайте новый номер газеты «ПИК» от 2 марта!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/02/pokupajte-novyj-nomer-gazety-pik-ot-2-marta/&title=Покупайте новый номер газеты «ПИК» от 2 марта!&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/pik_01_020322.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/03/03/putin-prisvoil-zvanie-geroya-rossii-pogibshemu-na-ukraine-oficzeru/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/03/gadzhiev-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Путин присвоил звание Героя России погибшему на Украине офицеру" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/03/gadzhiev-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/03/gadzhiev-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Путин присвоил звание Героя России погибшему на Украине офицеру" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">новости</span></h3> <a href="https://gazetapik.ru/2022/03/03/putin-prisvoil-zvanie-geroya-rossii-pogibshemu-na-ukraine-oficzeru/" rel="bookmark"><h2>Путин присвоил звание Героя России погибшему на Украине офицеру</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/03/putin-prisvoil-zvanie-geroya-rossii-pogibshemu-na-ukraine-oficzeru/&t=Путин присвоил звание Героя России погибшему на Украине офицеру', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/03/putin-prisvoil-zvanie-geroya-rossii-pogibshemu-na-ukraine-oficzeru/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/03/putin-prisvoil-zvanie-geroya-rossii-pogibshemu-na-ukraine-oficzeru/&title=Путин присвоил звание Героя России погибшему на Украине офицеру&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/03/gadzhiev.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/03/01/v-kamensk-shahtinskij-vozvrashhaetsya-obse/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/08/obse-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Сотрудники ОБСЕ привились «Спутником» в каменской ЦГБ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/obse-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/08/obse-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Сотрудники ОБСЕ привились «Спутником» в каменской ЦГБ" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">новости</span></h3> <a href="https://gazetapik.ru/2022/03/01/v-kamensk-shahtinskij-vozvrashhaetsya-obse/" rel="bookmark"><h2>В Каменск-Шахтинский возвращается ОБСЕ</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/03/01/v-kamensk-shahtinskij-vozvrashhaetsya-obse/&t=В Каменск-Шахтинский возвращается ОБСЕ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/03/01/v-kamensk-shahtinskij-vozvrashhaetsya-obse/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/03/01/v-kamensk-shahtinskij-vozvrashhaetsya-obse/&title=В Каменск-Шахтинский возвращается ОБСЕ&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/08/obse.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e98e88938c9d998082a99088878d8c91c79b9c">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="14647d7f78757975546d757a70716c3a6661">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0c4c2c5d6d1dedfc6f0d7d1cad5c4d1c0d9db9ec2c59e">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8bba308df3","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> </body></html>