<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/02/567048-1-1000x600.jpeg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/02/567048-1-1000x600.jpeg" /><meta property="og:type" content="article" /><meta property="og:description" content="С 28 февраля Центральный банк повышает ключевую ставку, сообщает информационное агентство ТАСС. Это на 3 п.п. больше, чем в 2014 году. Так регулятор надеется компенсировать возросшие риски девальвации и инфляции." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/"><meta name="twitter:title" content="ЦБ РФ повысил ключевую ставку до 20% годовых"><meta name="twitter:description" content="С 28 февраля Центральный банк повышает ключевую ставку, сообщает информационное агентство ТАСС. Это на 3 п.п. больше, чем в 2014 году. Так регулятор надеется компенсировать возросшие риски девальвации и инфляции."><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: ЦБ РФ повысил ключевую ставку до 20% годовых</title><link rel="canonical" href="https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: ЦБ РФ повысил ключевую ставку до 20% годовых" /><meta property="og:description" content="С 28 февраля Центральный банк повышает ключевую ставку, сообщает информационное агентство ТАСС. Это на 3 п.п. больше, чем в 2014 году. Так регулятор надеется компенсировать возросшие риски девальвации и инфляции." /><meta property="og:url" content="https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-02-28T08:21:13+00:00" /><meta property="article:modified_time" content="2022-02-28T08:21:14+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="835" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Евгения Чеботарёва" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"АО \"ПИК\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/ПИК_(газета)"],"logo":{"@type":"ImageObject","@id":"https://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"АО \"ПИК\""},"image":{"@id":"https://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"Газета «ПИК» | Каменск-Шахтинский","description":"общественно-политический портал","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetapik.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg","width":1200,"height":835,"caption":"Central Bank of the Russian Federation"},{"@type":"WebPage","@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#webpage","url":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/","name":"«ПИК»: ЦБ РФ повысил ключевую ставку до 20% годовых","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#primaryimage"},"datePublished":"2022-02-28T08:21:13+00:00","dateModified":"2022-02-28T08:21:14+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"ЦБ РФ повысил ключевую ставку до 20% годовых"}]},{"@type":"Article","@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#article","isPartOf":{"@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#webpage"},"author":{"@id":"https://gazetapik.ru/#/schema/person/80613ed4ac36e79dfb84340b5d962efe"},"headline":"ЦБ РФ повысил ключевую ставку до 20% годовых","datePublished":"2022-02-28T08:21:13+00:00","dateModified":"2022-02-28T08:21:14+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#webpage"},"wordCount":0,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg","keywords":["Россия"],"articleSection":["новости"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/80613ed4ac36e79dfb84340b5d962efe","name":"Евгения Чеботарёва","image":{"@type":"ImageObject","@id":"https://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg","caption":"Евгения Чеботарёва"},"url":"https://gazetapik.ru/author/chebotareva/"}]}</script> <link rel="amphtml" href="https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36" /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"d6f4b92f88"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_650de4e87cc58b8798b2994bc4e92168.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f560c4c10f227929e7a48b723cd64cac.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_63d106853f26d9fc0aa48628d051aba2.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F02%2F28%2Fczb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F02%2F28%2Fczb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8469704539639633" crossorigin="anonymous"></script> </head><body class="post-template-default single single-post postid-84029 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/02/28/za-sutki-v-kamenske-zaboleli-68-chelovek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За сутки в Каменске заболели 68 человек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За сутки в Каменске заболели 68 человек" /></div>За сутки в Каменске заболели 68 человек</a></li><li><a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Героями Масленицы в Донецке стали детсадовцы" /></div>Какой сегодня день: даты и события 28 февраля</a></li><li><a href="https://gazetapik.ru/2022/02/26/ot-kovida-na-donu-za-sutki-skonchalis-eshhe-19-chelovek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/10/14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В ковидный госпиталь каменские бизнесмены закупают европейское оборудование" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/10/14-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/10/14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В ковидный госпиталь каменские бизнесмены закупают европейское оборудование" /></div>От ковида на Дону за сутки скончались еще 19 человек</a></li><li><a href="https://gazetapik.ru/2022/02/26/kakoj-segodnya-den-daty-i-sobytiya-26-fevralya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/sloth-g343caaf9a_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Какой сегодня день: даты и события 26 февраля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/sloth-g343caaf9a_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/sloth-g343caaf9a_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Какой сегодня день: даты и события 26 февраля" /></div>Какой сегодня день: даты и события 26 февраля</a></li><li><a href="https://gazetapik.ru/2022/02/25/karty-s-neskolkih-bankov-ne-budut-rabotat-beskontaktno-v-telefonah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/beznal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Карты нескольких банков не будут работать бесконтактно в телефонах" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/beznal-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/beznal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Карты нескольких банков не будут работать бесконтактно в телефонах" /></div>Карты нескольких банков не будут работать бесконтактно в телефонах</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/02/24/kamenchanki-stali-pobeditelniczami-pervenstva-yufo-po-boksu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/boks-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанки стали победительницами первенства ЮФО по боксу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/boks-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/boks-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанки стали победительницами первенства ЮФО по боксу" /></div>Каменчанки стали победительницами первенства ЮФО по боксу</a></li><li><a href="https://gazetapik.ru/2022/02/10/v-mikrorajone-lihovskom-poyavitsya-sekcziya-po-boksu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/boks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В микрорайоне Лиховском появится секция по боксу" loading="lazy" title="В микрорайоне Лиховском появится секция по боксу" /></div>В микрорайоне Лиховском появится секция по боксу</a></li><li><a href="https://gazetapik.ru/2022/02/02/v-kamenskom-rajone-postroyat-supersovremennyj-stadion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/stadion5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе построят суперсовременный стадион" loading="lazy" title="В Каменском районе построят суперсовременный стадион" /></div>В Каменском районе построят суперсовременный стадион</a></li><li><a href="https://gazetapik.ru/2022/01/24/v-kamenskom-rajone-potratyat-4-milliona-na-ograzhdenie-stadiona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Глубоком празднуют день рождения Каменского района" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Глубоком празднуют день рождения Каменского района" /></div>В Каменском районе потратят 4 миллиона на ограждение стадиона</a></li><li><a href="https://gazetapik.ru/2022/01/20/sportivnye-milliardy-rublej-proshli-mimo-kamenska/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/06/stadion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменский «Прогресс» извиняется за «Несветай»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/06/stadion-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/06/stadion-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменский «Прогресс» извиняется за «Несветай»" /></div>Спортивные миллиарды рублей прошли мимо Каменска</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /></div>Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ</a></li><li><a href="https://gazetapik.ru/2022/02/25/gubernator-v-golubev-obratilsya-k-zhitelyam-rostovskoj-oblasti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/05/gubernator-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Губернатор Дона назвал даты выхода из режима ограничений" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/05/gubernator-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/05/gubernator-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Губернатор Дона назвал даты выхода из режима ограничений" /></div>Губернатор В. Голубев обратился к жителям Ростовской области</a></li><li><a href="https://gazetapik.ru/2022/02/25/vso-ukrainy-nanesli-udar-po-aerodromu-v-millerove/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Минобороны РФ заявило, что не наносят удары по украинским городам" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Минобороны РФ заявило, что не наносят удары по украинским городам" /></div>ВСУ нанесли удар по аэродрому в Миллерове</a></li><li><a href="https://gazetapik.ru/2022/02/24/prokuratura-predosteregla-grazhdan-ot-uchastiya-v-mitingah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/dsc_5393-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Прокуратура предостерегла граждан от участия в митингах" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/dsc_5393-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/dsc_5393-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Прокуратура предостерегла граждан от участия в митингах" /></div>Прокуратура предостерегла граждан от участия в митингах</a></li><li><a href="https://gazetapik.ru/2022/02/24/donskoj-glava-naznachil-novogo-ministra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/fateev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донской глава назначил нового министра" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/fateev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/fateev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донской глава назначил нового министра" /></div>Донской глава назначил нового министра</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/02/25/v-rostovskoj-oblasti-proizoshlo-obrushenie-na-shahte-obuhovskaya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/krasnyj-sulin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области произошло обрушение на шахте «Обуховская»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/krasnyj-sulin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/krasnyj-sulin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области произошло обрушение на шахте «Обуховская»" /></div>В Ростовской области произошло обрушение на шахте «Обуховская»</a></li><li><a href="https://gazetapik.ru/2022/02/24/zhiteli-rossijskogo-doneczka-slyshat-kanonadu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Жители российского Донецка слышат канонаду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/19-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/19-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Жители российского Донецка слышат канонаду" /></div>Жители российского Донецка слышат канонаду</a></li><li><a href="https://gazetapik.ru/2022/02/24/minoborony-rf-voennosluzhashhie-ukrainy-soprotivleniya-ne-okazyvayut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Минобороны РФ заявило, что не наносят удары по украинским городам" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Минобороны РФ заявило, что не наносят удары по украинским городам" /></div>Минобороны РФ: военнослужащие Украины сопротивления не оказывают</a></li><li><a href="https://gazetapik.ru/2022/02/24/minoborony-rf-zayavilo-chto-ne-nanosyat-udary-po-ukrainskim-gorodam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Минобороны РФ заявило, что не наносят удары по украинским городам" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/dxhry85wwaachcb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Минобороны РФ заявило, что не наносят удары по украинским городам" /></div>Минобороны РФ заявило, что не наносят удары по украинским городам</a></li><li><a href="https://gazetapik.ru/2022/02/24/obstrel-kieva-desant-v-odesse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/smi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Обстрел Киева, десант в Одессе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/smi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/smi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Обстрел Киева, десант в Одессе" /></div>Обстрел Киева, десант в Одессе</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/02/28/vznos-na-kapremont-v-rostovskoj-oblasti-uvelichili-s-marta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В 2019 году в Каменске капитально отремонтируют 27 многоквартирных домов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В 2019 году в Каменске капитально отремонтируют 27 многоквартирных домов" /></div>Взнос на капремонт в Ростовской области увеличили с марта</a></li><li><a href="https://gazetapik.ru/2022/02/25/rzhd-dobavil-bolee-treh-tysyach-mest-v-poezdah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/01/vokzal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Жительница Донецка украла смарт-часы в поезде у попутчицы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/vokzal-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/01/vokzal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Жительница Донецка украла смарт-часы в поезде у попутчицы" /></div>РЖД добавил более трех тысяч мест в поездах</a></li><li><a href="https://gazetapik.ru/2022/02/24/v-rostovskoj-oblasti-ustanovili-novyj-razmer-vznosa-na-kapremont/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/kapremont-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Капремонты многоквартирных домов в Каменске начали раньше срока" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/kapremont-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/kapremont-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Капремонты многоквартирных домов в Каменске начали раньше срока" /></div>В Ростовской области установили новый размер взноса на капремонт</a></li><li><a href="https://gazetapik.ru/2022/02/24/biletov-na-moskvu-net-rzhd-obeshhaet-vydelit-dopolnitelnye-poezda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/bilety-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Билетов на Москву нет. РЖД обещает выделить дополнительные поезда" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/bilety-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/bilety-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Билетов на Москву нет. РЖД обещает выделить дополнительные поезда" /></div>Билетов на Москву нет. РЖД обещает выделить дополнительные поезда</a></li><li><a href="https://gazetapik.ru/2022/02/24/mintrans-vyvezet-vseh-zhelayushhih-s-yuga-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/09/avtobus-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Билеты до Ростова подорожали" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/avtobus-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/09/avtobus-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Билеты до Ростова подорожали" /></div>Минтранс вывезет всех желающих с юга России</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За банковский вклад придется заплатить налог" /></div>Крупнейшие российские банки обратились к своим клиентам</a></li><li><a href="https://gazetapik.ru/2022/02/24/sberbank-obyasnil-tehnicheskim-sboem-soobshhenie-o-popadanii-pod-sankczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За банковский вклад придется заплатить налог" /></div>Сбербанк объяснил техническим сбоем сообщение о попадании под санкции</a></li><li><a href="https://gazetapik.ru/2022/02/24/mosbirzha-i-spb-ostanovili-torgi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/birzha-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Мосбиржа и СПБ остановили торги" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/birzha-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/birzha-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Мосбиржа и СПБ остановили торги" /></div>Мосбиржа и СПБ остановили торги</a></li><li><a href="https://gazetapik.ru/2022/02/18/kamenskaya-kompaniya-lariks-budet-vypuskat-bolshe-kostyumov-dlya-kovidnyh-gospitalej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/guber_0337-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчане в один голос потребовали у губернатора дороги" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/guber_0337-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/guber_0337-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане в один голос потребовали у губернатора дороги" /></div>Каменская компания «Ларикс» будет выпускать больше костюмов для ковидных госпиталей</a></li><li><a href="https://gazetapik.ru/2022/01/27/v-rostovskoj-oblasti-vyroslo-proizvodstvo-moloka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/korova-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области выросло производство молока" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/korova-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/korova-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области выросло производство молока" /></div>В Ростовской области выросло производство молока</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>ЦБ РФ повысил ключевую ставку до 20% годовых</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/&amp;t=ЦБ РФ повысил ключевую ставку до 20% годовых', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=ЦБ РФ повысил ключевую ставку до 20% годовых https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/&title=ЦБ РФ повысил ключевую ставку до 20% годовых&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#6b54181e09010e081f56bbcdbbfa4bbbcbbbcf4bbbd4bbd5bbd9bae0baeabbd3bbd04bbbd1bbd0bae5baecbbdebbd9bae8bae54bbaeabae9bbdbbbd9bbd1bae84bbbdfbbd54b595b4e4bbbd8bbd5bbdfbbd5bbd9bae0baee4d0a061b5029242f3256bbc44bbbd6bbdbbae3bbdebbd04bbae6bae9bae84bbaeabae9bbdbbae9bae7bae54bbbd3bbd6bae9bbdebaebbbdebaeabbd6bbd5bbd24bbbd34bbbd4bbd5bbdfbae8bbd7bbdbbbd04bbbd4bbd5bbdfbbdebbd0bbd3bae9bae7baeabae4514b031f1f1b185144440c0a110e1f0a1b020045191e44595b5959445b594459534408110946190d461b041d12180207460007121e08030e1d1e121e46181f0a1d001e460f0446595b460c040f041d120344"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-84029 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-russia"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/" /><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="835"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/" rel="bookmark" title="Начались переговоры украинской и российской делегаций в Беларуси"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/">Начались переговоры украинской и российской делегаций в Беларуси</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/" rel="bookmark" title="Какой сегодня день: даты и события 28 февраля"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Героями Масленицы в Донецке стали детсадовцы" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Героями Масленицы в Донецке стали детсадовцы" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/">Какой сегодня день: даты и события 28 февраля</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/" rel="bookmark" title="Сегодня евро торгуется на исторических максимумах"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/evro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Сбербанк продаёт евро по 116 рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/evro-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/evro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сбербанк продаёт евро по 116 рублей" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/evro-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Сбербанк продаёт евро по 116 рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/evro-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/evro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Сбербанк продаёт евро по 116 рублей" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/">Сегодня евро торгуется на исторических максимумах</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/" rel="bookmark" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/">Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">новости</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">ЦБ РФ повысил ключевую ставку до 20% годовых</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#45262d20272a3124373c2033240522243f203124352c2e6b3730"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-28">28.02.2022</time></span><meta itemprop="dateModified" content="2022-02-28" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/&amp;t=ЦБ РФ повысил ключевую ставку до 20% годовых', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=ЦБ РФ повысил ключевую ставку до 20% годовых https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh/&title=ЦБ РФ повысил ключевую ставку до 20% годовых&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/567048-1.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#340b4741565e51574009e492e4a514e494e49014e48be48ae486e5bfe5b5e48ce48f14e48ee48fe5bae5b3e481e486e5b7e5ba14e5b5e5b6e484e486e48ee5b714e480e48a1406041114e487e48ae480e48ae486e5bfe5b1125559440f767b706d09e49b14e489e484e5bce481e48f14e5b9e5b6e5b714e5b5e5b6e484e5b6e5b8e5ba14e48ce489e5b6e481e5b4e481e5b5e489e48ae48d14e48c14e48be48ae480e5b7e488e484e48f14e48be48ae480e481e48fe48ce5b6e5b8e5b5e5bb0e145c404044470e1b1b53554e514055445d5f1a46411b060406061b04061b060c1b574e5619465219445b424d475d58195f584d41575c5142414d4119474055425f4119505b19060419535b505b424d5c1b"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-84029 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-russia"><div id="tps_slideContainer_84029" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>С 28 февраля Центральный банк повышает ключевую ставку, сообщает информационное агентство ТАСС. </strong></p><p>Это на 3 п.п. больше, чем в 2014 году. Так регулятор надеется компенсировать возросшие риски девальвации и инфляции.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_84029&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/02\/28\/czb-rf-povysil-klyuchevuyu-stavku-do-20-godovyh\/&quot;,&quot;postId&quot;:84029,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/" rel="bookmark" title="Начались переговоры украинской и российской делегаций в Беларуси"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/">Начались переговоры украинской и российской делегаций в Беларуси</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/" rel="bookmark" title="Какой сегодня день: даты и события 28 февраля"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Героями Масленицы в Донецке стали детсадовцы" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Героями Масленицы в Донецке стали детсадовцы" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/">Какой сегодня день: даты и события 28 февраля</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/" rel="bookmark" title="Сегодня евро торгуется на исторических максимумах"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/evro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Сбербанк продаёт евро по 116 рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/evro-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/evro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сбербанк продаёт евро по 116 рублей" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/evro-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Сбербанк продаёт евро по 116 рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/evro-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/evro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Сбербанк продаёт евро по 116 рублей" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/">Сегодня евро торгуется на исторических максимумах</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/" rel="bookmark" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/">Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/russia/" rel="tag">Россия</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике новости</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">новости</span></h3> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/" rel="bookmark"><h2>Начались переговоры украинской и российской делегаций в Беларуси</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.02.2022</time></span></div><p>Украинцы прибыли на встречу с россиянами в Гомельскую область со стороны Польши, сообщает Интерфакс. Российскую делегацию...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/&t=Начались переговоры украинской и российской делегаций в Беларуси', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/&title=Начались переговоры украинской и российской делегаций в Беларуси&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/tanki.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/28/za-sutki-v-kamenske-zaboleli-68-chelovek/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="За сутки в Каменске заболели 68 человек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За сутки в Каменске заболели 68 человек" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="За сутки в Каменске заболели 68 человек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="За сутки в Каменске заболели 68 человек" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">здоровье</span></h3> <a href="https://gazetapik.ru/2022/02/28/za-sutki-v-kamenske-zaboleli-68-chelovek/" rel="bookmark"><h2>За сутки в Каменске заболели 68 человек</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.02.2022</time></span></div><p>По данным областного правительства со ссылкой на Роспотребнадзор, за прошедшие сутки с с 27 на 28...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/za-sutki-v-kamenske-zaboleli-68-chelovek/&t=За сутки в Каменске заболели 68 человек', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/za-sutki-v-kamenske-zaboleli-68-chelovek/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/za-sutki-v-kamenske-zaboleli-68-chelovek/&title=За сутки в Каменске заболели 68 человек&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/28/vznos-na-kapremont-v-rostovskoj-oblasti-uvelichili-s-marta/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В 2019 году в Каменске капитально отремонтируют 27 многоквартирных домов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В 2019 году в Каменске капитально отремонтируют 27 многоквартирных домов" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В 2019 году в Каменске капитально отремонтируют 27 многоквартирных домов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/02/kapremont-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В 2019 году в Каменске капитально отремонтируют 27 многоквартирных домов" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2022/02/28/vznos-na-kapremont-v-rostovskoj-oblasti-uvelichili-s-marta/" rel="bookmark"><h2>Взнос на капремонт в Ростовской области увеличили с марта</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.02.2022</time></span></div><p>С 1 марта в Ростовской области величина взноса за капитальный ремонт многоквартирных домов составит 12,61 руб....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/vznos-na-kapremont-v-rostovskoj-oblasti-uvelichili-s-marta/&t=Взнос на капремонт в Ростовской области увеличили с марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/vznos-na-kapremont-v-rostovskoj-oblasti-uvelichili-s-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/vznos-na-kapremont-v-rostovskoj-oblasti-uvelichili-s-marta/&title=Взнос на капремонт в Ростовской области увеличили с марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/02/kapremont.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Героями Масленицы в Донецке стали детсадовцы" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Героями Масленицы в Донецке стали детсадовцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/11-4-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/03/11-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Героями Масленицы в Донецке стали детсадовцы" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/" rel="bookmark"><h2>Какой сегодня день: даты и события 28 февраля</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.02.2022</time></span></div><p>Всем доброго утра! Желаем отличного настроения и хорошего дня! Праздники, знаменательные даты, интересные события России, мира...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/&t=Какой сегодня день: даты и события 28 февраля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/kakoj-segodnya-den-daty-i-sobytiya-28-fevralya/&title=Какой сегодня день: даты и события 28 февраля&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/03/11-4.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/evro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Сбербанк продаёт евро по 116 рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/evro-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/evro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сбербанк продаёт евро по 116 рублей" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/evro-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Сбербанк продаёт евро по 116 рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/evro-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/evro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Сбербанк продаёт евро по 116 рублей" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">новости</span></h3> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/" rel="bookmark"><h2>Сегодня евро торгуется на исторических максимумах</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.02.2022</time></span></div><p>По данным на 06:46 мск, евро на Forex торговался по 127,15 рубля (+32,73%), доллар &#8212; по...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/&t=Сегодня евро торгуется на исторических максимумах', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/&title=Сегодня евро торгуется на исторических максимумах&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/evro.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/genprok-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/genprok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3> <a href="https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/" rel="bookmark"><h2>Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27.02.2022</time></span></div><p>Ведомство разъяснило, какая помощь иностранному государству в ущерб безопасности Российской Федерации будет рассмотрена, как государственная измена....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/&t=Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/27/genprokuratura-predupredila-ob-otvetstvennosti-za-pomoshh-v-ushherb-bezopasnosti-rf/&title=Генпрокуратура предупредила об ответственности за помощь в ущерб безопасности РФ&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/genprok.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2022/02/27/rossijskaya-delegacziya-pribyla-v-belorussiyu-na-peregovory-s-ukrainskimi-vlastyami/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/tanki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/tanki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Российская делегация прибыла в Белоруссию на переговоры с украинскими властями" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">новости</span></h3> <a href="https://gazetapik.ru/2022/02/27/rossijskaya-delegacziya-pribyla-v-belorussiyu-na-peregovory-s-ukrainskimi-vlastyami/" rel="bookmark"><h2>Российская делегация прибыла в Белоруссию на переговоры с украинскими властями</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27.02.2022</time></span></div><p>Представители МИД, Минобороны и других ведомств, в том числе администрации президента, прибыли в Гомель, чтобы встретиться...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/27/rossijskaya-delegacziya-pribyla-v-belorussiyu-na-peregovory-s-ukrainskimi-vlastyami/&t=Российская делегация прибыла в Белоруссию на переговоры с украинскими властями', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/27/rossijskaya-delegacziya-pribyla-v-belorussiyu-na-peregovory-s-ukrainskimi-vlastyami/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/27/rossijskaya-delegacziya-pribyla-v-belorussiyu-na-peregovory-s-ukrainskimi-vlastyami/&title=Российская делегация прибыла в Белоруссию на переговоры с украинскими властями&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/tanki.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/02/28/segodnya-evro-torguetsya-na-istoricheskih-maksimumah/" rel="prev">Сегодня евро торгуется на исторических максимумах</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2022/02/28/nachalis-peregovory-ukrainskoj-i-rossijskoj-delegaczij-v-belarusi/" rel="next">Начались переговоры украинской и российской делегаций в Беларуси</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a></p><p><a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a></p><p><a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-14"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.baggiz.ru/contacts" /><img src="https://gazetapik.ru/wp-content/uploads/2022/02/baggiz.jpg"></a></div></div></div></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="https://bondconsult.ru/vacancy/buhgalter-operator-i-pomoshhnik-glavnogo-buhgaltera"><img src="https://gazetapik.ru/wp-content/uploads/2022/01/1s-vakansii.png" /></a></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 23 февраля!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Покупайте новый номер газеты «ПИК» от 23 февраля!" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 23 февраля!</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">22.02.2022</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/02/24/obstrel-kieva-desant-v-odesse/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/smi-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Обстрел Киева, десант в Одессе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/smi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/smi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Обстрел Киева, десант в Одессе" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/02/24/obstrel-kieva-desant-v-odesse/" rel="bookmark"><h2>Обстрел Киева, десант в Одессе</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/24/obstrel-kieva-desant-v-odesse/&t=Обстрел Киева, десант в Одессе', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/24/obstrel-kieva-desant-v-odesse/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/24/obstrel-kieva-desant-v-odesse/&title=Обстрел Киева, десант в Одессе&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/smi.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/02/24/ochevidczy-soobshhayut-o-primenenii-tyazhelogo-vooruzheniya-v-ukraine/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/vzryvy-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Очевидцы сообщают о применении тяжелого вооружения в Украине" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/vzryvy-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/vzryvy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Очевидцы сообщают о применении тяжелого вооружения в Украине" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2022/02/24/ochevidczy-soobshhayut-o-primenenii-tyazhelogo-vooruzheniya-v-ukraine/" rel="bookmark"><h2>Очевидцы сообщают о применении тяжелого вооружения в Украине</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/24/ochevidczy-soobshhayut-o-primenenii-tyazhelogo-vooruzheniya-v-ukraine/&t=Очевидцы сообщают о применении тяжелого вооружения в Украине', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/24/ochevidczy-soobshhayut-o-primenenii-tyazhelogo-vooruzheniya-v-ukraine/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/24/ochevidczy-soobshhayut-o-primenenii-tyazhelogo-vooruzheniya-v-ukraine/&title=Очевидцы сообщают о применении тяжелого вооружения в Украине&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/vzryvy.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="За банковский вклад придется заплатить налог" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/sberbank-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="За банковский вклад придется заплатить налог" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/" rel="bookmark"><h2>Крупнейшие российские банки обратились к своим клиентам</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/&t=Крупнейшие российские банки обратились к своим клиентам', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/25/krupnejshie-rossijskie-banki-obratilis-k-svoim-klientam/&title=Крупнейшие российские банки обратились к своим клиентам&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/01/sberbank.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 23 февраля!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Покупайте новый номер газеты «ПИК» от 23 февраля!" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 23 февраля!</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/&t=Покупайте новый номер газеты «ПИК» от 23 февраля!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/22/pokupajte-novyj-nomer-gazety-pik-ot-23-fevralya/&title=Покупайте новый номер газеты «ПИК» от 23 февраля!&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/pik_01_230222.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/02/24/nachalas-speczialnaya-voennaya-operacziya-v-donbasse/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/02/putin-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Началась специальная военная операция в Донбассе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/02/putin-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/02/putin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Началась специальная военная операция в Донбассе" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3> <a href="https://gazetapik.ru/2022/02/24/nachalas-speczialnaya-voennaya-operacziya-v-donbasse/" rel="bookmark"><h2>Началась специальная военная операция в Донбассе</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/02/24/nachalas-speczialnaya-voennaya-operacziya-v-donbasse/&t=Началась специальная военная операция в Донбассе', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/02/24/nachalas-speczialnaya-voennaya-operacziya-v-donbasse/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/02/24/nachalas-speczialnaya-voennaya-operacziya-v-donbasse/&title=Началась специальная военная операция в Донбассе&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/02/putin.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3750564d5243475e5c774e565953524f194542">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b6b7270777a767a5b627a757f7e6335696e">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7c3c5c2d1d6d9d8c1f7d0d6cdd2c3d6c7dedc99c5c299">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d2a1066692","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> </body></html>