<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Авария произошла 10 января около 8.00." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/"><meta name="twitter:title" content="В Каменском районе ДТП с двумя пострадавшими"><meta name="twitter:description" content="Авария произошла 10 января около 8.00."><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: В Каменском районе ДТП с двумя пострадавшими</title><link rel="canonical" href="https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: В Каменском районе ДТП с двумя пострадавшими" /><meta property="og:description" content="Авария произошла 10 января около 8.00." /><meta property="og:url" content="https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2022-01-10T06:41:02+00:00" /><meta property="article:modified_time" content="2022-01-10T06:41:42+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2022/01/dtp_2.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Евгения Чеботарёва" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"9f658cd614"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_650de4e87cc58b8798b2994bc4e92168.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_a84b253d53bab4f056011835a2e74052.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_fb6deea62c4a1bde0d8a27c34be8f0ac.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F01%2F10%2Fv-kamenskom-rajone-dtp-s-dvumya-postradavshimi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2022%2F01%2F10%2Fv-kamenskom-rajone-dtp-s-dvumya-postradavshimi%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> </head><body class="post-template-default single single-post postid-82990 single-format-gallery theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/01/10/na-donu-za-poslednie-sutki-novogodnih-kanikul-ot-kovida-skonchalis-16-chelovek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Дону за последние сутки новогодних каникул от ковида скончались 16 человек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону за последние сутки новогодних каникул от ковида скончались 16 человек" /></div>На Дону за последние сутки новогодних каникул от ковида скончались 16 человек</a></li><li><a href="https://gazetapik.ru/2022/01/09/v-poslednij-den-novogodnih-vyhodnyh-ne-stoit-perenapryagatsya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/bath-g181a5be06_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В последний день новогодних выходных не стоит перенапрягаться" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/bath-g181a5be06_1280-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/bath-g181a5be06_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В последний день новогодних выходных не стоит перенапрягаться" /></div>В последний день новогодних выходных не стоит перенапрягаться</a></li><li><a href="https://gazetapik.ru/2022/01/09/ruslo-reki-severskogo-doncza-prochistili/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Русло реки Северского Донца прочистили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Русло реки Северского Донца прочистили" /></div>Русло реки Северского Донца прочистили</a></li><li><a href="https://gazetapik.ru/2022/01/09/naslednikam-oblegchili-vyplaty-pensionnyh-nakoplenij-umershih-rodstvennikov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/01/gosuslugi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Новую прописку можно получить вне очереди" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/gosuslugi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/01/gosuslugi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Новую прописку можно получить вне очереди" /></div>Наследникам облегчили выплаты пенсионных накоплений умерших родственников</a></li><li><a href="https://gazetapik.ru/2022/01/09/kolichestvo-zabolevshih-kovidom-na-donu-stalo-postepenno-uvelichivatsya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Количество заболевших ковидом на Дону стало постепенно увеличиваться" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Количество заболевших ковидом на Дону стало постепенно увеличиваться" /></div>Количество заболевших ковидом на Дону стало постепенно увеличиваться</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/01/06/v-kamenskom-rajone-nachala-rabotat-hokkejnaya-ploshhadka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/prestizh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе заливают настоящий хоккейный лед" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/prestizh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/prestizh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе заливают настоящий хоккейный лед" /></div>В Каменском районе начала работать хоккейная площадка</a></li><li><a href="https://gazetapik.ru/2022/01/06/kamenskaya-federacziya-boksa-pozdravila-kamenskih-bokserov-s-novym-godom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/boks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменская федерация бокса поздравила каменских боксеров с Новым годом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/boks-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/boks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменская федерация бокса поздравила каменских боксеров с Новым годом" /></div>Каменская федерация бокса поздравила каменских боксеров с Новым годом</a></li><li><a href="https://gazetapik.ru/2021/12/31/kamenchane-stali-vtorymi-v-oblasti-po-nastolnomu-hokkeyu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/hokkej-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчане стали вторыми в области по настольному хоккею" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/hokkej-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/hokkej-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане стали вторыми в области по настольному хоккею" /></div>Каменчане стали вторыми в области по настольному хоккею</a></li><li><a href="https://gazetapik.ru/2021/12/24/v-kamenskom-rajone-zalivayut-nastoyashhij-hokkejnyj-led/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/prestizh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе заливают настоящий хоккейный лед" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/prestizh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/prestizh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе заливают настоящий хоккейный лед" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменском районе заливают настоящий хоккейный лед</a></li><li><a href="https://gazetapik.ru/2021/12/19/na-ldu-sygrayut-rossiya-i-finlyandiya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /></div>На льду сыграют Россия и Финляндия</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/01/02/rossiyan-gotovyat-k-vydache-elektronnyh-pasportov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Первым 50 луганчанам в Донецке вручили паспорта РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Первым 50 луганчанам в Донецке вручили паспорта РФ" /></div>Россиян готовят к выдаче электронных паспортов</a></li><li><a href="https://gazetapik.ru/2022/01/02/za-agressivnoe-vozhdenie-budut-sazhat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/dtp4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В массовой аварии на трассе М4 «Дон» погибли трое взрослых и младенец" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/dtp4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/dtp4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В массовой аварии на трассе М4 «Дон» погибли трое взрослых и младенец" /></div>За агрессивное вождение будут сажать</a></li><li><a href="https://gazetapik.ru/2021/12/29/deputaty-progolosovali-protiv-naznacheniya-dovyborov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/07/soboleva2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Депутат каменской думы Виктория Соболева попала в ковидный госпиталь" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/07/soboleva2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/07/soboleva2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Депутат каменской думы Виктория Соболева попала в ковидный госпиталь" /></div>Депутаты проголосовали против назначения довыборов</a></li><li><a href="https://gazetapik.ru/2021/12/25/na-donu-uvelichili-vremya-dlya-korporativov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/korporativ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области на корпоративы будут пускать только со справкой" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/korporativ-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/korporativ-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области на корпоративы будут пускать только со справкой" /></div>На Дону увеличили время для корпоративов</a></li><li><a href="https://gazetapik.ru/2021/12/24/google-oshtrafovali-na-72-mlrd-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google оштрафовали на 7,2 млрд рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Google оштрафовали на 7,2 млрд рублей" /></div>Google оштрафовали на 7,2 млрд рублей</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе ДТП с двумя пострадавшими" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе ДТП с двумя пострадавшими" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменском районе ДТП с двумя пострадавшими</a></li><li><a href="https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/salyut-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Спасатели предупреждают об опасностях пиротехнической техники" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/salyut-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/salyut-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Спасатели предупреждают об опасностях пиротехнической техники" /></div>Спасатели предупреждают об опасностях пиротехнической техники</a></li><li><a href="https://gazetapik.ru/2021/12/29/mchs-prizvalo-kamenchan-osteregatsya-sosulek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанам стоит остерегаться сосулек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанам стоит остерегаться сосулек" /></div>Каменчанам стоит остерегаться сосулек</a></li><li><a href="https://gazetapik.ru/2021/12/28/na-trasse-m4-don-stolknulis-15-avtomobilej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На трассе М4 «Дон» столкнулись 15 автомобилей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М4 «Дон» столкнулись 15 автомобилей" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>На трассе М4 «Дон» столкнулись 15 автомобилей</a></li><li><a href="https://gazetapik.ru/2021/12/27/v-kamenske-gadalku-prigovorili-k-trem-godam-kolonii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске гадалку приговорили к трем годам колонии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске гадалку приговорили к трем годам колонии" /></div>В Каменске гадалку приговорили к трем годам колонии</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/01/10/na-trasse-m4-don-v-rostovskoj-oblasti-probok-net/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/trassa-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На трассе М4 «Дон» в Ростовской области заторов нет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/trassa-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/trassa-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М4 «Дон» в Ростовской области заторов нет" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>На трассе М4 «Дон» в Ростовской области заторов нет</a></li><li><a href="https://gazetapik.ru/2022/01/10/v-pervyj-rabochij-den-novogo-goda-zavodskoj-prevratilsya-v-katok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В первый рабочий день нового года Заводской превратился в каток" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В первый рабочий день нового года Заводской превратился в каток" /></div>В первый рабочий день нового года Заводской превратился в каток</a></li><li><a href="https://gazetapik.ru/2022/01/07/kto-v-kamenske-reshil-problemu-gololeda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Кто в Каменске решил проблему гололеда" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/gololed-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Кто в Каменске решил проблему гололеда" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Кто в Каменске решил проблему гололеда</a></li><li><a href="https://gazetapik.ru/2022/01/05/na-trasse-m4-don-silnyj-tuman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/tuman-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На трассе М4 «Дон» сильный туман" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/tuman-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/tuman-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М4 «Дон» сильный туман" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>На трассе М4 «Дон» сильный туман</a></li><li><a href="https://gazetapik.ru/2022/01/04/na-trasse-m4-don-nachalsya-demontazh-starogo-mosta-cherez-severskij-donecz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Мост на трассе М4 «Дон» через Северский Донец добили большегрузы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Мост на трассе М4 «Дон» через Северский Донец добили большегрузы" /></div>На трассе М4 «Дон» начался демонтаж старого моста через Северский Донец</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2022/01/04/generalnyj-direktor-fkp-kombinat-kamenskij-pokinul-svoj-post/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ФКП «Комбинат «Каменский» после происшествия проверяет Минпромторг РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ФКП «Комбинат «Каменский» после происшествия проверяет Минпромторг РФ" /></div>Генеральный директор ФКП «Комбинат» Каменский» покинул свой пост</a></li><li><a href="https://gazetapik.ru/2021/12/27/na-donu-vyros-indeks-promyshlennogo-proizvodstva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/proizvodstvo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Дону вырос индекс промышленного производства" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/proizvodstvo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/proizvodstvo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону вырос индекс промышленного производства" /></div>На Дону вырос индекс промышленного производства</a></li><li><a href="https://gazetapik.ru/2021/12/24/vladelczy-donskih-restoranov-poprosili-gubernatora-uvelichit-vremya-raboty/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/golubev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Владельцы донских ресторанов попросили губернатора увеличить время работы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/golubev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/golubev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Владельцы донских ресторанов попросили губернатора увеличить время работы" /></div>Владельцы донских ресторанов попросили губернатора увеличить время работы</a></li><li><a href="https://gazetapik.ru/2021/12/21/kamenskij-rajon-popal-v-lidery-po-privlecheniyu-investiczij/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kalitvenskaya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменский район попал в лидеры по привлечению инвестиций" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kalitvenskaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kalitvenskaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменский район попал в лидеры по привлечению инвестиций" /></div>Каменский район попал в лидеры по привлечению инвестиций</a></li><li><a href="https://gazetapik.ru/2021/12/15/donskoj-gubernator-predlozhil-skidki-po-nalogam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/importozameshhenie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Заседание провёл заместитель губернатора Юрий Молодченко" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/importozameshhenie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/importozameshhenie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донской регион в импорте нуждаться не будет" /></div>Донской губернатор предложил скидки по налогам</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>В Каменском районе ДТП с двумя пострадавшими</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/&amp;t=В Каменском районе ДТП с двумя пострадавшими', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=В Каменском районе ДТП с двумя пострадавшими https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/&title=В Каменском районе ДТП с двумя пострадавшими&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7499db6999d399f999f599fc99f498c899f399f799f56998c999f999f099f799f499fc6999dd99eb99d66998c86999fd99fb98ca99f598c66999f699f798c898cb98c999f999fd99f999fb98c199f199f599f16f282439720b060d107499e66999f499f998c199fc99f26998c498cb98ca6998c898cb99f998cb98c598c76999f199f498cb99fc98c999fc98c899f499f799f06999f16999f699f799fd98ca99f599f999f26999f699f799fd99fc99f299f198cb98c598c898c67369213d3d393a7366662e28332c3d28392022673b3c667b797b7b667978667879663f642228242c273a222624643b282326272c642d3d39643a642d3f3c2430286439263a3d3b282d283f3a2120242066"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-82990 post type-post status-publish format-gallery has-post-thumbnail hentry category-incidents tag-featured tag-dtp tag-kamensk-sh tag-kamensk-district post_format-post-format-gallery"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/" /><div id="mvp-video-embed" class="left relative"> <iframe src="https://vk.com/video_ext.php?oid=-24155845&id=456239677&hash=400954f1af751ed1&hd=2" width="853" height="480" allow="autoplay; encrypted-media; fullscreen; picture-in-picture;" frameborder="0" allowfullscreen></iframe></div><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/10/v-pervyj-rabochij-den-novogo-goda-zavodskoj-prevratilsya-v-katok/" rel="bookmark" title="В первый рабочий день нового года Заводской превратился в каток"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В первый рабочий день нового года Заводской превратился в каток" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В первый рабочий день нового года Заводской превратился в каток" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В первый рабочий день нового года Заводской превратился в каток" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В первый рабочий день нового года Заводской превратился в каток" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/10/v-pervyj-rabochij-den-novogo-goda-zavodskoj-prevratilsya-v-katok/">В первый рабочий день нового года Заводской превратился в каток</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/09/ruslo-reki-severskogo-doncza-prochistili/" rel="bookmark" title="Русло реки Северского Донца прочистили"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Русло реки Северского Донца прочистили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Русло реки Северского Донца прочистили" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Русло реки Северского Донца прочистили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Русло реки Северского Донца прочистили" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/09/ruslo-reki-severskogo-doncza-prochistili/">Русло реки Северского Донца прочистили</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/07/na-staryj-novyj-god-kamensk-okazhetsya-vo-vlasti-morozov/" rel="bookmark" title="На Старый Новый год Каменск окажется во власти морозов"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/most-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменском районе подорожал проезд на автобусах" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/most-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/most-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе подорожал проезд на автобусах" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/most-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменском районе подорожал проезд на автобусах" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/most-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/most-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменском районе подорожал проезд на автобусах" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/07/na-staryj-novyj-god-kamensk-okazhetsya-vo-vlasti-morozov/">На Старый Новый год Каменск окажется во власти морозов</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/07/kto-v-kamenske-reshil-problemu-gololeda/" rel="bookmark" title="Кто в Каменске решил проблему гололеда"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Кто в Каменске решил проблему гололеда" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/gololed-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Кто в Каменске решил проблему гололеда" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Кто в Каменске решил проблему гололеда" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/gololed-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Кто в Каменске решил проблему гололеда" /> </a><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/07/kto-v-kamenske-reshil-problemu-gololeda/">Кто в Каменске решил проблему гололеда</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/incidents/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">происшествия</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">В Каменском районе ДТП с двумя пострадавшими</h1> <span class="mvp-post-excerpt left"><p>Авария произошла 10 января около 8.00.</p> </span><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/08/chebotareva-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#05666d60676a7164777c6073644562647f607164756c6e2b7770"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-10">10.01.2022</time></span><meta itemprop="dateModified" content="2022-01-10" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/&amp;t=В Каменском районе ДТП с двумя пострадавшими', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=В Каменском районе ДТП с двумя пострадавшими https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/10/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi/&title=В Каменском районе ДТП с двумя пострадавшими&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/01/dtp_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#6c531f190e06090f1851bcfe4cbcf6bcdcbcd0bcd9bcd1bdedbcd6bcd2bcd04cbdecbcdcbcd5bcd2bcd1bcd94cbcf8bccebcf34cbded4cbcd8bcdebdefbcd0bde34cbcd3bcd2bdedbdeebdecbcdcbcd8bcdcbcdebde4bcd4bcd0bcd44a0d011c572e23283551bcc34cbcd1bcdcbde4bcd9bcd74cbde1bdeebdef4cbdedbdeebcdcbdeebde0bde24cbcd4bcd1bdeebcd9bdecbcd9bdedbcd1bcd2bcd54cbcd44cbcd3bcd2bcd8bdefbcd0bcdcbcd74cbcd3bcd2bcd8bcd9bcd7bcd4bdeebde0bdedbde3564c0418181c1f5643430b0d1609180d1c0507421e19435e5c5e5e435c5d435d5c431a41070d0109021f070301411e0d060302094108181c411f41081a1901150d411c031f181e0d080d1a1f0405010543"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-82990 post type-post status-publish format-gallery has-post-thumbnail hentry category-incidents tag-featured tag-dtp tag-kamensk-sh tag-kamensk-district post_format-post-format-gallery"><div id="tps_slideContainer_82990" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>«Шевроле» и «шестерка» столкнулись на дороге Каменск &#8212; Чистоозерный, перед спуском к турбазам. </strong></p><p>Сейчас на месте ДТП работают сотрудники полиции. Известно о двух пострадавших, их госпитализировали. Подробности уточняются.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_82990&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2022\/01\/10\/v-kamenskom-rajone-dtp-s-dvumya-postradavshimi\/&quot;,&quot;postId&quot;:82990,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/10/v-pervyj-rabochij-den-novogo-goda-zavodskoj-prevratilsya-v-katok/" rel="bookmark" title="В первый рабочий день нового года Заводской превратился в каток"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В первый рабочий день нового года Заводской превратился в каток" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В первый рабочий день нового года Заводской превратился в каток" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В первый рабочий день нового года Заводской превратился в каток" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/zavodskoj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В первый рабочий день нового года Заводской превратился в каток" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/10/v-pervyj-rabochij-den-novogo-goda-zavodskoj-prevratilsya-v-katok/">В первый рабочий день нового года Заводской превратился в каток</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/09/ruslo-reki-severskogo-doncza-prochistili/" rel="bookmark" title="Русло реки Северского Донца прочистили"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Русло реки Северского Донца прочистили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Русло реки Северского Донца прочистили" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Русло реки Северского Донца прочистили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/sm_donets_0993-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Русло реки Северского Донца прочистили" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/09/ruslo-reki-severskogo-doncza-prochistili/">Русло реки Северского Донца прочистили</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/07/na-staryj-novyj-god-kamensk-okazhetsya-vo-vlasti-morozov/" rel="bookmark" title="На Старый Новый год Каменск окажется во власти морозов"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/most-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменском районе подорожал проезд на автобусах" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/most-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/most-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе подорожал проезд на автобусах" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/most-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменском районе подорожал проезд на автобусах" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/most-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/most-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменском районе подорожал проезд на автобусах" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/07/na-staryj-novyj-god-kamensk-okazhetsya-vo-vlasti-morozov/">На Старый Новый год Каменск окажется во власти морозов</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2022/01/07/kto-v-kamenske-reshil-problemu-gololeda/" rel="bookmark" title="Кто в Каменске решил проблему гололеда"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Кто в Каменске решил проблему гололеда" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/gololed-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Кто в Каменске решил проблему гололеда" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Кто в Каменске решил проблему гололеда" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/gololed-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/gololed-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Кто в Каменске решил проблему гололеда" /> </a><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2022/01/07/kto-v-kamenske-reshil-problemu-gololeda/">Кто в Каменске решил проблему гололеда</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/featured/" rel="tag">главное</a>, <a href="https://gazetapik.ru/tag/dtp/" rel="tag">дтп</a>, <a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a>, <a href="https://gazetapik.ru/tag/kamensk-district/" rel="tag">Каменский район</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике происшествия</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/salyut-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Спасатели предупреждают об опасностях пиротехнической техники" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/salyut-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/salyut-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Спасатели предупреждают об опасностях пиротехнической техники" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/salyut-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Спасатели предупреждают об опасностях пиротехнической техники" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/salyut-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/salyut-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Спасатели предупреждают об опасностях пиротехнической техники" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/" rel="bookmark"><h2>Спасатели предупреждают об опасностях пиротехнической техники</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">31.12.2021</time></span></div><p>Использование пиротехники должно быть только в соответствии с инструкцией по эксплуатации! Как сообщает пресс-служба правительства РО...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/&t=Спасатели предупреждают об опасностях пиротехнической техники', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/&title=Спасатели предупреждают об опасностях пиротехнической техники&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/salyut.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/29/mchs-prizvalo-kamenchan-osteregatsya-sosulek/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменчанам стоит остерегаться сосулек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанам стоит остерегаться сосулек" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменчанам стоит остерегаться сосулек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/sosulki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменчанам стоит остерегаться сосулек" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/29/mchs-prizvalo-kamenchan-osteregatsya-sosulek/" rel="bookmark"><h2>Каменчанам стоит остерегаться сосулек</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">29.12.2021</time></span></div><p>После потепления 29 декабря на крышах домов увеличилось количество наледи. Угрожающие сосульки свисают с крыш практически...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/29/mchs-prizvalo-kamenchan-osteregatsya-sosulek/&t=Каменчанам стоит остерегаться сосулек', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/29/mchs-prizvalo-kamenchan-osteregatsya-sosulek/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/29/mchs-prizvalo-kamenchan-osteregatsya-sosulek/&title=Каменчанам стоит остерегаться сосулек&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/sosulki.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/28/na-trasse-m4-don-stolknulis-15-avtomobilej/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На трассе М4 «Дон» столкнулись 15 автомобилей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М4 «Дон» столкнулись 15 автомобилей" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На трассе М4 «Дон» столкнулись 15 автомобилей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На трассе М4 «Дон» столкнулись 15 автомобилей" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/28/na-trasse-m4-don-stolknulis-15-avtomobilej/" rel="bookmark"><h2>На трассе М4 «Дон» столкнулись 15 автомобилей</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.12.2021</time></span></div><p>28 декабря в 14.00 на 1006 км автодороги М4 «Дон» столкнулись 15 автомобилей.  По предварительным данным,...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/28/na-trasse-m4-don-stolknulis-15-avtomobilej/&t=На трассе М4 «Дон» столкнулись 15 автомобилей', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/28/na-trasse-m4-don-stolknulis-15-avtomobilej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/28/na-trasse-m4-don-stolknulis-15-avtomobilej/&title=На трассе М4 «Дон» столкнулись 15 автомобилей&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/dtp_trassa_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/27/v-kamenske-gadalku-prigovorili-k-trem-godam-kolonii/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске гадалку приговорили к трем годам колонии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске гадалку приговорили к трем годам колонии" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске гадалку приговорили к трем годам колонии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/cziganka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске гадалку приговорили к трем годам колонии" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/27/v-kamenske-gadalku-prigovorili-k-trem-godam-kolonii/" rel="bookmark"><h2>В Каменске гадалку приговорили к трем годам колонии</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27.12.2021</time></span></div><p>Женщина гарантировала клиентам за деньги, что сотворит по их желанию чудо. Каменский районный суд вынес приговор...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/27/v-kamenske-gadalku-prigovorili-k-trem-godam-kolonii/&t=В Каменске гадалку приговорили к трем годам колонии', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/27/v-kamenske-gadalku-prigovorili-k-trem-godam-kolonii/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/27/v-kamenske-gadalku-prigovorili-k-trem-godam-kolonii/&title=В Каменске гадалку приговорили к трем годам колонии&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/cziganka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/26/segodnya-mnogie-avarii-na-trasse-m4-don-provoczirovali-avtomobili-na-letnej-rezine/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/1-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/26/segodnya-mnogie-avarii-na-trasse-m4-don-provoczirovali-avtomobili-na-letnej-rezine/" rel="bookmark"><h2>Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">26.12.2021</time></span></div><p>26 декабря в Мясниковском районе, на 23 км автодороги «Ростов &#8212; Дебальцево», произошло столкновение двух автомобилей,...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/26/segodnya-mnogie-avarii-na-trasse-m4-don-provoczirovali-avtomobili-na-letnej-rezine/&t=Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/26/segodnya-mnogie-avarii-na-trasse-m4-don-provoczirovali-avtomobili-na-letnej-rezine/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/26/segodnya-mnogie-avarii-na-trasse-m4-don-provoczirovali-avtomobili-na-letnej-rezine/&title=Сегодня многие аварии на трассе М4 «ДОН» провоцировали автомобили на летней резине&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/1-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/26/v-kamenske-na-ulicze-geroev-pionerov-perevernulas-lada/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске на улице Героев Пионеров перевернулась «Лада»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске на улице Героев Пионеров перевернулась «Лада»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске на улице Героев Пионеров перевернулась «Лада»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске на улице Героев Пионеров перевернулась «Лада»" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/26/v-kamenske-na-ulicze-geroev-pionerov-perevernulas-lada/" rel="bookmark"><h2>В Каменске на улице Героев Пионеров перевернулась «Лада»</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">26.12.2021</time></span></div><p>ДТП произошло вечером 25 декабря, перед началом снегопада. Девушка, управляя автомобилем «Лада», не справилась с управлением....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/26/v-kamenske-na-ulicze-geroev-pionerov-perevernulas-lada/&t=В Каменске на улице Героев Пионеров перевернулась «Лада»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/26/v-kamenske-na-ulicze-geroev-pionerov-perevernulas-lada/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/26/v-kamenske-na-ulicze-geroev-pionerov-perevernulas-lada/&title=В Каменске на улице Героев Пионеров перевернулась «Лада»&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/obezdnaya.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/26/dorozhnoe-dvizhenie-v-kamenske-oslozhneno-posle-snegopada/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/fura-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дорожное движение в Каменске осложнено после снегопада" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/fura-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/fura-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дорожное движение в Каменске осложнено после снегопада" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/fura-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дорожное движение в Каменске осложнено после снегопада" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/fura-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/fura-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дорожное движение в Каменске осложнено после снегопада" /><div class="mvp-feat-vid-but"> <i class="fa fa-play fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/26/dorozhnoe-dvizhenie-v-kamenske-oslozhneno-posle-snegopada/" rel="bookmark"><h2>Дорожное движение в Каменске осложнено после снегопада</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">26.12.2021</time></span></div><p>Большегрузному транспорту оказалось не под силу преодолевать сегодняшние погодные условия. На ул. Профильной на подъёме возле...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/26/dorozhnoe-dvizhenie-v-kamenske-oslozhneno-posle-snegopada/&t=Дорожное движение в Каменске осложнено после снегопада', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/26/dorozhnoe-dvizhenie-v-kamenske-oslozhneno-posle-snegopada/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/26/dorozhnoe-dvizhenie-v-kamenske-oslozhneno-posle-snegopada/&title=Дорожное движение в Каменске осложнено после снегопада&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/fura.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/12/31/spasateli-preduprezhdayut-ob-opasnostyah-pirotehnicheskoj-tehniki/" rel="prev">Спасатели предупреждают об опасностях пиротехнической техники</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br /> <br /> <a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br /> <br /> <a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2022/01/pik_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Первый в новом году «ПИК» вышел в новом цвете" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/pik_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2022/01/pik_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Первый в новом году «ПИК» вышел в новом цвете" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/" rel="bookmark"><h2>Первый в новом году «ПИК» вышел в новом цвете</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">05.01.2022</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/01/04/na-trasse-m4-don-nachalsya-demontazh-starogo-mosta-cherez-severskij-donecz/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Мост на трассе М4 «Дон» через Северский Донец добили большегрузы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Мост на трассе М4 «Дон» через Северский Донец добили большегрузы" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2022/01/04/na-trasse-m4-don-nachalsya-demontazh-starogo-mosta-cherez-severskij-donecz/" rel="bookmark"><h2>На трассе М4 «Дон» начался демонтаж старого моста через Северский Донец</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/04/na-trasse-m4-don-nachalsya-demontazh-starogo-mosta-cherez-severskij-donecz/&t=На трассе М4 «Дон» начался демонтаж старого моста через Северский Донец', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/04/na-trasse-m4-don-nachalsya-demontazh-starogo-mosta-cherez-severskij-donecz/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/04/na-trasse-m4-don-nachalsya-demontazh-starogo-mosta-cherez-severskij-donecz/&title=На трассе М4 «Дон» начался демонтаж старого моста через Северский Донец&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/04/ST_most-32.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/01/04/na-trasse-m4-don-v-rajone-kamenska-shahtinskogo-probok-net/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/trassa-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="На трассе М4 «Дон» в районе Каменска-Шахтинского пробок нет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/trassa-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/trassa-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На трассе М4 «Дон» в районе Каменска-Шахтинского пробок нет" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2022/01/04/na-trasse-m4-don-v-rajone-kamenska-shahtinskogo-probok-net/" rel="bookmark"><h2>На трассе М4 «Дон» в районе Каменска-Шахтинского пробок нет</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/04/na-trasse-m4-don-v-rajone-kamenska-shahtinskogo-probok-net/&t=На трассе М4 «Дон» в районе Каменска-Шахтинского пробок нет', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/04/na-trasse-m4-don-v-rajone-kamenska-shahtinskogo-probok-net/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/04/na-trasse-m4-don-v-rajone-kamenska-shahtinskogo-probok-net/&title=На трассе М4 «Дон» в районе Каменска-Шахтинского пробок нет&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/01/trassa-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2022/01/pik_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Первый в новом году «ПИК» вышел в новом цвете" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2022/01/pik_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2022/01/pik_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Первый в новом году «ПИК» вышел в новом цвете" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/" rel="bookmark"><h2>Первый в новом году «ПИК» вышел в новом цвете</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/&t=Первый в новом году «ПИК» вышел в новом цвете', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/05/pervyj-v-novom-godu-pik-vyshel-v-novom-czvete/&title=Первый в новом году «ПИК» вышел в новом цвете&imageUrl=https://gazetapik.ru/wp-content/uploads/2022/01/pik_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/01/05/raspisanie-rozhdestvenskih-sluzhb-v-hramah-kamenska-kamenskogo-rajona-i-doneczka/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/01/hram-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Расписание служб и Великого освящения воды в приходах Каменска и Каменского района" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/hram-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/01/hram-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Расписание служб и Великого освящения воды в приходах Каменска и Каменского района" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3> <a href="https://gazetapik.ru/2022/01/05/raspisanie-rozhdestvenskih-sluzhb-v-hramah-kamenska-kamenskogo-rajona-i-doneczka/" rel="bookmark"><h2>Расписание рождественских служб в храмах Каменска, Каменского района и Донецка</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/05/raspisanie-rozhdestvenskih-sluzhb-v-hramah-kamenska-kamenskogo-rajona-i-doneczka/&t=Расписание рождественских служб в храмах Каменска, Каменского района и Донецка', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/05/raspisanie-rozhdestvenskih-sluzhb-v-hramah-kamenska-kamenskogo-rajona-i-doneczka/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/05/raspisanie-rozhdestvenskih-sluzhb-v-hramah-kamenska-kamenskogo-rajona-i-doneczka/&title=Расписание рождественских служб в храмах Каменска, Каменского района и Донецка&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/01/hram.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2022/01/04/generalnyj-direktor-fkp-kombinat-kamenskij-pokinul-svoj-post/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ФКП «Комбинат «Каменский» после происшествия проверяет Минпромторг РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/07/kombinat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="ФКП «Комбинат «Каменский» после происшествия проверяет Минпромторг РФ" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2022/01/04/generalnyj-direktor-fkp-kombinat-kamenskij-pokinul-svoj-post/" rel="bookmark"><h2>Генеральный директор ФКП «Комбинат» Каменский» покинул свой пост</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2022/01/04/generalnyj-direktor-fkp-kombinat-kamenskij-pokinul-svoj-post/&t=Генеральный директор ФКП «Комбинат» Каменский» покинул свой пост', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2022/01/04/generalnyj-direktor-fkp-kombinat-kamenskij-pokinul-svoj-post/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2022/01/04/generalnyj-direktor-fkp-kombinat-kamenskij-pokinul-svoj-post/&title=Генеральный директор ФКП «Комбинат» Каменский» покинул свой пост&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/07/kombinat.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3057514a554440595b7049515e5455481e4245">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="66160f0d0a070b07261f070802031e481413">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d494f485b5c53524b7d5a5c4758495c4d5456134f4813">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"dcc99cbde8","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> </body></html>