<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Донской регион выразил готовность к проведению на своей территории соревнований по киберспорту.&nbsp; Завершен первый этап заявочной кампании по выбору города &#8212; организатора международного турнира по инновационным технологичным видам спорта «Игры будущего &#8212; 2023». Принять у себя соревнования готовы 19 российских регионов, сообщил ТАСС, ссылаясь на вице-премьера РФ Дмитрия Чернышенко.Охват территорий большой &#8212; от Калининграда до [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/"><meta name="twitter:title" content="Ростовская область готова принять «Игры будущего»"><meta name="twitter:description" content="Донской регион выразил готовность к проведению на своей территории соревнований по киберспорту.&nbsp; Завершен первый этап заявочной кампании по выбору города &#8212; организатора международного турнира по инновационным технологичным видам спорта «Игры будущего &#8212; 2023». Принять у себя соревнования готовы 19 российских регионов, сообщил ТАСС, ссылаясь на вице-премьера РФ Дмитрия Чернышенко.Охват территорий большой &#8212; от Калининграда до [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: Ростовская область готова принять «Игры будущего»</title><link rel="canonical" href="https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: Ростовская область готова принять «Игры будущего»" /><meta property="og:description" content="Донской регион выразил готовность к проведению на своей территории соревнований по киберспорту.&nbsp; Завершен первый этап заявочной кампании по выбору города &#8212; организатора международного турнира по инновационным технологичным видам спорта «Игры будущего &#8212; 2023». Принять у себя соревнования готовы 19 российских регионов, сообщил ТАСС, ссылаясь на вице-премьера РФ Дмитрия Чернышенко.Охват территорий большой &#8212; от Калининграда до [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2021-12-16T11:37:26+00:00" /><meta property="article:modified_time" content="2021-12-16T11:37:50+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2021/12/katovicza.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Валентина Лагутина" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"469c22232d"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_650de4e87cc58b8798b2994bc4e92168.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_a84b253d53bab4f056011835a2e74052.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_fb6deea62c4a1bde0d8a27c34be8f0ac.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F12%2F16%2Frostovskaya-oblast-gotova-prinyat-igry-budushhego%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F12%2F16%2Frostovskaya-oblast-gotova-prinyat-igry-budushhego%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> </head><body class="post-template-default single single-post postid-82324 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/12/16/v-rostovskuyu-oblast-priletel-omikron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/test-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Тест на коронавирус у заболевших каменчан показал отрицательный результат" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/test-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/test-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Тест на коронавирус у заболевших каменчан показал отрицательный результат" /></div>В Ростовскую область прилетел «омикрон»</a></li><li><a href="https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /></div>Швеция и Россия встретятся на льду сегодня в матче Евротура</a></li><li><a href="https://gazetapik.ru/2021/12/16/na-donu-za-sutki-dobavilos-655-chelovek-s-kovidom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Дону за сутки добавилось 655 человек с ковидом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону за сутки добавилось 655 человек с ковидом" /></div>На Дону за сутки добавилось 655 человек с ковидом</a></li><li><a href="https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ростовская область готова принять «Игры будущего»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Ростовская область готова принять «Игры будущего»" /></div>Ростовская область готова принять «Игры будущего»</a></li><li><a href="https://gazetapik.ru/2021/12/16/vladelczam-avto-premium-klassa-menshe-vsego-stoit-boyatsya-ugona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/drive-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Владельцам авто премиум-класса меньше всего стоит бояться угона" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/drive-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/drive-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Владельцам авто премиум-класса меньше всего стоит бояться угона" /></div>Владельцам авто премиум-класса меньше всего стоит бояться угона</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /></div>Швеция и Россия встретятся на льду сегодня в матче Евротура</a></li><li><a href="https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ростовская область готова принять «Игры будущего»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Ростовская область готова принять «Игры будущего»" /></div>Ростовская область готова принять «Игры будущего»</a></li><li><a href="https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /></div>Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду</a></li><li><a href="https://gazetapik.ru/2021/12/13/kamenchanka-stala-chempionkoj-rossii-po-boksu-v-sedmoj-raz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанка стала чемпионкой России по боксу в седьмой раз" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанка стала чемпионкой России по боксу в седьмой раз" /></div>Каменчанка стала чемпионкой России по боксу в седьмой раз</a></li><li><a href="https://gazetapik.ru/2021/11/30/u-kamenskih-karatistov-tri-bolshie-pobedy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="У каменских каратистов три большие победы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="У каменских каратистов три большие победы" /></div>У каменских каратистов три большие победы</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/12/16/poseshhenie-obshhestvennyh-mest-po-qr-kodam-stalo-na-shag-blizhe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/qr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Закон об QR-кодах в общественных местах будет доработан" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/qr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/qr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Закон об QR-кодах в общественных местах будет доработан" /></div>Посещение общественных мест по QR-кодам стало на шаг ближе</a></li><li><a href="https://gazetapik.ru/2021/12/16/dachnuyu-amnistiyu-hotyat-prodlit-na-desyat-let/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Работникам старше 40 лет будут давать выходной для диспансеризации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/gosduma-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Работникам старше 40 лет будут давать выходной для диспансеризации" /></div>Дачную амнистию хотят продлить на десять лет</a></li><li><a href="https://gazetapik.ru/2021/12/16/v-kamensk-priedet-oblastnoj-ministr-po-zemle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="О правильной выкладке молочки расскажут по телефону" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/telefon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="О правильной выкладке молочки расскажут по телефону" /></div>В Каменск приедет областной министр по земле</a></li><li><a href="https://gazetapik.ru/2021/12/16/gubernator-dal-dobro-na-zrelishha-i-tanczy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/yolka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Губернатор дал добро на зрелища и танцы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/yolka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/yolka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Губернатор дал добро на зрелища и танцы" /></div>Губернатор дал добро на зрелища и танцы</a></li><li><a href="https://gazetapik.ru/2021/12/15/policzejskim-razreshili-pronikat-v-zhile-i-avto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Полицейским разрешили проникать в жилье и авто" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Полицейским разрешили проникать в жилье и авто" /></div>Полицейским разрешили проникать в жилье и авто</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/12/16/v-seti-poyavilos-video-s-oprokinuvshimsya-avtomobilem-v-zimovnikah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/dtp-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В сети появилось видео с опрокинувшимся автомобилем в Зимовниках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/dtp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/dtp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В сети появилось видео с опрокинувшимся автомобилем в Зимовниках" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>В сети появилось видео с опрокинувшимся автомобилем в Зимовниках</a></li><li><a href="https://gazetapik.ru/2021/12/16/v-kamenske-budut-sudit-mestnogo-zhitelya-za-iznosilovanie-17-letnej-devushki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>В Каменске будут судить местного жителя за изнасилование 17-летней девушки</a></li><li><a href="https://gazetapik.ru/2021/12/15/v-kamenske-ishhut-voditelya-sbivshego-peshehoda-na-zebre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/perehod-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске ищут водителя, сбившего пешехода на зебре" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/perehod-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/perehod-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске ищут водителя, сбившего пешехода на зебре" /></div>В Каменске ищут водителя, сбившего пешехода на зебре</a></li><li><a href="https://gazetapik.ru/2021/12/10/ochevidczy-soobshhayut-chto-tcz-mega-evakuiruyut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/mega-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/mega-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/mega-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют" /></div>Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют</a></li><li><a href="https://gazetapik.ru/2021/12/08/na-krasnoj-ruhnul-ogromnyj-topol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/topol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Красной рухнул огромный тополь" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/topol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/topol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Красной рухнул огромный тополь" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>На Красной рухнул огромный тополь</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/12/16/ot-kamenska-shahtinskogo-do-rostova-na-donu-postroyat-avtoban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На трассе М 4 «Дон» в районе Каменска снова растет пробка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М 4 «Дон» в районе Каменска снова растет пробка" /></div>От Каменска-Шахтинского до Ростова-на-Дону построят автобан</a></li><li><a href="https://gazetapik.ru/2021/12/16/zheleznodorozhnyj-pereezd-vozle-trassy-m4-don-chastichno-zakroyut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/perrezd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске закроют железнодорожный переезд" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/perrezd-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/perrezd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске закроют железнодорожный переезд" /></div>Железнодорожный переезд возле трассы М4 «Дон» частично закроют</a></li><li><a href="https://gazetapik.ru/2021/12/14/v-kamenskom-rajone-provedut-kapremont-kanalizaczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/ursv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе проведут капремонт канализации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/ursv-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/ursv-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе проведут капремонт канализации" /></div>В Каменском районе проведут капремонт канализации</a></li><li><a href="https://gazetapik.ru/2021/12/10/v-kamenske-planiruyut-ne-ostanavlivat-yamochnyj-remont/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/yamochnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске планируют не останавливать ямочный ремонт" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/yamochnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/yamochnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске планируют не останавливать ямочный ремонт" /></div>В Каменске планируют не останавливать ямочный ремонт</a></li><li><a href="https://gazetapik.ru/2021/12/09/v-dome-na-ulicze-gagarina-treshhat-steny-i-rushitsya-potolok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/treshhiny14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В доме на улице Гагарина трещат стены и рушится потолок" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/treshhiny14-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/treshhiny14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В доме на улице Гагарина трещат стены и рушится потолок" /></div>В доме на улице Гагарина трещат стены и рушится потолок</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/12/15/donskoj-gubernator-predlozhil-skidki-po-nalogam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/importozameshhenie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Заседание провёл заместитель губернатора Юрий Молодченко" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/importozameshhenie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/importozameshhenie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донской регион в импорте нуждаться не будет" /></div>Донской губернатор предложил скидки по налогам</a></li><li><a href="https://gazetapik.ru/2021/12/09/ukrashat-gorod-k-novomu-godu-pomogaet-biznes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/shary-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Украшать город к Новому году помогает бизнес" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/shary-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/shary-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Украшать город к Новому году помогает бизнес" /></div>Украшать город к Новому году помогает бизнес</a></li><li><a href="https://gazetapik.ru/2021/12/08/yuvelirnyj-salon-zoloto-i-serebro-v-kamenske-razygral-iphone-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ювелирный салон «Золото и серебро» в Каменске разыграл iPhone 12" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Ювелирный салон «Золото и серебро» в Каменске разыграл iPhone 12" /></div>Ювелирный салон «Золото и серебро» в Каменске разыграл iPhone 12</a></li><li><a href="https://gazetapik.ru/2021/10/25/postradavshemu-biznesu-vydelyat-granty-na-zarplaty/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/mishustin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Бизнесу отсрочили на три месяца уплату страховых взносов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/mishustin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/mishustin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Бизнесу отсрочили на три месяца уплату страховых взносов" /></div>Пострадавшему бизнесу выделят гранты на зарплаты</a></li><li><a href="https://gazetapik.ru/2021/08/23/kamenskih-predprinimatelej-priglashayut-na-konkurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/biznes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменских предпринимателей приглашают на конкурс" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/biznes-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/biznes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменских предпринимателей приглашают на конкурс" /></div>Каменских предпринимателей приглашают на конкурс</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>Ростовская область готова принять «Игры будущего»</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/&amp;t=Ростовская область готова принять «Игры будущего»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Ростовская область готова принять «Игры будущего» https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/&title=Ростовская область готова принять «Игры будущего»&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/katovicza.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#102f6365727a7573642dc0b0c0aec191c192c0aec0a2c191c0aac0a0c19f30c0aec0a1c0abc0a0c191c192c19c30c0a3c0aec192c0aec0a2c0a030c0afc190c0a8c0adc19fc192c19c30d2bbc088c0a3c190c19b30c0a1c193c0a4c193c199c0a5c0a3c0aed2ab36717d602b525f54492dc0bf30c0adc0a0c198c0a5c0ab30c19dc192c19330c191c192c0a0c192c19cc19e30c0a8c0adc192c0a5c190c0a5c191c0adc0aec0a930c0a830c0afc0aec0a4c193c0acc0a0c0ab30c0afc0aec0a4c0a5c0abc0a8c192c19cc191c19f2a3078646460632a3f3f77716a75647160797b3e62653f222022213f21223f21263f627f63647f66637b7169713d7f727c7163643d777f647f66713d6062797e6971643d797762693d7265746563787875777f3f"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-82324 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-rostov-district"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1125" height="750" src="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza.jpg" class="attachment- size- wp-post-image" alt="Ростовская область готова принять «Игры будущего»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-1024x683.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/12/katovicza-768x512.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" title="Ростовская область готова принять «Игры будущего»" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2021/12/katovicza.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="750"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/ot-kamenska-shahtinskogo-do-rostova-na-donu-postroyat-avtoban/" rel="bookmark" title="От Каменска-Шахтинского до Ростова-на-Дону построят автобан"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На трассе М 4 «Дон» в районе Каменска снова растет пробка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М 4 «Дон» в районе Каменска снова растет пробка" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На трассе М 4 «Дон» в районе Каменска снова растет пробка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На трассе М 4 «Дон» в районе Каменска снова растет пробка" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/ot-kamenska-shahtinskogo-do-rostova-na-donu-postroyat-avtoban/">От Каменска-Шахтинского до Ростова-на-Дону построят автобан</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/v-rostovskuyu-oblast-priletel-omikron/" rel="bookmark" title="В Ростовскую область прилетел «омикрон»"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/test-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Тест на коронавирус у заболевших каменчан показал отрицательный результат" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/test-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/test-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Тест на коронавирус у заболевших каменчан показал отрицательный результат" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/test-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Тест на коронавирус у заболевших каменчан показал отрицательный результат" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/test-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/test-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Тест на коронавирус у заболевших каменчан показал отрицательный результат" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/v-rostovskuyu-oblast-priletel-omikron/">В Ростовскую область прилетел «омикрон»</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/v-kamensk-priedet-oblastnoj-ministr-po-zemle/" rel="bookmark" title="В Каменск приедет областной министр по земле"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="О правильной выкладке молочки расскажут по телефону" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/telefon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="О правильной выкладке молочки расскажут по телефону" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="О правильной выкладке молочки расскажут по телефону" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/08/telefon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="О правильной выкладке молочки расскажут по телефону" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/v-kamensk-priedet-oblastnoj-ministr-po-zemle/">В Каменск приедет областной министр по земле</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/na-donu-za-sutki-dobavilos-655-chelovek-s-kovidom/" rel="bookmark" title="На Дону за сутки добавилось 655 человек с ковидом"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На Дону за сутки добавилось 655 человек с ковидом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону за сутки добавилось 655 человек с ковидом" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На Дону за сутки добавилось 655 человек с ковидом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На Дону за сутки добавилось 655 человек с ковидом" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/na-donu-za-sutki-dobavilos-655-chelovek-s-kovidom/">На Дону за сутки добавилось 655 человек с ковидом</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"> <span class="mvp-feat-caption">Арена IEM Katowice. Фото: cq.ru</span><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/society/sport/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">спорт</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Ростовская область готова принять «Игры будущего»</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/03/lagutina-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#85e9e4e2f0f1ecebe4c5e2e4ffe0f1e4f5eceeabf7f0"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-16">16.12.2021</time></span><meta itemprop="dateModified" content="2021-12-16" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/&amp;t=Ростовская область готова принять «Игры будущего»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=Ростовская область готова принять «Игры будущего» https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/16/rostovskaya-oblast-gotova-prinyat-igry-budushhego/&title=Ростовская область готова принять «Игры будущего»&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/katovicza.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#0d327e786f67686e7930ddadddb3dc8cdc8fddb3ddbfdc8cddb7ddbddc822dddb3ddbcddb6ddbddc8cdc8fdc812dddbeddb3dc8fddb3ddbfddbd2dddb2dc8dddb5ddb0dc82dc8fdc812dcfa6dd95ddbedc8ddc862dddbcdc8eddb9dc8edc84ddb8ddbeddb3cfb62b6c607d364f42495430dda22dddb0ddbddc85ddb8ddb62ddc80dc8fdc8e2ddc8cdc8fddbddc8fdc81dc832dddb5ddb0dc8fddb8dc8dddb8dc8cddb0ddb3ddb42dddb52dddb2ddb3ddb9dc8eddb1ddbdddb62dddb2ddb3ddb9ddb8ddb6ddb5dc8fdc81dc8cdc82372d6579797d7e3722226a6c7768796c7d6466237f78223f3d3f3c223c3f223c3b227f627e79627b7e666c746c20626f616c7e79206a6279627b6c207d7f6463746c7920646a7f74206f7869787e6565686a6222"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-82324 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-rostov-district"><div id="tps_slideContainer_82324" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Донской регион выразил готовность к проведению на своей территории соревнований по киберспорту.&nbsp;</strong></p><p>Завершен первый этап заявочной кампании по выбору города &#8212; организатора международного турнира по инновационным технологичным видам спорта «Игры будущего &#8212; 2023». Принять у себя соревнования готовы 19 российских регионов, сообщил ТАСС, ссылаясь на вице-премьера РФ <strong>Дмитрия Чернышенко</strong>.<br>Охват территорий большой &#8212; от Калининграда до Камчатки и от Магадана до Севастополя. Также в это число вошла и Ростовская область. Теперь организаторам предстоит изучить потенциал каждой территории, побывать на них и встретиться с главами регионов, чтобы в итоге выбрать лучшую для киберспорта.&nbsp;<br>Отметим, решение о том, кто станет организатором соревнований будет объявлено в мае 2022 года.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_82324&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/12\/16\/rostovskaya-oblast-gotova-prinyat-igry-budushhego\/&quot;,&quot;postId&quot;:82324,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/ot-kamenska-shahtinskogo-do-rostova-na-donu-postroyat-avtoban/" rel="bookmark" title="От Каменска-Шахтинского до Ростова-на-Дону построят автобан"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На трассе М 4 «Дон» в районе Каменска снова растет пробка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М 4 «Дон» в районе Каменска снова растет пробка" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На трассе М 4 «Дон» в районе Каменска снова растет пробка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/trassa_m4_don-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На трассе М 4 «Дон» в районе Каменска снова растет пробка" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/ot-kamenska-shahtinskogo-do-rostova-na-donu-postroyat-avtoban/">От Каменска-Шахтинского до Ростова-на-Дону построят автобан</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/v-rostovskuyu-oblast-priletel-omikron/" rel="bookmark" title="В Ростовскую область прилетел «омикрон»"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/test-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Тест на коронавирус у заболевших каменчан показал отрицательный результат" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/test-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/test-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Тест на коронавирус у заболевших каменчан показал отрицательный результат" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/test-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Тест на коронавирус у заболевших каменчан показал отрицательный результат" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/test-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/test-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Тест на коронавирус у заболевших каменчан показал отрицательный результат" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/v-rostovskuyu-oblast-priletel-omikron/">В Ростовскую область прилетел «омикрон»</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/v-kamensk-priedet-oblastnoj-ministr-po-zemle/" rel="bookmark" title="В Каменск приедет областной министр по земле"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="О правильной выкладке молочки расскажут по телефону" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/telefon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="О правильной выкладке молочки расскажут по телефону" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="О правильной выкладке молочки расскажут по телефону" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/telefon-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/08/telefon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="О правильной выкладке молочки расскажут по телефону" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/v-kamensk-priedet-oblastnoj-ministr-po-zemle/">В Каменск приедет областной министр по земле</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/12/16/na-donu-za-sutki-dobavilos-655-chelovek-s-kovidom/" rel="bookmark" title="На Дону за сутки добавилось 655 человек с ковидом"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На Дону за сутки добавилось 655 человек с ковидом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону за сутки добавилось 655 человек с ковидом" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На Дону за сутки добавилось 655 человек с ковидом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/infekczionnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На Дону за сутки добавилось 655 человек с ковидом" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/12/16/na-donu-za-sutki-dobavilos-655-chelovek-s-kovidom/">На Дону за сутки добавилось 655 человек с ковидом</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/rostov-district/" rel="tag">Ростовская область</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике спорт</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/" rel="bookmark"><h2>Швеция и Россия встретятся на льду сегодня в матче Евротура</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">16.12.2021</time></span></div><p>Вчера Россия с минимальным разрывом перекидала канадцев 4:3. А сегодня, 16 декабря состоится второй хоккейный матч...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/&t=Швеция и Россия встретятся на льду сегодня в матче Евротура', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/&title=Швеция и Россия встретятся на льду сегодня в матче Евротура&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/" rel="bookmark"><h2>Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">15.12.2021</time></span></div><p>15 декабря состоится матч второго этапа «Еврохоккейтура» Россия — Канада.  Игра состоится в Москве на ЦСКА-Арене....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/&t=Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/&title=Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/kubok-pervogo-kanala.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/12/13/kamenchanka-stala-chempionkoj-rossii-po-boksu-v-sedmoj-raz/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменчанка стала чемпионкой России по боксу в седьмой раз" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанка стала чемпионкой России по боксу в седьмой раз" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменчанка стала чемпионкой России по боксу в седьмой раз" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменчанка стала чемпионкой России по боксу в седьмой раз" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/12/13/kamenchanka-stala-chempionkoj-rossii-po-boksu-v-sedmoj-raz/" rel="bookmark"><h2>Каменчанка стала чемпионкой России по боксу в седьмой раз</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">13.12.2021</time></span></div><p>На чемпионате России по боксу среди женщин Саадат Далгатова выиграла седьмой для себя титул. Она &#8212;...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/13/kamenchanka-stala-chempionkoj-rossii-po-boksu-v-sedmoj-raz/&t=Каменчанка стала чемпионкой России по боксу в седьмой раз', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/13/kamenchanka-stala-chempionkoj-rossii-po-boksu-v-sedmoj-raz/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/13/kamenchanka-stala-chempionkoj-rossii-po-boksu-v-sedmoj-raz/&title=Каменчанка стала чемпионкой России по боксу в седьмой раз&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/saadat_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/11/30/u-kamenskih-karatistov-tri-bolshie-pobedy/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="У каменских каратистов три большие победы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="У каменских каратистов три большие победы" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="У каменских каратистов три большие победы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/tori-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="У каменских каратистов три большие победы" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/11/30/u-kamenskih-karatistov-tri-bolshie-pobedy/" rel="bookmark"><h2>У каменских каратистов три большие победы</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">30.11.2021</time></span></div><p>Юные спортсмены из Каменска Буценко Диана, Асеева Ксения и Бочаров Павел завоевали высшие награды на областном...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/11/30/u-kamenskih-karatistov-tri-bolshie-pobedy/&t=У каменских каратистов три большие победы', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/11/30/u-kamenskih-karatistov-tri-bolshie-pobedy/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/11/30/u-kamenskih-karatistov-tri-bolshie-pobedy/&title=У каменских каратистов три большие победы&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/11/tori-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/11/24/u-kamenskih-karatistok-novye-pobedy/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/tori-400x240.jpg" class="mvp-reg-img wp-post-image" alt="У каменских каратисток новые победы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/tori-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/tori-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="У каменских каратисток новые победы" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/tori-100x100.jpg" class="mvp-mob-img wp-post-image" alt="У каменских каратисток новые победы" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/tori-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/tori-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="У каменских каратисток новые победы" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/11/24/u-kamenskih-karatistok-novye-pobedy/" rel="bookmark"><h2>У каменских каратисток новые победы</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.11.2021</time></span></div><p>Юные спортсменки стали обладательницами бронзовых наград на Всероссийских соревнованиях по каратэ (WKF) «Петербургская осень &#8212; 2021»....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/11/24/u-kamenskih-karatistok-novye-pobedy/&t=У каменских каратисток новые победы', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/11/24/u-kamenskih-karatistok-novye-pobedy/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/11/24/u-kamenskih-karatistok-novye-pobedy/&title=У каменских каратисток новые победы&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/11/tori.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/11/02/yunye-sportsmeny-privezli-v-kamensk-polnyj-komplekt-medalej-po-karate/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/11/1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Юные спортсмены привезли в Каменск полный комплект медалей по карате" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/11/1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Юные спортсмены привезли в Каменск полный комплект медалей по карате" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/11/1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Юные спортсмены привезли в Каменск полный комплект медалей по карате" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/11/1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/11/1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Юные спортсмены привезли в Каменск полный комплект медалей по карате" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/11/02/yunye-sportsmeny-privezli-v-kamensk-polnyj-komplekt-medalej-po-karate/" rel="bookmark"><h2>Юные спортсмены привезли в Каменск полный комплект медалей по карате</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">02.11.2021</time></span></div><p>24 октября спортсмены из клуба «Тори» приняли участие в первенстве Ростовской области по олимпийскому каратэ. Мероприятие...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/11/02/yunye-sportsmeny-privezli-v-kamensk-polnyj-komplekt-medalej-po-karate/&t=Юные спортсмены привезли в Каменск полный комплект медалей по карате', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/11/02/yunye-sportsmeny-privezli-v-kamensk-polnyj-komplekt-medalej-po-karate/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/11/02/yunye-sportsmeny-privezli-v-kamensk-polnyj-komplekt-medalej-po-karate/&title=Юные спортсмены привезли в Каменск полный комплект медалей по карате&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/11/1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Каменские хоккеисты лидируют на районном чемпионате" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские хоккеисты лидируют на районном чемпионате" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Каменские хоккеисты лидируют на районном чемпионате" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские хоккеисты лидируют на районном чемпионате" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3> <a href="https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/" rel="bookmark"><h2>Каменские хоккеисты лидируют на районном чемпионате</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.09.2021</time></span></div><p>Второй месяц подряд каменская команда по настольному хоккею борется за звание победителя. По информации председателя местной...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/&t=Каменские хоккеисты лидируют на районном чемпионате', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/&title=Каменские хоккеисты лидируют на районном чемпионате&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/hokkej.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/12/15/eksperty-oczenili-shansy-na-pobedu-rossiyan-v-segodnyashnej-vstreche-na-ldu/" rel="prev">Эксперты оценили шансы на победу россиян в сегодняшней встрече на льду</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/12/16/shvecziya-i-rossiya-vstretyatsya-na-ldu-segodnya-v-matche-evrotura/" rel="next">Швеция и Россия встретятся на льду сегодня в матче Евротура</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br /> <br /> <a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br /> <br /> <a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2021/10/baggiz-100h200.jpg"></a></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 15 декабря" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Покупайте новый номер газеты «ПИК» от 15 декабря" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 15 декабря</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">14.12.2021</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/12/15/bloger-iz-kamenska-i-ego-devushka-stali-proryvom-goda-v-tiktok/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/gerbert-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Блогер из Каменска и его девушка стали «Прорывом года» в TikTok" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/gerbert-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/gerbert-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Блогер из Каменска и его девушка стали «Прорывом года» в TikTok" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/12/15/bloger-iz-kamenska-i-ego-devushka-stali-proryvom-goda-v-tiktok/" rel="bookmark"><h2>Блогер из Каменска и его девушка стали «Прорывом года» в TikTok</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/15/bloger-iz-kamenska-i-ego-devushka-stali-proryvom-goda-v-tiktok/&t=Блогер из Каменска и его девушка стали «Прорывом года» в TikTok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/15/bloger-iz-kamenska-i-ego-devushka-stali-proryvom-goda-v-tiktok/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/15/bloger-iz-kamenska-i-ego-devushka-stali-proryvom-goda-v-tiktok/&title=Блогер из Каменска и его девушка стали «Прорывом года» в TikTok&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/gerbert.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/12/10/ochevidczy-soobshhayut-chto-tcz-mega-evakuiruyut/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/mega-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/mega-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/mega-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/10/ochevidczy-soobshhayut-chto-tcz-mega-evakuiruyut/" rel="bookmark"><h2>Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/10/ochevidczy-soobshhayut-chto-tcz-mega-evakuiruyut/&t=Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/10/ochevidczy-soobshhayut-chto-tcz-mega-evakuiruyut/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/10/ochevidczy-soobshhayut-chto-tcz-mega-evakuiruyut/&title=Очевидцы сообщают, что ТЦ «МЕГА» эвакуируют&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/mega.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/12/10/gorod-planiruet-prodat-municzipalnoe-imushhestvo/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/duma-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Каменские комнаты школьника планируют продать с молотка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/duma-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/duma-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские комнаты школьника планируют продать с молотка" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3> <a href="https://gazetapik.ru/2021/12/10/gorod-planiruet-prodat-municzipalnoe-imushhestvo/" rel="bookmark"><h2>Город планирует продать муниципальное имущество</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/10/gorod-planiruet-prodat-municzipalnoe-imushhestvo/&t=Город планирует продать муниципальное имущество', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/10/gorod-planiruet-prodat-municzipalnoe-imushhestvo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/10/gorod-planiruet-prodat-municzipalnoe-imushhestvo/&title=Город планирует продать муниципальное имущество&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/duma.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/12/15/v-kamenske-ishhut-voditelya-sbivshego-peshehoda-na-zebre/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/perehod-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске ищут водителя, сбившего пешехода на зебре" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/perehod-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/perehod-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске ищут водителя, сбившего пешехода на зебре" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/12/15/v-kamenske-ishhut-voditelya-sbivshego-peshehoda-na-zebre/" rel="bookmark"><h2>В Каменске ищут водителя, сбившего пешехода на зебре</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/15/v-kamenske-ishhut-voditelya-sbivshego-peshehoda-na-zebre/&t=В Каменске ищут водителя, сбившего пешехода на зебре', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/15/v-kamenske-ishhut-voditelya-sbivshego-peshehoda-na-zebre/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/15/v-kamenske-ishhut-voditelya-sbivshego-peshehoda-na-zebre/&title=В Каменске ищут водителя, сбившего пешехода на зебре&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/perehod.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Покупайте новый номер газеты «ПИК» от 15 декабря" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Покупайте новый номер газеты «ПИК» от 15 декабря" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/" rel="bookmark"><h2>Покупайте новый номер газеты «ПИК» от 15 декабря</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/&t=Покупайте новый номер газеты «ПИК» от 15 декабря', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/12/14/pokupajte-novyj-nomer-gazety-pik-ot-15-dekabrya/&title=Покупайте новый номер газеты «ПИК» от 15 декабря&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/12/pik_01_151221.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7a0a6bda2b3b7aeac87bea6a9a3a2bfe9b5b2">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80f0e9ebece1ede1c0f9e1eee4e5f8aef2f5">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4b4d4a595e5150497f585e455a4b5e4f5654114d4a11">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"53c8fbcfa5","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> </body></html>