<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="В двух из десяти районов региона, в Кашарском и Чертковском, отопительный сезон начался раньше срока в полном объеме, а в остальных &#8212; частично. В остальных отапливаются только социально значимые объекты &#8212; детские сады, школы, больницы и т.д., сообщают в правительстве Ростовской области. Напомним, согласно Правилам предоставления коммунальных услуг, отопительный сезон должен начинаться после того, как [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/"><meta name="twitter:title" content="В десяти районах Ростовской области включили отопление"><meta name="twitter:description" content="В двух из десяти районов региона, в Кашарском и Чертковском, отопительный сезон начался раньше срока в полном объеме, а в остальных &#8212; частично. В остальных отапливаются только социально значимые объекты &#8212; детские сады, школы, больницы и т.д., сообщают в правительстве Ростовской области. Напомним, согласно Правилам предоставления коммунальных услуг, отопительный сезон должен начинаться после того, как [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: В десяти районах Ростовской области включили отопление</title><link rel="canonical" href="https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: В десяти районах Ростовской области включили отопление" /><meta property="og:description" content="В двух из десяти районов региона, в Кашарском и Чертковском, отопительный сезон начался раньше срока в полном объеме, а в остальных &#8212; частично. В остальных отапливаются только социально значимые объекты &#8212; детские сады, школы, больницы и т.д., сообщают в правительстве Ростовской области. Напомним, согласно Правилам предоставления коммунальных услуг, отопительный сезон должен начинаться после того, как [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2021-09-30T10:44:57+00:00" /><meta property="article:modified_time" content="2021-09-30T11:06:18+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1.jpg" /><meta property="og:image:width" content="1128" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Виктория Костовская" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b41327f07d168c1747b375dfe1ff247c.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"2a89f57a5e"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u041f\u0443\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_19e6c92ddd50240a7b3c21f943be2287.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_a84b253d53bab4f056011835a2e74052.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_6219937bbca0f9cd2035ca443ca07abf.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F09%2F30%2Fv-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F09%2F30%2Fv-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> </head><body class="post-template-default single single-post postid-81420 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/30/umer-pevecz-kamenskih-ulicz-viktor-bannikov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/bannikov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Умер «певец каменских улиц» Виктор Банников" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/bannikov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/bannikov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Умер «певец каменских улиц» Виктор Банников" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Умер «певец каменских улиц» Виктор Банников</a></li><li><a href="https://gazetapik.ru/2021/09/29/kamenskim-doshkolnym-uchrezhdeniyam-dali-2-mln-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/12/38-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Детсад в Старой Станице не зарыли в землю, а открыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/12/38-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/12/38-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Детсад в Старой Станице не зарыли в землю, а открыли" /></div>Каменским дошкольным учреждениям дали 2 млн рублей</a></li><li><a href="https://gazetapik.ru/2021/09/28/v-rostovskoj-oblasti-za-sutki-zarazilis-kovidom-pochti-500-chelovek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области за сутки заразились ковидом почти 500 человек" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области за сутки заразились ковидом почти 500 человек" /></div>В Ростовской области за сутки заразились ковидом почти 500 человек</a></li><li><a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В ближайшее время в Каменске сильно похолодает" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В ближайшее время в Каменске сильно похолодает" /></div>В Росгидромете рассказали, какой будет погода в октябре</a></li><li><a href="https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские хоккеисты лидируют на районном чемпионате" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские хоккеисты лидируют на районном чемпионате" /></div>Каменские хоккеисты лидируют на районном чемпионате</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/28/kamenskie-hokkeisty-lidiruyut-na-rajonnom-chempionate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские хоккеисты лидируют на районном чемпионате" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/hokkej-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские хоккеисты лидируют на районном чемпионате" /></div>Каменские хоккеисты лидируют на районном чемпионате</a></li><li><a href="https://gazetapik.ru/2021/08/11/sportsmenka-iz-kamenska-vystupit-na-pervenstve-mira-v-portugalii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Спортсменка из Каменска выступит на первенстве мира в Португалии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Спортсменка из Каменска выступит на первенстве мира в Португалии" /></div>Спортсменка из Каменска выступит на первенстве мира в Португалии</a></li><li><a href="https://gazetapik.ru/2021/07/23/kamenchanka-saadat-dalgatova-pervoj-iz-rossijskih-bokserov-provedet-poedinok-na-olimpijskih-igrah-v-tokio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/saadat-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанка Саадат Далгатова получила путевку на Олимпиаду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/saadat-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/saadat-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанка Саадат Далгатова получила путевку на Олимпиаду" /></div>Каменчанка Саадат Далгатова первой из российских боксеров проведет поединок на Олимпийских играх в Токио</a></li><li><a href="https://gazetapik.ru/2021/07/07/v-doneczke-zarabotaet-novaya-skejt-ploshhadka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/07/ploshhadka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке заработает новая скейт-площадка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/07/ploshhadka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/07/ploshhadka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке заработает новая скейт-площадка" /></div>В Донецке заработает новая скейт-площадка</a></li><li><a href="https://gazetapik.ru/2021/06/26/silach-nagornyj-v-doneczke-povtoril-silovoe-shou-s-tremya-desyatkami-taksi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/nagornyj_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Силач Нагорный в Донецке повторил силовое шоу с тремя десятками такси" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/nagornyj_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/nagornyj_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Силач Нагорный в Донецке повторил силовое шоу с тремя десятками такси" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Силач Нагорный в Донецке повторил силовое шоу с тремя десятками такси</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/28/chinovnikov-rostovskoj-oblasti-pooshhryat-za-upravlencheskie-uspehi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Чиновников Ростовской области поощрят за управленческие успехи" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dengi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Чиновников Ростовской области поощрят за управленческие успехи" /></div>Чиновников Ростовской области поощрят за управленческие успехи</a></li><li><a href="https://gazetapik.ru/2021/09/24/vodu-v-butylkah-budet-kontrolirovat-na-vseh-etapah-ot-proizvodstva-do-prilavka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/voda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Воду в бутылках начнут контролировать от производства до прилавка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/voda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/voda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Воду в бутылках начнут контролировать от производства до прилавка" /></div>Воду в бутылках начнут контролировать от производства до прилавка</a></li><li><a href="https://gazetapik.ru/2021/09/17/v-kamenske-v-pyatniczu-otkrylis-44-izbiratelnyh-uchastka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/vybory-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске в пятницу открылись 44 избирательных участка" loading="lazy" title="В Каменске в пятницу открылись 44 избирательных участка" /></div>В Каменске в пятницу открылись 44 избирательных участка</a></li><li><a href="https://gazetapik.ru/2021/08/12/v-kamenske-nakazali-neskolko-torgovyh-tochek-za-nesoblyudenie-masochnogo-rezhima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/05/dsc_0021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске проходят тотальные проверки масочного режима" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/05/dsc_0021-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/05/dsc_0021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске проходят тотальные проверки масочного режима" /></div>В Каменске наказали несколько торговых точек за несоблюдение масочного режима</a></li><li><a href="https://gazetapik.ru/2021/08/06/donskie-vlasti-otmenili-mediczinskie-spravki-dlya-poseshheniya-mfcz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/mfts-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменское МФЦ расширил спектр услуг для юридических лиц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/mfts-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/mfts-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменское МФЦ расширил спектр услуг для юридических лиц" /></div>Донские власти отменили медицинские справки для посещения МФЦ</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/30/v-kamenske-nagradili-devushku-nashedshuyu-dvuh-propavshih-shkolnicz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске наградили девушку, нашедшую двух пропавших школьниц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске наградили девушку, нашедшую двух пропавших школьниц" /></div>В Каменске наградили девушку, нашедшую двух пропавших школьниц</a></li><li><a href="https://gazetapik.ru/2021/09/24/v-kamenske-nashli-propavshih-13-letnih-shkolnicz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске ищут двух пропавших школьниц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске ищут двух пропавших школьниц" /></div>В Каменске нашли пропавших 13-летних школьниц</a></li><li><a href="https://gazetapik.ru/2021/09/24/v-kamenske-ishhut-dvuh-propavshih-shkolnicz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске ищут двух пропавших школьниц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске ищут двух пропавших школьниц" /></div>В Каменске ищут двух пропавших школьниц</a></li><li><a href="https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе пьяный водитель устроил массовое ДТП" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе пьяный водитель устроил массовое ДТП" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменском районе пьяный водитель устроил массовое ДТП</a></li><li><a href="https://gazetapik.ru/2021/08/24/zhenshhiny-napavshie-s-nozhom-na-muzhchinu-v-kamenskom-rajone-budut-zhdat-suda-pod-strazhej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Женщины, напавшие с ножом на мужчину в Каменском районе, будут ждать суда под стражей</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске на субботник не пришел никто" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске на субботник не пришел никто" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменске на субботник не пришел никто</a></li><li><a href="https://gazetapik.ru/2021/10/01/v-kamenske-zakryli-podezd-k-czentralnomu-rynku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске закрыли подъезд к центральному рынку" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске закрыли подъезд к центральному рынку" /></div>В Каменске закрыли подъезд к центральному рынку</a></li><li><a href="https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке затопили - несмотря на бабье лето" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке затопили - несмотря на бабье лето" /></div>В десяти районах Ростовской области включили отопление</a></li><li><a href="https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Проблема аварийного коллектора на ул. Ворошилова зашла в тупик" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Проблема аварийного коллектора на ул. Ворошилова зашла в тупик" /></div>Проблема аварийного коллектора на ул. Ворошилова зашла в тупик</a></li><li><a href="https://gazetapik.ru/2021/09/30/v-rajone-kamenskogo-rynka-perekryta-doroga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В районе каменского рынка перекрыта дорога" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В районе каменского рынка перекрыта дорога" /></div>В районе каменского рынка перекрыта дорога</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/08/23/kamenskih-predprinimatelej-priglashayut-na-konkurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/biznes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменских предпринимателей приглашают на конкурс" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/biznes-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/biznes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменских предпринимателей приглашают на конкурс" /></div>Каменских предпринимателей приглашают на конкурс</a></li><li><a href="https://gazetapik.ru/2021/06/25/doneczkaya-dolina-vyshla-v-lidery-donskogo-agrobiznesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dolina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Донецкая долина»  вышла в лидеры донского агробизнеса" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dolina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dolina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«Донецкая долина»  вышла в лидеры донского агробизнеса" /></div>«Донецкая долина» вышла в лидеры донского агробизнеса</a></li><li><a href="https://gazetapik.ru/2021/06/23/czentralnyj-rynok-doneczka-priznan-bankrotom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/rynok-doneczka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Центральный рынок Донецка признан банкротом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/rynok-doneczka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/rynok-doneczka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Центральный рынок Донецка признан банкротом" /></div>Центральный рынок Донецка признан банкротом</a></li><li><a href="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На рынке Донецка стартовал проект обновления" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На рынке Донецка стартовал проект обновления" /></div>На рынке Донецка стартовал проект обновления</a></li><li><a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /></div>В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>В десяти районах Ростовской области включили отопление</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/&amp;t=В десяти районах Ростовской области включили отопление', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=В десяти районах Ростовской области включили отопление https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/&title=В десяти районах Ростовской области включили отопление&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c55b8fa48b8dcb8ddb9e9b9e7b9eab8d048b9e8b8d8b8d1b8d6b8d5b8d8b9ed48b8c8b8d6b9e9b9eab8d6b8dab9e9b8d2b8d6b8d148b8d6b8d9b8d3b8d8b9e9b9eab8d048b8dab8d2b8d3b9e6b9efb8d0b8d3b8d048b8d6b9eab8d6b8d7b8d3b8ddb8d5b8d0b8dd4e090518532a272c3155b8c748b8d5b8d8b9e0b8ddb8d348b9e5b9eab9eb48b9e9b9eab8d8b9eab9e4b9e648b8d0b8d5b9eab8ddb9e8b8ddb9e9b8d5b8d6b8d148b8d048b8d7b8d6b8dcb9ebb8d4b8d8b8d348b8d7b8d6b8dcb8ddb8d3b8d0b9eab9e4b9e9b9e75248001c1c181b5247470f09120d1c09180103461a1d475a585a59475851475b58471e450c0d1b11091c01451a090207060900451a071b1c071e1b03070245070a04091b1c01451e0304111d0b0001040145071c0718040d06010d47"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-81420 post type-post status-publish format-standard has-post-thumbnail hentry category-house tag-rostov-district"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/" /><div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1128" height="750" src="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1.jpg" class="attachment- size- wp-post-image" alt="В Донецке затопили - несмотря на бабье лето" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1.jpg 1128w, https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-300x199.jpg 300w, https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-768x511.jpg 768w, https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1-1024x681.jpg 1024w" sizes="(max-width: 1128px) 100vw, 1128px" title="В Донецке затопили - несмотря на бабье лето" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1.jpg"><meta itemprop="width" content="1128"><meta itemprop="height" content="750"><div id="mvp-post-feat2-text"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/house/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">ЖКХ</span></h3></a><div class="mvp-post-feat2-title left relative"><h1 class="mvp-post-title entry-title" itemprop="headline">В десяти районах Ростовской области включили отопление</h1></div></div></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/" rel="bookmark" title="В Росгидромете рассказали, какой будет погода в октябре"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В ближайшее время в Каменске сильно похолодает" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В ближайшее время в Каменске сильно похолодает" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В ближайшее время в Каменске сильно похолодает" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В ближайшее время в Каменске сильно похолодает" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/">В Росгидромете рассказали, какой будет погода в октябре</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/28/chinovnikov-rostovskoj-oblasti-pooshhryat-za-upravlencheskie-uspehi/" rel="bookmark" title="Чиновников Ростовской области поощрят за управленческие успехи"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Чиновников Ростовской области поощрят за управленческие успехи" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dengi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Чиновников Ростовской области поощрят за управленческие успехи" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Чиновников Ростовской области поощрят за управленческие успехи" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/dengi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Чиновников Ростовской области поощрят за управленческие успехи" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/28/chinovnikov-rostovskoj-oblasti-pooshhryat-za-upravlencheskie-uspehi/">Чиновников Ростовской области поощрят за управленческие успехи</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/18/zhiteli-lnr-priehali-golosovat-v-doneczk/" rel="bookmark" title="Жители ЛНР приехали голосовать в Донецк"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Жители ЛНР приехали голосовать в Донецк" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Жители ЛНР приехали голосовать в Донецк" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Жители ЛНР приехали голосовать в Донецк" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Жители ЛНР приехали голосовать в Донецк" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/18/zhiteli-lnr-priehali-golosovat-v-doneczk/">Жители ЛНР приехали голосовать в Донецк</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/" rel="bookmark" title="Каменские остановки поменяли местами"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские остановки поменяли местами" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские остановки поменяли местами" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/">Каменские остановки поменяли местами</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"> <span class="mvp-feat-caption">Фото из архива.</span><header id="mvp-post-head" class="left relative"><div class="mvp-post-feat2-title-blank"><h2 class="entry-title" itemprop="headline">В десяти районах Ростовской области включили отопление</h2></div><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/03/kostovskaya-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#cfa4a0bcbba0b9bca4aeb6ae8fa8aeb5aabbaebfa6a4e1bdba"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-30">30.09.2021</time></span><meta itemprop="dateModified" content="2021-09-30" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/&amp;t=В десяти районах Ростовской области включили отопление', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=В десяти районах Ростовской области включили отопление https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/30/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie/&title=В десяти районах Ростовской области включили отопление&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/10/otoplenie-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac32e6cde2e4a2e4b2f7f2f712f7c2e46de2f7e2e4e2e472e402e432e4e2f7bde2e5e2e402f7f2f7c2e402e4c2f7f2e442e402e47de2e402e4f2e452e4e2f7f2f7c2e46de2e4c2e442e452f702f792e462e452e46de2e402f7c2e402e412e452e4b2e432e462e4bd89f938ec5bcb1baa7c32e51de2e432e4e2f762e4b2e45de2f732f7c2f7dde2f7f2f7c2e4e2f7c2f722f70de2e462e432f7c2e4b2f7e2e4b2f7f2e432e402e47de2e46de2e412e402e4a2f7d2e422e4e2e45de2e412e402e4a2e4b2e452e462f7c2f722f7f2f71c4de968a8a8e8dc4d1d1999f849b8a9f8e9795d08c8bd1cccecccfd1cec7d1cdced188d39a9b8d879f8a97d38c9f9491909f96d38c918d8a91888d959194d3919c929f8d8a97d3889592878b9d96979297d3918a918e929b90979bd1"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-81420 post type-post status-publish format-standard has-post-thumbnail hentry category-house tag-rostov-district"><div id="tps_slideContainer_81420" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>В двух из десяти районов региона, в Кашарском и Чертковском, отопительный сезон начался раньше срока в полном объеме, а в остальных &#8212; частично.</strong></p><p>В остальных отапливаются только социально значимые объекты &#8212; детские сады, школы, больницы и т.д., сообщают в правительстве Ростовской области.</p><p>Напомним, согласно Правилам предоставления коммунальных услуг, отопительный сезон должен начинаться после того, как среднесуточная температура в течение пяти дней подряд будет ниже восьми градусов. Однако города и районы вправе начинать подачу тепла раньше этого срока.</p><p>Вопросы по поводу отопления в многоквартирных домах и учреждениях жители донского региона могут задавать по телефону круглосуточной диспетчерской Министерства ЖКХ Ростовской области: <a href="tel:+78632401379">8 (863) 240-13-79</a>.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_81420&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/09\/30\/v-desyati-rajonah-rostovskoj-oblasti-vklyuchili-otoplenie\/&quot;,&quot;postId&quot;:81420,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/" rel="bookmark" title="В Росгидромете рассказали, какой будет погода в октябре"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В ближайшее время в Каменске сильно похолодает" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В ближайшее время в Каменске сильно похолодает" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В ближайшее время в Каменске сильно похолодает" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В ближайшее время в Каменске сильно похолодает" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/">В Росгидромете рассказали, какой будет погода в октябре</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/28/chinovnikov-rostovskoj-oblasti-pooshhryat-za-upravlencheskie-uspehi/" rel="bookmark" title="Чиновников Ростовской области поощрят за управленческие успехи"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Чиновников Ростовской области поощрят за управленческие успехи" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dengi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Чиновников Ростовской области поощрят за управленческие успехи" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Чиновников Ростовской области поощрят за управленческие успехи" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dengi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/dengi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Чиновников Ростовской области поощрят за управленческие успехи" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/28/chinovnikov-rostovskoj-oblasti-pooshhryat-za-upravlencheskie-uspehi/">Чиновников Ростовской области поощрят за управленческие успехи</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/18/zhiteli-lnr-priehali-golosovat-v-doneczk/" rel="bookmark" title="Жители ЛНР приехали голосовать в Донецк"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Жители ЛНР приехали голосовать в Донецк" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Жители ЛНР приехали голосовать в Донецк" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Жители ЛНР приехали голосовать в Донецк" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/1-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Жители ЛНР приехали голосовать в Донецк" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/18/zhiteli-lnr-priehali-golosovat-v-doneczk/">Жители ЛНР приехали голосовать в Донецк</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/" rel="bookmark" title="Каменские остановки поменяли местами"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские остановки поменяли местами" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские остановки поменяли местами" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/">Каменские остановки поменяли местами</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/rostov-district/" rel="tag">Ростовская область</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике ЖКХ</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске на субботник не пришел никто" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске на субботник не пришел никто" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске на субботник не пришел никто" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске на субботник не пришел никто" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/" rel="bookmark"><h2>В Каменске на субботник не пришел никто</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">01.10.2021</time></span></div><p>1 октября администрация города организовала субботник в районе хлебозавода. Призыв к каменчанам принять участие в благом...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/&t=В Каменске на субботник не пришел никто', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/&title=В Каменске на субботник не пришел никто&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/10/subbotnik.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/10/01/v-kamenske-zakryli-podezd-k-czentralnomu-rynku/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В Каменске закрыли подъезд к центральному рынку" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске закрыли подъезд к центральному рынку" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В Каменске закрыли подъезд к центральному рынку" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске закрыли подъезд к центральному рынку" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/10/01/v-kamenske-zakryli-podezd-k-czentralnomu-rynku/" rel="bookmark"><h2>В Каменске закрыли подъезд к центральному рынку</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">01.10.2021</time></span></div><p>С раннего утра 1 октября для проведения работ по капремонту дороги оказался перекрытым участок ул. Ворошилова...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/10/01/v-kamenske-zakryli-podezd-k-czentralnomu-rynku/&t=В Каменске закрыли подъезд к центральному рынку', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/10/01/v-kamenske-zakryli-podezd-k-czentralnomu-rynku/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/10/01/v-kamenske-zakryli-podezd-k-czentralnomu-rynku/&title=В Каменске закрыли подъезд к центральному рынку&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/10/whatsapp-image-2021-10-01-at-10.47.05.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Проблема аварийного коллектора на ул. Ворошилова зашла в тупик" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Проблема аварийного коллектора на ул. Ворошилова зашла в тупик" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Проблема аварийного коллектора на ул. Ворошилова зашла в тупик" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Проблема аварийного коллектора на ул. Ворошилова зашла в тупик" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/" rel="bookmark"><h2>Проблема аварийного коллектора на ул. Ворошилова зашла в тупик</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">30.09.2021</time></span></div><p>Генеральный директор ОАО «Исток» Евгений Погурец сообщил «ПИКу», что он не согласен с решением Каменского районного...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/&t=Проблема аварийного коллектора на ул. Ворошилова зашла в тупик', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/&title=Проблема аварийного коллектора на ул. Ворошилова зашла в тупик&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/sm_voroshilova_red.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/30/v-rajone-kamenskogo-rynka-perekryta-doroga/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В районе каменского рынка перекрыта дорога" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В районе каменского рынка перекрыта дорога" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В районе каменского рынка перекрыта дорога" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В районе каменского рынка перекрыта дорога" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/09/30/v-rajone-kamenskogo-rynka-perekryta-doroga/" rel="bookmark"><h2>В районе каменского рынка перекрыта дорога</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">30.09.2021</time></span></div><p>С утра 30 сентября проезд автомобилей закрыт на участке ул. Ворошилова от пер. Башкевича до пер....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/30/v-rajone-kamenskogo-rynka-perekryta-doroga/&t=В районе каменского рынка перекрыта дорога', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/30/v-rajone-kamenskogo-rynka-perekryta-doroga/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/30/v-rajone-kamenskogo-rynka-perekryta-doroga/&title=В районе каменского рынка перекрыта дорога&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/voroshilova.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/28/na-kamenskih-dachah-budet-menyatsya-vlast/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dachi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="На каменских дачах будет меняться власть" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dachi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dachi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На каменских дачах будет меняться власть" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/dachi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="На каменских дачах будет меняться власть" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dachi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/dachi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="На каменских дачах будет меняться власть" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/28/na-kamenskih-dachah-budet-menyatsya-vlast/" rel="bookmark"><h2>На каменских дачах будет меняться власть</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28.09.2021</time></span></div><p>Внеочередное собрание в СНТ «Пионер», что в районе кемпинга на трассе М4 «Дон», состоялось в минувшее...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/28/na-kamenskih-dachah-budet-menyatsya-vlast/&t=На каменских дачах будет меняться власть', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/28/na-kamenskih-dachah-budet-menyatsya-vlast/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/28/na-kamenskih-dachah-budet-menyatsya-vlast/&title=На каменских дачах будет меняться власть&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/dachi.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/24/shtrafy-za-prevyshenie-srednej-skorosti-otmenili/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/kamera-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Штрафы за превышение средней скорости отменили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/kamera-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/kamera-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Штрафы за превышение средней скорости отменили" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/kamera-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Штрафы за превышение средней скорости отменили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/kamera-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/kamera-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Штрафы за превышение средней скорости отменили" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/09/24/shtrafy-za-prevyshenie-srednej-skorosti-otmenili/" rel="bookmark"><h2>Штрафы за превышение средней скорости отменили</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.09.2021</time></span></div><p>23 сентября «Коммерсант» со ссылкой на заявление МВД сообщил, что ГИБДД прекратила выписывать штрафы водителям за...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/24/shtrafy-za-prevyshenie-srednej-skorosti-otmenili/&t=Штрафы за превышение средней скорости отменили', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/24/shtrafy-za-prevyshenie-srednej-skorosti-otmenili/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/24/shtrafy-za-prevyshenie-srednej-skorosti-otmenili/&title=Штрафы за превышение средней скорости отменили&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/kamera.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/24/v-kamenske-chinovniczu-oshtrafovali-za-narushenie-pri-pokupke-zhilya-dlya-sirot/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/24/v-kamenske-chinovniczu-oshtrafovali-za-narushenie-pri-pokupke-zhilya-dlya-sirot/" rel="bookmark"><h2>В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.09.2021</time></span></div><p>Начальник ОКСа заплатит 30 000 рублей.</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/24/v-kamenske-chinovniczu-oshtrafovali-za-narushenie-pri-pokupke-zhilya-dlya-sirot/&t=В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/24/v-kamenske-chinovniczu-oshtrafovali-za-narushenie-pri-pokupke-zhilya-dlya-sirot/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/24/v-kamenske-chinovniczu-oshtrafovali-za-narushenie-pri-pokupke-zhilya-dlya-sirot/&title=В Каменске чиновницу оштрафовали за нарушение при покупке жилья для сирот&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/06/prokuratura_5.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/09/30/problema-avarijnogo-kollektora-na-ul-voroshilova-zashla-v-tupik/" rel="prev">Проблема аварийного коллектора на ул. Ворошилова зашла в тупик</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/10/01/v-kamenske-na-subbotnik-ne-prishel-nikto/" rel="next">В Каменске на субботник не пришел никто</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br /> <br /> <a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br /> <br /> <a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2021/06/lavka-kulinario.jpg"></a></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/pik_39-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 29 сентября" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pik_39-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/pik_39-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Читайте новый номер газеты «ПИК» от 29 сентября" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 29 сентября</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">28.09.2021</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/24/v-kamenske-nashli-propavshih-13-letnih-shkolnicz/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске ищут двух пропавших школьниц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/rozysk-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске ищут двух пропавших школьниц" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/09/24/v-kamenske-nashli-propavshih-13-letnih-shkolnicz/" rel="bookmark"><h2>В Каменске нашли пропавших 13-летних школьниц</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/24/v-kamenske-nashli-propavshih-13-letnih-shkolnicz/&t=В Каменске нашли пропавших 13-летних школьниц', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/24/v-kamenske-nashli-propavshih-13-letnih-shkolnicz/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/24/v-kamenske-nashli-propavshih-13-letnih-shkolnicz/&title=В Каменске нашли пропавших 13-летних школьниц&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/rozysk.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/pik_39-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 29 сентября" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pik_39-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/pik_39-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Читайте новый номер газеты «ПИК» от 29 сентября" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 29 сентября</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/&t=Читайте новый номер газеты «ПИК» от 29 сентября', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/28/chitajte-novyj-nomer-gazety-pik-ot-29-sentyabrya/&title=Читайте новый номер газеты «ПИК» от 29 сентября&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/pik_39.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В ближайшее время в Каменске сильно похолодает" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/pogoda-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В ближайшее время в Каменске сильно похолодает" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/" rel="bookmark"><h2>В Росгидромете рассказали, какой будет погода в октябре</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/&t=В Росгидромете рассказали, какой будет погода в октябре', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/28/v-rosgidromete-rasskazali-kakoj-budet-pogoda-v-oktyabre/&title=В Росгидромете рассказали, какой будет погода в октябре&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/pogoda.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/30/umer-pevecz-kamenskih-ulicz-viktor-bannikov/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/bannikov-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Умер «певец каменских улиц» Виктор Банников" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/bannikov-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/bannikov-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Умер «певец каменских улиц» Виктор Банников" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/09/30/umer-pevecz-kamenskih-ulicz-viktor-bannikov/" rel="bookmark"><h2>Умер «певец каменских улиц» Виктор Банников</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/30/umer-pevecz-kamenskih-ulicz-viktor-bannikov/&t=Умер «певец каменских улиц» Виктор Банников', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/30/umer-pevecz-kamenskih-ulicz-viktor-bannikov/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/30/umer-pevecz-kamenskih-ulicz-viktor-bannikov/&title=Умер «певец каменских улиц» Виктор Банников&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/bannikov.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/30/v-kamenske-nagradili-devushku-nashedshuyu-dvuh-propavshih-shkolnicz/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске наградили девушку, нашедшую двух пропавших школьниц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске наградили девушку, нашедшую двух пропавших школьниц" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/09/30/v-kamenske-nagradili-devushku-nashedshuyu-dvuh-propavshih-shkolnicz/" rel="bookmark"><h2>В Каменске наградили девушку, нашедшую двух пропавших школьниц</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/30/v-kamenske-nagradili-devushku-nashedshuyu-dvuh-propavshih-shkolnicz/&t=В Каменске наградили девушку, нашедшую двух пропавших школьниц', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/30/v-kamenske-nagradili-devushku-nashedshuyu-dvuh-propavshih-shkolnicz/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/30/v-kamenske-nagradili-devushku-nashedshuyu-dvuh-propavshih-shkolnicz/&title=В Каменске наградили девушку, нашедшую двух пропавших школьниц&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/devushka-2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80e7e1fae5f4f0e9ebc0f9e1eee4e5f8aef2f5">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="27574e4c4b464a46675e464943425f095552">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86f2f4f3e0e7e8e9f0c6e1e7fce3f2e7f6efeda8f4f3a8">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"065cfcb2a8","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> </body></html>