<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/09/svalka-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2021/09/svalka-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Огромный навал мусора, который не убирается буквально с января, обнаружил корреспондент «ПИКа» во дворе дома № 55 на ул. Щаденко. На этой куче весной выросли подсолнухи, расцвели и даже семечки осыпались. На наши просьбы вывезти мусор управляющая домом организация не реагирует. Рядом с этой свалкой стоит электрощиток. Если куча загорится, думаем, электричество пропадет у всего [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/"><meta name="twitter:title" content="В Каменске обнаружена свалка-долгожитель"><meta name="twitter:description" content="Огромный навал мусора, который не убирается буквально с января, обнаружил корреспондент «ПИКа» во дворе дома № 55 на ул. Щаденко. На этой куче весной выросли подсолнухи, расцвели и даже семечки осыпались. На наши просьбы вывезти мусор управляющая домом организация не реагирует. Рядом с этой свалкой стоит электрощиток. Если куча загорится, думаем, электричество пропадет у всего [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: В Каменске обнаружена свалка-долгожитель</title><link rel="canonical" href="https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: В Каменске обнаружена свалка-долгожитель" /><meta property="og:description" content="Огромный навал мусора, который не убирается буквально с января, обнаружил корреспондент «ПИКа» во дворе дома № 55 на ул. Щаденко. На этой куче весной выросли подсолнухи, расцвели и даже семечки осыпались. На наши просьбы вывезти мусор управляющая домом организация не реагирует. Рядом с этой свалкой стоит электрощиток. Если куча загорится, думаем, электричество пропадет у всего [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2021-09-10T12:03:04+00:00" /><meta property="article:modified_time" content="2021-09-10T12:03:05+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2021/09/svalka.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Виктория Костовская" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shmapper-by-teplitsa-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShmapperTracks.css" type='text/css' media='all' /><link rel='stylesheet' id='rangeSlider-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ion.rangeSlider.min.css" type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='shmapper-by-teplitsa-js-extra'>var shmapper_track = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","downloadGpx":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c GPX"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f6615847047b5e55acf32a545d51d74d.js' id='shmapper-by-teplitsa-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ion.rangeSlider.min.js' id='rangeSlider-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"263d21f103"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shmapper = {"url":"http:\/\/gazetapik.ru\/wp-content\/plugins\/shmapper-by-teplitsa\/","shm_point_type":[{"id":378,"title":"\u041e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u0432\u0435\u0442","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/11\/bad.png",32,32,false]},{"id":381,"title":"\u041f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2019\/12\/good.png",32,32,false]},{"id":401,"title":"\u0422\u0443\u0430\u043b\u0435\u0442\u044b","content":"","icon":["https:\/\/gazetapik.ru\/wp-content\/uploads\/2020\/08\/public-toilet-150x150.png",150,150,true]}]};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c","Start draw new Track":"\u041d\u0430\u0447\u0430\u0442\u044c \u0440\u0438\u0441\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0440\u0448\u0440\u0443\u0442","Uncorrect gpx-file: ":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 gpx-\u0444\u0430\u0439\u043b:","Not correct gpx format":"\u041d\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 gpx-\u0444\u043e\u0440\u043c\u0430\u0442","Not exists track data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u0434\u0430\u043d\u043d\u044b\u0435 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0430","Not exists correct track's segment data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u044b \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Not exists correct track segment's data":"\u041d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441\u0435\u0433\u043c\u0435\u043d\u0442\u043e\u0432 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Set range fliping of route's dots":"\u041c\u0430\u0448\u0442\u0430\u0431 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f","edit":"\u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","update":"\u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","List of Tracks":"\u0421\u043f\u0438\u0441\u043e\u043a \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043e\u0432","Add marker":"\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043c\u0430\u0440\u043a\u0435\u0440","Empty vertex":"\u0427\u0438\u0441\u0442\u0430\u044f \u0442\u043e\u0447\u043a\u0430","Edit vertex":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Update vertex":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0447\u043a\u0443","Title":"\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a","Content":"\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435","Type":"\u0422\u0438\u043f","Update new track":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043c\u0430\u0440\u0448\u0440\u0443\u0442"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_da392590e6ce0079c7d65764f5178418.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_712a4363e52a56bbffca608400eb3f17.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04016533d9ca040d81c3240d877f6705.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_730913a6cb3de5657fe6d9b96bb180d5.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F09%2F10%2Fv-kamenske-obnaruzhena-svalka-dolgozhitel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F09%2F10%2Fv-kamenske-obnaruzhena-svalka-dolgozhitel%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> </head><body class="post-template-default single single-post postid-81262 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/10/programma-dnya-goroda-2021-v-kamenske/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Программа Дня города - 2021 в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Программа Дня города - 2021 в Каменске" /></div>Программа Дня города &#8212; 2021 в Каменске</a></li><li><a href="https://gazetapik.ru/2021/09/10/den-kamenskogo-rajona-nachnut-otmechat-s-shesti-utra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/glubokij-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="День Каменского района начнут отмечать с шести утра" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/glubokij-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/glubokij-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="День Каменского района начнут отмечать с шести утра" /></div>День Каменского района начнут отмечать с шести утра</a></li><li><a href="https://gazetapik.ru/2021/09/08/v-doneczke-otkryli-molodezhnyj-czentr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/czentr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке открыли молодежный центр" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/czentr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/czentr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке открыли молодежный центр" /></div>В Донецке открыли молодежный центр</a></li><li><a href="https://gazetapik.ru/2021/09/06/s-6-sentyabrya-v-rostovskoj-oblasti-vstupili-v-silu-novye-antikovidnye-izmeneniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донские власти смягчили антиковидные ограничения" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донские власти смягчили антиковидные ограничения" /></div>С 6 сентября в Ростовской области вступили в силу новые антиковидные изменения</a></li><li><a href="https://gazetapik.ru/2021/09/02/kamenskie-voennye-iz-11-j-brigady-stali-pobeditelyami-konkursa-otkrytaya-voda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/glavnoe-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменские военные из 11-й бригады стали победителями конкурса &quot;Открытая вода&quot;" loading="lazy" title="Каменские военные из 11-й бригады стали победителями конкурса &quot;Открытая вода&quot;" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Каменские военные из 11-й бригады стали победителями конкурса &#171;Открытая вода&#187;</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/08/11/sportsmenka-iz-kamenska-vystupit-na-pervenstve-mira-v-portugalii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Спортсменка из Каменска выступит на первенстве мира в Португалии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Спортсменка из Каменска выступит на первенстве мира в Португалии" /></div>Спортсменка из Каменска выступит на первенстве мира в Португалии</a></li><li><a href="https://gazetapik.ru/2021/07/23/kamenchanka-saadat-dalgatova-pervoj-iz-rossijskih-bokserov-provedet-poedinok-na-olimpijskih-igrah-v-tokio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/saadat-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанка Саадат Далгатова получила путевку на Олимпиаду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/saadat-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/saadat-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанка Саадат Далгатова получила путевку на Олимпиаду" /></div>Каменчанка Саадат Далгатова первой из российских боксеров проведет поединок на Олимпийских играх в Токио</a></li><li><a href="https://gazetapik.ru/2021/07/07/v-doneczke-zarabotaet-novaya-skejt-ploshhadka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/07/ploshhadka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке заработает новая скейт-площадка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/07/ploshhadka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/07/ploshhadka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке заработает новая скейт-площадка" /></div>В Донецке заработает новая скейт-площадка</a></li><li><a href="https://gazetapik.ru/2021/06/26/silach-nagornyj-v-doneczke-povtoril-silovoe-shou-s-tremya-desyatkami-taksi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/nagornyj_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Силач Нагорный в Донецке повторил силовое шоу с тремя десятками такси" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/nagornyj_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/nagornyj_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Силач Нагорный в Донецке повторил силовое шоу с тремя десятками такси" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Силач Нагорный в Донецке повторил силовое шоу с тремя десятками такси</a></li><li><a href="https://gazetapik.ru/2021/06/24/remont-ograzhdeniya-stadiona-v-doneczke-otlozhili/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/stadion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ремонт ограждения стадиона в Донецке отложили" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/stadion-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/stadion-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Ремонт ограждения стадиона в Донецке отложили" /></div>Ремонт ограждения стадиона в Донецке отложили</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/08/12/v-kamenske-nakazali-neskolko-torgovyh-tochek-za-nesoblyudenie-masochnogo-rezhima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/05/dsc_0021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске проходят тотальные проверки масочного режима" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/05/dsc_0021-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/05/dsc_0021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске проходят тотальные проверки масочного режима" /></div>В Каменске наказали несколько торговых точек за несоблюдение масочного режима</a></li><li><a href="https://gazetapik.ru/2021/08/06/donskie-vlasti-otmenili-mediczinskie-spravki-dlya-poseshheniya-mfcz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/03/mfts-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменское МФЦ расширил спектр услуг для юридических лиц" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/03/mfts-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/03/mfts-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменское МФЦ расширил спектр услуг для юридических лиц" /></div>Донские власти отменили медицинские справки для посещения МФЦ</a></li><li><a href="https://gazetapik.ru/2021/08/04/v-donskom-pravitelstve-utochnili-kuda-neobhodimo-predyavlyat-pczr-testy-i-sertifikaty-o-vakczinaczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/pochta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области отменили часть антиковидных ограничений" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/pochta-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/pochta-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области отменили часть антиковидных ограничений" /></div>В Ростовской области отменили часть антиковидных ограничений</a></li><li><a href="https://gazetapik.ru/2021/07/23/rossiyanam-razreshili-ne-stavit-v-pasport-otmetki-o-brake-i-detyah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Первым 50 луганчанам в Донецке вручили паспорта РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Первым 50 луганчанам в Донецке вручили паспорта РФ" /></div>Россиянам разрешили не ставить в паспорт отметки о браке и детях</a></li><li><a href="https://gazetapik.ru/2021/07/16/pasport-grazhdanina-rf-budut-oformlyat-za-pyat-dnej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Первым 50 луганчанам в Донецке вручили паспорта РФ" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/pasporta_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Первым 50 луганчанам в Донецке вручили паспорта РФ" /></div>Паспорт гражданина РФ будут оформлять за пять дней</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменском районе пьяный водитель устроил массовое ДТП" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменском районе пьяный водитель устроил массовое ДТП" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменском районе пьяный водитель устроил массовое ДТП</a></li><li><a href="https://gazetapik.ru/2021/08/24/zhenshhiny-napavshie-s-nozhom-na-muzhchinu-v-kamenskom-rajone-budut-zhdat-suda-pod-strazhej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Женщины, напавшие с ножом на мужчину в Каменском районе, будут ждать суда под стражей</a></li><li><a href="https://gazetapik.ru/2021/08/17/v-kamenske-nakonecz-nachali-vyvozit-musor-s-kontejnernyh-ploshhadok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/musor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске наконец начали вывозить мусор с контейнерных площадок" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/musor-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/musor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске наконец начали вывозить мусор с контейнерных площадок" /></div>В Каменске наконец начали вывозить мусор с контейнерных площадок</a></li><li><a href="https://gazetapik.ru/2021/08/12/kamenskomu-podrostku-svetit-do-10-let-kolonii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/narkotiki-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчанину дали три года за наркотики из закладки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/narkotiki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/narkotiki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчанину дали три года за наркотики из закладки" /></div>Каменскому подростку светит до 10 лет колонии</a></li><li><a href="https://gazetapik.ru/2021/08/11/v-kamenske-sudili-muzhchinu-kotoryj-pytalsya-ukrast-chuzhie-garazh-i-mashinu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Судья из Каменска прокомментировал поджог своего автомобиля" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Судья из Каменска прокомментировал поджог своего автомобиля" /></div>В Каменске судили мужчину, который пытался украсть чужие гараж и машину</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/svalka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске обнаружена свалка-долгожитель" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/svalka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/svalka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске обнаружена свалка-долгожитель" /></div>В Каменске обнаружена свалка-долгожитель</a></li><li><a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Разъезд в центре Каменска временно закрыли" /></div>Разъезд в центре Каменска временно закрыли</a></li><li><a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области с амброзией будет бороться целое ведомство" /></div>В Ростовской области с амброзией будет бороться целое ведомство</a></li><li><a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /></div>На центральной аллее Каменска начали устанавливать новые скамейки</a></li><li><a href="https://gazetapik.ru/2021/09/08/obyazatelnyj-tehosmotr-dlya-legkovushek-hotyat-otmenit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Штрафы за нарушение техосмотра возросли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Штрафы за нарушение техосмотра возросли" /></div>Обязательный техосмотр для легковушек хотят отменить</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/08/23/kamenskih-predprinimatelej-priglashayut-na-konkurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/08/biznes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменских предпринимателей приглашают на конкурс" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/biznes-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/08/biznes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменских предпринимателей приглашают на конкурс" /></div>Каменских предпринимателей приглашают на конкурс</a></li><li><a href="https://gazetapik.ru/2021/06/25/doneczkaya-dolina-vyshla-v-lidery-donskogo-agrobiznesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dolina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Донецкая долина»  вышла в лидеры донского агробизнеса" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dolina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dolina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="«Донецкая долина»  вышла в лидеры донского агробизнеса" /></div>«Донецкая долина» вышла в лидеры донского агробизнеса</a></li><li><a href="https://gazetapik.ru/2021/06/23/czentralnyj-rynok-doneczka-priznan-bankrotom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/rynok-doneczka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Центральный рынок Донецка признан банкротом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/rynok-doneczka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/rynok-doneczka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Центральный рынок Донецка признан банкротом" /></div>Центральный рынок Донецка признан банкротом</a></li><li><a href="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На рынке Донецка стартовал проект обновления" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На рынке Донецка стартовал проект обновления" /></div>На рынке Донецка стартовал проект обновления</a></li><li><a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /></div>В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>В Каменске обнаружена свалка-долгожитель</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/&amp;t=В Каменске обнаружена свалка-долгожитель', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=В Каменске обнаружена свалка-долгожитель https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/&title=В Каменске обнаружена свалка-долгожитель&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/svalka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#4d723e382f27282e39709ddf6d9dd79dfd9df19df89df09ccc9df79df86d9df39dfc9df09dfd9ccd9cce9dfb9df89df09dfd6d9ccc9dff9dfd9df69df79dfd609df99df39df69dfe9df39dfb9df59ccf9df89df69cc16b2c203d760f020914709de26d9df09dfd9cc59df89df66d9cc09ccf9cce6d9ccc9ccf9dfd9ccf9cc19cc36d9df59df09ccf9df89ccd9df89ccc9df09df39df46d9df56d9df29df39df99cce9df19dfd9df66d9df29df39df99df89df69df59ccf9cc19ccc9cc2776d2539393d3e7762622a2c3728392c3d2426633f38627f7d7f7c627d74627c7d623b60262c2028233e262860222f232c3f38372528232c603e3b2c21262c602922212a2237252439282162"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-81262 post type-post status-publish format-standard has-post-thumbnail hentry category-house tag-kamensk-sh"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1125" height="750" src="https://gazetapik.ru/wp-content/uploads/2021/09/svalka.jpg" class="attachment- size- wp-post-image" alt="В Каменске обнаружена свалка-долгожитель" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/svalka.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2021/09/svalka-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/09/svalka-1024x683.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/09/svalka-768x512.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" title="В Каменске обнаружена свалка-долгожитель" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2021/09/svalka.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="750"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/10/programma-dnya-goroda-2021-v-kamenske/" rel="bookmark" title="Программа Дня города &#8212; 2021 в Каменске"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Программа Дня города - 2021 в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Программа Дня города - 2021 в Каменске" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Программа Дня города - 2021 в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Программа Дня города - 2021 в Каменске" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/10/programma-dnya-goroda-2021-v-kamenske/">Программа Дня города &#8212; 2021 в Каменске</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/" rel="bookmark" title="Разъезд в центре Каменска временно закрыли"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Разъезд в центре Каменска временно закрыли" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Разъезд в центре Каменска временно закрыли" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/">Разъезд в центре Каменска временно закрыли</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/" rel="bookmark" title="В Ростовской области с амброзией будет бороться целое ведомство"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области с амброзией будет бороться целое ведомство" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростовской области с амброзией будет бороться целое ведомство" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/">В Ростовской области с амброзией будет бороться целое ведомство</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/" rel="bookmark" title="На центральной аллее Каменска начали устанавливать новые скамейки"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png" class="mvp-reg-img wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-100x100.png" class="mvp-mob-img wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-100x100.png 100w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/">На центральной аллее Каменска начали устанавливать новые скамейки</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/house/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">ЖКХ</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">В Каменске обнаружена свалка-долгожитель</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" src='https://gazetapik.ru/wp-content/uploads/2019/03/kostovskaya-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#016a6e72756e77726a6078604166607b64756071686a2f7374"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-10">10.09.2021</time></span><meta itemprop="dateModified" content="2021-09-10" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/&amp;t=В Каменске обнаружена свалка-долгожитель', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=В Каменске обнаружена свалка-долгожитель https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/10/v-kamenske-obnaruzhena-svalka-dolgozhitel/&title=В Каменске обнаружена свалка-долгожитель&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/svalka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#457a3630272f2026317895d76595df95f595f995f095f894c495ff95f06595fb95f495f895f594c594c695f395f095f895f56594c495f795f595fe95ff95f56895f195fb95fe95f695fb95f395fd94c795f095fe94c9632428357e070a011c7895ea6595f895f594cd95f095fe6594c894c794c66594c494c795f594c794c994cb6595fd95f894c795f094c595f094c495f895fb95fc6595fd6595fa95fb95f194c695f995f595fe6595fa95fb95f195f095fe95fd94c794c994c494ca7f652d313135367f6a6a22243f203124352c2e6b37306a777577746a757c6a74756a33682e2428202b362e20682a272b2437303f2d202b2468363324292e2468212a29222a3f2d2c3120296a"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-81262 post type-post status-publish format-standard has-post-thumbnail hentry category-house tag-kamensk-sh"><div id="tps_slideContainer_81262" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Огромный навал мусора, который не убирается буквально с января, обнаружил корреспондент «ПИКа» во дворе дома № 55 на ул. Щаденко.</strong></p><p class="has-background" style="background-color:#eeeeee"><em>На этой куче весной выросли подсолнухи, расцвели и даже семечки осыпались. На наши просьбы вывезти мусор управляющая домом организация не реагирует. Рядом с этой свалкой стоит электрощиток. Если куча загорится, думаем, электричество пропадет у всего района,</em> &#8212; рассказали жильцы этого и двух соседних двухэтажных домов.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_81262&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/09\/10\/v-kamenske-obnaruzhena-svalka-dolgozhitel\/&quot;,&quot;postId&quot;:81262,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/10/programma-dnya-goroda-2021-v-kamenske/" rel="bookmark" title="Программа Дня города &#8212; 2021 в Каменске"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Программа Дня города - 2021 в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Программа Дня города - 2021 в Каменске" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Программа Дня города - 2021 в Каменске" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/den-goroda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Программа Дня города - 2021 в Каменске" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/10/programma-dnya-goroda-2021-v-kamenske/">Программа Дня города &#8212; 2021 в Каменске</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/" rel="bookmark" title="Разъезд в центре Каменска временно закрыли"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Разъезд в центре Каменска временно закрыли" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Разъезд в центре Каменска временно закрыли" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/">Разъезд в центре Каменска временно закрыли</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/" rel="bookmark" title="В Ростовской области с амброзией будет бороться целое ведомство"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области с амброзией будет бороться целое ведомство" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростовской области с амброзией будет бороться целое ведомство" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/">В Ростовской области с амброзией будет бороться целое ведомство</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/" rel="bookmark" title="На центральной аллее Каменска начали устанавливать новые скамейки"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png" class="mvp-reg-img wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-100x100.png" class="mvp-mob-img wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-100x100.png 100w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/">На центральной аллее Каменска начали устанавливать новые скамейки</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике ЖКХ</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Разъезд в центре Каменска временно закрыли" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Разъезд в центре Каменска временно закрыли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Разъезд в центре Каменска временно закрыли" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/" rel="bookmark"><h2>Разъезд в центре Каменска временно закрыли</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">10.09.2021</time></span></div><p>10 сентября начали асфальтировать участок пр. Карла Маркса на перекрестке с ул. Горького. До конца рабочего...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/&t=Разъезд в центре Каменска временно закрыли', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/10/razezd-v-czentre-kamenska-vremenno-zakryli/&title=Разъезд в центре Каменска временно закрыли&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/gorkogo.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Ростовской области с амброзией будет бороться целое ведомство" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В Ростовской области с амброзией будет бороться целое ведомство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Ростовской области с амброзией будет бороться целое ведомство" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/" rel="bookmark"><h2>В Ростовской области с амброзией будет бороться целое ведомство</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">09.09.2021</time></span></div><p>Новая организация, по сути, дублирующая административную инспекцию, будет создана в регионе в следующем году. Об этом...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/&t=В Ростовской области с амброзией будет бороться целое ведомство', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/&title=В Ростовской области с амброзией будет бороться целое ведомство&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/ambroziya.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png" class="mvp-reg-img wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-100x100.png" class="mvp-mob-img wp-post-image" alt="На центральной аллее Каменска начали устанавливать новые скамейки" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-100x100.png 100w, https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" title="На центральной аллее Каменска начали устанавливать новые скамейки" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/" rel="bookmark"><h2>На центральной аллее Каменска начали устанавливать новые скамейки</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">09.09.2021</time></span></div><p>До конца сентября на аллее проспекта Карла Маркса появятся 46 новых скамеек и урн. Первые 15...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/&t=На центральной аллее Каменска начали устанавливать новые скамейки', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/09/na-czentralnoj-allee-kamenska-nachali-ustanavlivat-novye-skamejki/&title=На центральной аллее Каменска начали устанавливать новые скамейки&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/4da2456f83c14a47d21793d5c9c0f9ad_1024_768_cropped.png', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/08/obyazatelnyj-tehosmotr-dlya-legkovushek-hotyat-otmenit/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Штрафы за нарушение техосмотра возросли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Штрафы за нарушение техосмотра возросли" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Штрафы за нарушение техосмотра возросли" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Штрафы за нарушение техосмотра возросли" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/09/08/obyazatelnyj-tehosmotr-dlya-legkovushek-hotyat-otmenit/" rel="bookmark"><h2>Обязательный техосмотр для легковушек хотят отменить</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">08.09.2021</time></span></div><p>7 сентября правительственная комиссия по безопасности дорожного движения поддержала идею об отмене обязательного техосмотра для легковых...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/08/obyazatelnyj-tehosmotr-dlya-legkovushek-hotyat-otmenit/&t=Обязательный техосмотр для легковушек хотят отменить', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/08/obyazatelnyj-tehosmotr-dlya-legkovushek-hotyat-otmenit/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/08/obyazatelnyj-tehosmotr-dlya-legkovushek-hotyat-otmenit/&title=Обязательный техосмотр для легковушек хотят отменить&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/07/tehosmotr.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске нарисовали кривую дорожную разметку" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске нарисовали кривую дорожную разметку" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске нарисовали кривую дорожную разметку" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске нарисовали кривую дорожную разметку" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/" rel="bookmark"><h2>В Каменске нарисовали кривую дорожную разметку</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">08.09.2021</time></span></div><p>На прошлой неделе на капитально отремонтированной дороге на улице Героев Пионеров нанесли новую разметку. Внимательные автолюбители...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/&t=В Каменске нарисовали кривую дорожную разметку', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/&title=В Каменске нарисовали кривую дорожную разметку&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/razmetka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменские остановки поменяли местами" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские остановки поменяли местами" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/" rel="bookmark"><h2>Каменские остановки поменяли местами</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">06.09.2021</time></span></div><p>“ПИК” выяснил, куда увезли с ул. Монтажников в пос. Подскельном остановочный павильон. По информации директора департамента...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/&t=Каменские остановки поменяли местами', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/&title=Каменские остановки поменяли местами&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/09/03/v-czentre-zavodskogo-budut-rasselyat-dom/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/dom-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="В центре Заводского будут расселять дом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dom-400x240.jpeg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/dom-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В центре Заводского будут расселять дом" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/dom-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="В центре Заводского будут расселять дом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dom-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/dom-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В центре Заводского будут расселять дом" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/03/v-czentre-zavodskogo-budut-rasselyat-dom/" rel="bookmark"><h2>В центре Заводского будут расселять дом</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.09.2021</time></span></div><p>В ближайшее время проведут мероприятия по признанию аварийным дом № 16 на ул. Парковой в мкр....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/03/v-czentre-zavodskogo-budut-rasselyat-dom/&t=В центре Заводского будут расселять дом', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/03/v-czentre-zavodskogo-budut-rasselyat-dom/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/03/v-czentre-zavodskogo-budut-rasselyat-dom/&title=В центре Заводского будут расселять дом&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/dom.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/09/09/v-rostovskoj-oblasti-s-ambroziej-budet-borotsya-czeloe-vedomstvo/" rel="prev">В Ростовской области с амброзией будет бороться целое ведомство</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br /> <br /> <a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br /> <br /> <a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2021/06/lavka-kulinario.jpg"></a></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/09/pik_36-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 8 сентября" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pik_36-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/09/pik_36-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Читайте новый номер газеты «ПИК» от 8 сентября" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 8 сентября</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">08.09.2021</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменском районе пьяный водитель устроил массовое ДТП" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/dtp2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменском районе пьяный водитель устроил массовое ДТП" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/" rel="bookmark"><h2>В Каменском районе пьяный водитель устроил массовое ДТП</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/&t=В Каменском районе пьяный водитель устроил массовое ДТП', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/08/v-kamenskom-rajone-pyanyj-voditel-ustroil-massovoe-dtp/&title=В Каменском районе пьяный водитель устроил массовое ДТП&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/dtp2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске нарисовали кривую дорожную разметку" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/razmetka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске нарисовали кривую дорожную разметку" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3> <a href="https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/" rel="bookmark"><h2>В Каменске нарисовали кривую дорожную разметку</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/&t=В Каменске нарисовали кривую дорожную разметку', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/08/v-kamenske-narisovali-krivuyu-dorozhnuyu-razmetku/&title=В Каменске нарисовали кривую дорожную разметку&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/razmetka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Каменские остановки поменяли местами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Каменские остановки поменяли местами" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3> <a href="https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/" rel="bookmark"><h2>Каменские остановки поменяли местами</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/&t=Каменские остановки поменяли местами', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/06/kamenskie-ostanovki-pomenyali-mestami/&title=Каменские остановки поменяли местами&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/ostanovka.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/06/s-6-sentyabrya-v-rostovskoj-oblasti-vstupili-v-silu-novye-antikovidnye-izmeneniya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Донские власти смягчили антиковидные ограничения" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-100x100.jpeg 100w, https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Донские власти смягчили антиковидные ограничения" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/09/06/s-6-sentyabrya-v-rostovskoj-oblasti-vstupili-v-silu-novye-antikovidnye-izmeneniya/" rel="bookmark"><h2>С 6 сентября в Ростовской области вступили в силу новые антиковидные изменения</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/06/s-6-sentyabrya-v-rostovskoj-oblasti-vstupili-v-silu-novye-antikovidnye-izmeneniya/&t=С 6 сентября в Ростовской области вступили в силу новые антиковидные изменения', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/06/s-6-sentyabrya-v-rostovskoj-oblasti-vstupili-v-silu-novye-antikovidnye-izmeneniya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/06/s-6-sentyabrya-v-rostovskoj-oblasti-vstupili-v-silu-novye-antikovidnye-izmeneniya/&title=С 6 сентября в Ростовской области вступили в силу новые антиковидные изменения&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/08/ogranicheniya.jpeg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/09/pik_36-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 8 сентября" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/09/pik_36-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/09/pik_36-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Читайте новый номер газеты «ПИК» от 8 сентября" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 8 сентября</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/&t=Читайте новый номер газеты «ПИК» от 8 сентября', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/09/08/chitajte-novyj-nomer-gazety-pik-ot-8-sentyabrya/&title=Читайте новый номер газеты «ПИК» от 8 сентября&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/09/pik_36.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="492e28332c3d392022093028272d2c31673b3c">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f4849d9f98959995b48d959a90918cda8681">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4337313625222d2c3503242239263722332a286d31366d">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8d414f77a5","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> </body></html>