<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2020/03/sud-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2020/03/sud-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Три года условно получил дончанин за хранение конопли в крупном размере. ДОНЕЦК, Ростовская область, 18 июня  – «ПИК».  По информации помощника прокурора Донецка Анастасии Кармазиной, прокуратура города поддержала гособвинение в отношении гражданина С. по ч. 2 ст. 228 УК РФ, который в августе 2020 года незаконно приобрел и хранил наркотическое вещество – высушенную растительную массу [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/"><meta name="twitter:title" content="Жителю Донецка дали срок за коноплю"><meta name="twitter:description" content="Три года условно получил дончанин за хранение конопли в крупном размере. ДОНЕЦК, Ростовская область, 18 июня  – «ПИК».  По информации помощника прокурора Донецка Анастасии Кармазиной, прокуратура города поддержала гособвинение в отношении гражданина С. по ч. 2 ст. 228 УК РФ, который в августе 2020 года незаконно приобрел и хранил наркотическое вещество – высушенную растительную массу [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: Жителю Донецка дали срок за коноплю</title><link rel="canonical" href="https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: Жителю Донецка дали срок за коноплю" /><meta property="og:description" content="Три года условно получил дончанин за хранение конопли в крупном размере. ДОНЕЦК, Ростовская область, 18 июня  – «ПИК».  По информации помощника прокурора Донецка Анастасии Кармазиной, прокуратура города поддержала гособвинение в отношении гражданина С. по ч. 2 ст. 228 УК РФ, который в августе 2020 года незаконно приобрел и хранил наркотическое вещество – высушенную растительную массу [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2021-06-18T06:00:00+00:00" /><meta property="article:modified_time" content="2021-06-17T12:22:14+00:00" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Елена Жукова" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"\u0410\u041e \"\u041f\u0418\u041a\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/\u041f\u0418\u041a_(\u0433\u0430\u0437\u0435\u0442\u0430)"],"logo":{"@type":"ImageObject","@id":"https://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"\u0410\u041e \"\u041f\u0418\u041a\""},"image":{"@id":"https://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u041f\u0418\u041a\u00bb | \u041a\u0430\u043c\u0435\u043d\u0441\u043a-\u0428\u0430\u0445\u0442\u0438\u043d\u0441\u043a\u0438\u0439","description":"\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gazetapik.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg","width":1125,"height":753},{"@type":"WebPage","@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#webpage","url":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/","name":"\u00ab\u041f\u0418\u041a\u00bb: \u0416\u0438\u0442\u0435\u043b\u044e \u0414\u043e\u043d\u0435\u0446\u043a\u0430 \u0434\u0430\u043b\u0438 \u0441\u0440\u043e\u043a \u0437\u0430 \u043a\u043e\u043d\u043e\u043f\u043b\u044e","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#primaryimage"},"datePublished":"2021-06-18T06:00:00+00:00","dateModified":"2021-06-17T12:22:14+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://gazetapik.ru/"},{"@type":"ListItem","position":2,"name":"\u0416\u0438\u0442\u0435\u043b\u044e \u0414\u043e\u043d\u0435\u0446\u043a\u0430 \u0434\u0430\u043b\u0438 \u0441\u0440\u043e\u043a \u0437\u0430 \u043a\u043e\u043d\u043e\u043f\u043b\u044e"}]},{"@type":"Article","@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#article","isPartOf":{"@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#webpage"},"author":{"@id":"https://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af"},"headline":"\u0416\u0438\u0442\u0435\u043b\u044e \u0414\u043e\u043d\u0435\u0446\u043a\u0430 \u0434\u0430\u043b\u0438 \u0441\u0440\u043e\u043a \u0437\u0430 \u043a\u043e\u043d\u043e\u043f\u043b\u044e","datePublished":"2021-06-18T06:00:00+00:00","dateModified":"2021-06-17T12:22:14+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#webpage"},"wordCount":0,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/#primaryimage"},"thumbnailUrl":"https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg","keywords":["\u0434\u043e\u043d\u0435\u0446\u043a"],"articleSection":["\u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af","name":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/04/zhukova-100x100.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/04/zhukova-100x100.jpg","caption":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430"},"url":"https://gazetapik.ru/author/zhukova/"}]}</script> <link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"d3315d81f5"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_77275434a78855b15607793724353abe.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_238b2791a89eff85235b129cb6bca67a.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5529693b291d7bd521326a867dd71438.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f957858fe00061400d8c4880bc788366.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F06%2F18%2Fzhitelyu-doneczka-dali-srok-za-konoplyu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F06%2F18%2Fzhitelyu-doneczka-dali-srok-za-konoplyu%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> </head><body class="post-template-default single single-post postid-80395 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/06/17/silnyj-liven-zatopil-rostov-na-ocheredi-kamensk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dozhd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Сильный ливень затопил Ростов. На очереди Каменск" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dozhd-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dozhd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Сильный ливень затопил Ростов. На очереди Каменск" /></div>Сильный ливень затопил Ростов. На очереди Каменск</a></li><li><a href="https://gazetapik.ru/2021/06/17/kamenskij-sambist-stal-serebryanym-prizerom-pervenstva-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/sambo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменский самбист стал серебряным призером первенства ЮФО" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/sambo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/sambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменский самбист стал серебряным призером первенства ЮФО" /></div>Каменский самбист стал серебряным призером первенства ЮФО</a></li><li><a href="https://gazetapik.ru/2021/06/17/legkoatlety-iz-kamenska-zavoevali-vosem-zolotyh-nagrad-oblastnogo-urovnya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/atlety_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Легкоатлеты из Каменска завоевали восемь золотых наград областного уровня" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/atlety_4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/atlety_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Легкоатлеты из Каменска завоевали восемь золотых наград областного уровня" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Легкоатлеты из Каменска завоевали восемь золотых наград областного уровня</a></li><li><a href="https://gazetapik.ru/2021/06/16/v-kamenskom-detsadu-budut-razbiratsya-kuda-delis-produkty-pitaniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В каменском детсаду будут разбираться, куда делись продукты питания" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В каменском детсаду будут разбираться, куда делись продукты питания" /></div>В каменском детсаду будут разбираться, куда делись продукты питания</a></li><li><a href="https://gazetapik.ru/2021/06/16/tanczory-iz-kamenska-snova-stali-zolotymi-prizerami/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/ofeliya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Танцоры из Каменска снова стали золотыми призерами" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/ofeliya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/ofeliya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Танцоры из Каменска снова стали золотыми призерами" /></div>Танцоры из Каменска снова стали золотыми призерами</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/06/17/kamenskij-sambist-stal-serebryanym-prizerom-pervenstva-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/sambo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменский самбист стал серебряным призером первенства ЮФО" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/sambo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/sambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменский самбист стал серебряным призером первенства ЮФО" /></div>Каменский самбист стал серебряным призером первенства ЮФО</a></li><li><a href="https://gazetapik.ru/2021/06/17/legkoatlety-iz-kamenska-zavoevali-vosem-zolotyh-nagrad-oblastnogo-urovnya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/atlety_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Легкоатлеты из Каменска завоевали восемь золотых наград областного уровня" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/atlety_4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/atlety_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Легкоатлеты из Каменска завоевали восемь золотых наград областного уровня" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Легкоатлеты из Каменска завоевали восемь золотых наград областного уровня</a></li><li><a href="https://gazetapik.ru/2021/06/13/v-matche-vysshej-ligi-fk-stroitel-vyigral-so-schetom-80/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/sport-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В матче высшей лиги ФК «Строитель» выиграл со счетом 8:0" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/sport-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/sport-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В матче высшей лиги ФК «Строитель» выиграл со счетом 8:0" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В матче высшей лиги ФК «Строитель» выиграл со счетом 8:0</a></li><li><a href="https://gazetapik.ru/2021/06/09/legkoatlety-iz-kamenska-pokazali-vysokie-rezultaty-po-legkoj-atletike-na-pervenstve-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/05/atletika-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Удачные старты донецких легкоатлетов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/05/atletika-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/05/atletika-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Удачные старты донецких легкоатлетов" /></div>Легкоатлеты из Каменска показали высокие результаты по легкой атлетике на первенстве ЮФО</a></li><li><a href="https://gazetapik.ru/2021/06/09/doneczkaya-begunya-vzyala-bronzu-yuzhnogo-federalnogo-okruga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донецкая бегунья взяла бронзу Южного федерального округа" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкая бегунья взяла бронзу Южного федерального округа" /></div>Донецкая бегунья взяла бронзу Южного федерального округа</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/06/10/na-donu-razreshili-zapolnyat-zritelnye-zaly-na-75-proczentov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/konczert-dk-mayakovskogo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На Дону разрешили заполнять зрительные залы на 75 процентов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/konczert-dk-mayakovskogo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/konczert-dk-mayakovskogo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На Дону разрешили заполнять зрительные залы на 75 процентов" /></div>На Дону разрешили заполнять зрительные залы на 75 процентов</a></li><li><a href="https://gazetapik.ru/2021/06/04/v-zavodskom-naznachili-nachalnika/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/kremnev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Заводском назначили начальника" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/kremnev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/kremnev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Заводском назначили начальника" /></div>В Заводском назначили начальника</a></li><li><a href="https://gazetapik.ru/2021/06/02/v-kamenske-zamestitel-prokurora-oblasti-primet-grazhdan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/07/prokuratura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке молодой мужчина покончил с жизнью" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/07/prokuratura-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/07/prokuratura-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке молодой мужчина покончил с жизнью" /></div>В Каменске заместитель прокурора области примет граждан</a></li><li><a href="https://gazetapik.ru/2021/06/02/kamenskij-chinovnik-poshel-na-povyshenie-v-rajon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/zvyagin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменский чиновник пошел на повышение в район" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/zvyagin-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/zvyagin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменский чиновник пошел на повышение в район" /></div>Каменский чиновник пошел на повышение в район</a></li><li><a href="https://gazetapik.ru/2021/06/01/prokuratura-obyazala-administracziyu-kamenska-navesti-poryadok-na-kladbishhe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/дрога-на-кладбище-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Дорогу к каменскому кладбищу строят заново" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/дрога-на-кладбище-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/дрога-на-кладбище-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дорогу к каменскому кладбищу строят заново" /></div>Прокуратура обязала администрацию Каменска навести порядок на кладбище</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /></div>В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших</a></li><li><a href="https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Суды в Донецке ограничили работу из-за вируса" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Суды в Донецке ограничили работу из-за вируса" /></div>Жителю Донецка дали срок за коноплю</a></li><li><a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Через Донецк в Россию не пускают украинцев" /></div>В «Мерседесе» в Донецке нашли 28 тысяч долларов</a></li><li><a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Школьника в Донецке ранили ножом" /></div>Муж грозил ножом супруге в Донецке</a></li><li><a href="https://gazetapik.ru/2021/06/17/rostovskogo-chinovnika-otpravyat-v-koloniyu-za-sneg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Дончанин под угрозой пистолета отобрал у подростка телефон" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дончанин под угрозой пистолета отобрал у подростка телефон" /></div>Ростовского чиновника отправят в колонию за снег</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/06/18/dvizhenie-transporta-v-rajone-kamenska-ostanovilos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/karta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Движение транспорта в районе Каменска остановилось" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/karta-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/karta-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Движение транспорта в районе Каменска остановилось" /></div>Движение транспорта в районе Каменска остановилось</a></li><li><a href="https://gazetapik.ru/2021/06/17/na-trasse-m4-don-obrazovalas-dolgovremennaya-probka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/trassa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На трассе М4 «Дон» образовалась долговременная пробка" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/trassa-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/trassa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На трассе М4 «Дон» образовалась долговременная пробка" /></div>На трассе М4 «Дон» образовалась долговременная пробка</a></li><li><a href="https://gazetapik.ru/2021/06/16/kamenskie-vlasti-poobeshhali-davat-svet-na-chas-ranshe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/fonari-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске обещали освещать улицы по утрам" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/fonari-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/fonari-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске обещали освещать улицы по утрам" /></div>Каменские власти пообещали давать свет на час раньше</a></li><li><a href="https://gazetapik.ru/2021/06/11/v-czentre-kamenska-na-odnoj-ulicze-perekryli-proezd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/yamremont-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В центре Каменска на одной улице перекрыли проезд" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/yamremont-6-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/yamremont-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В центре Каменска на одной улице перекрыли проезд" /></div>В центре Каменска на одной улице перекрыли проезд</a></li><li><a href="https://gazetapik.ru/2021/06/09/avtobus-do-lihovskogo-izmenit-marshrut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/avtobus-115-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Автобус до Лиховского изменит маршрут" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/avtobus-115-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/avtobus-115-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Автобус до Лиховского изменит маршрут" /></div>Автобус до Лиховского изменит маршрут</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На рынке Донецка стартовал проект обновления" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На рынке Донецка стартовал проект обновления" /></div>На рынке Донецка стартовал проект обновления</a></li><li><a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /></div>В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</a></li><li><a href="https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке заработало новое швейное производство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке заработало новое швейное производство" /></div>В Донецке заработало новое швейное производство</a></li><li><a href="https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке возрождают металлургию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке возрождают металлургию" /></div>В Донецке возрождают металлургию</a></li><li><a href="https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донецкий завод отошел кредиторам за долги" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2018/08/21-1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкий завод отошел кредиторам за долги" /></div>Донецкий завод отошел кредиторам за долги</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>Жителю Донецка дали срок за коноплю</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/&amp;t=Жителю Донецка дали срок за коноплю', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Жителю Донецка дали срок за коноплю https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/&title=Жителю Донецка дали срок за коноплю&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca836e286e066f3c6e0b6e056f309e6e2a6e006e036e0b6f386e046e0e9e6e0a6e0e6e056e069e6f3f6f3e6e006e049e6e096e0e9e6e046e006e036e006e016e056f3098dfd3ce85fcf1fae7836e119e6e036e0e6f366e0b6e059e6f336f3c6f3d9e6f3f6f3c6e0e6f3c6f326f309e6e066e036f3c6e0b6f3e6e0b6f3f6e036e006e079e6e069e6e016e006e0a6f3d6e026e0e6e059e6e016e006e0a6e0b6e056e066f3c6f326f3f6f31849ed6cacacecd849191d9dfc4dbcadfced7d590cccb918c8e8c8f918e88918f8691c4d6d7cadbd2c7cb93dad1d0dbddc4d5df93dadfd2d793cdccd1d593c4df93d5d1d0d1ced2c7cb91"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-80395 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents tag-donetsk-rostov"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1125" height="753" src="https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg" class="attachment- size- wp-post-image" alt="Суды в Донецке ограничили работу из-за вируса" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2020/03/sud-300x201.jpg 300w, https://gazetapik.ru/wp-content/uploads/2020/03/sud-1024x685.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2020/03/sud-768x514.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" title="Суды в Донецке ограничили работу из-за вируса" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="753"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/" rel="bookmark" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/">В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/" rel="bookmark" title="В «Мерседесе» в Донецке нашли 28 тысяч долларов"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Через Донецк в Россию не пускают украинцев" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Через Донецк в Россию не пускают украинцев" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/">В «Мерседесе» в Донецке нашли 28 тысяч долларов</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/" rel="bookmark" title="Муж грозил ножом супруге в Донецке"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Школьника в Донецке ранили ножом" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Школьника в Донецке ранили ножом" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/">Муж грозил ножом супруге в Донецке</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/" rel="bookmark" title="Дончанин обманул контору микрозаймов и теперь раскошелится"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дончанин обманул контору микрозаймов и теперь раскошелится" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dengi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дончанин обманул контору микрозаймов и теперь раскошелится" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дончанин обманул контору микрозаймов и теперь раскошелится" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dengi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дончанин обманул контору микрозаймов и теперь раскошелится" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/">Дончанин обманул контору микрозаймов и теперь раскошелится</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/incidents/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">происшествия</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Жителю Донецка дали срок за коноплю</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img data-del="avatar" alt='' src='https://gazetapik.ru/wp-content/uploads/2019/04/zhukova-100x100.jpg' class='avatar pp-user-avatar avatar-45 photo ' height='45' width='45' /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#3c46544957534a5d7c5b5d4659485d4c5557124e49"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-18">18.06.2021</time></span><meta itemprop="dateModified" content="2021-06-17" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/&amp;t=Жителю Донецка дали срок за коноплю', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=Жителю Донецка дали срок за коноплю https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/18/zhitelyu-doneczka-dali-srok-za-konoplyu/&title=Жителю Донецка дали срок за коноплю&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/sud.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14f9bff991f8abf99cf992f8a709f9bdf997f994f99cf8aff993f99909f99df999f992f99109f8a8f8a9f997f99309f99ef99909f993f997f994f997f996f992f8a70f484459126b666d7014f98609f994f999f8a1f99cf99209f8a4f8abf8aa09f8a8f8abf999f8abf8a5f8a709f991f994f8abf99cf8a9f99cf8a8f994f997f99009f99109f996f997f99df8aaf995f999f99209f996f997f99df99cf992f991f8abf8a5f8a8f8a61309415d5d595a1306064e48534c5d48594042075b5c061b191b1806191f061811065341405d4c45505c044d46474c4a534248044d484540045a5b464204534804424647465945505c06"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-80395 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents tag-donetsk-rostov"><div id="tps_slideContainer_80395" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Три года условно получил дончанин за хранение конопли в крупном размере.</strong></p><p><strong>ДОНЕЦК, Ростовская область, 18 июня  – «ПИК». </strong> По информации помощника прокурора Донецка <strong>Анастасии Кармазиной</strong>, прокуратура города поддержала гособвинение в отношении гражданина С. по ч. 2 ст. 228 УК РФ, который в августе 2020 года незаконно приобрел и хранил наркотическое вещество – высушенную растительную массу конопли. Подсудимый признал вину. Приговором Донецкого горсуда ему назначено условное наказание.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_80395&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/06\/18\/zhitelyu-doneczka-dali-srok-za-konoplyu\/&quot;,&quot;postId&quot;:80395,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/" rel="bookmark" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/">В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/" rel="bookmark" title="В «Мерседесе» в Донецке нашли 28 тысяч долларов"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Через Донецк в Россию не пускают украинцев" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Через Донецк в Россию не пускают украинцев" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/">В «Мерседесе» в Донецке нашли 28 тысяч долларов</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/" rel="bookmark" title="Муж грозил ножом супруге в Донецке"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Школьника в Донецке ранили ножом" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Школьника в Донецке ранили ножом" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/">Муж грозил ножом супруге в Донецке</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/" rel="bookmark" title="Дончанин обманул контору микрозаймов и теперь раскошелится"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дончанин обманул контору микрозаймов и теперь раскошелится" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dengi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дончанин обманул контору микрозаймов и теперь раскошелится" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дончанин обманул контору микрозаймов и теперь раскошелится" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dengi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дончанин обманул контору микрозаймов и теперь раскошелится" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/">Дончанин обманул контору микрозаймов и теперь раскошелится</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/donetsk-rostov/" rel="tag">донецк</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике происшествия</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/" rel="bookmark"><h2>В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">18.06.2021</time></span></div><p>ДТП случилось в центре города в темное время суток и в дождливую погоду при плохой видимости....</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/&t=В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/&title=В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/dtp-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Через Донецк в Россию не пускают украинцев" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Через Донецк в Россию не пускают украинцев" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Через Донецк в Россию не пускают украинцев" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/" rel="bookmark"><h2>В «Мерседесе» в Донецке нашли 28 тысяч долларов</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17.06.2021</time></span></div><p>Крупную партию незадекларированных денежных средств иностранец пытался перевезти через МАПП «Донецк», но сильно при этом нервничал,...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/&t=В «Мерседесе» в Донецке нашли 28 тысяч долларов', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/&title=В «Мерседесе» в Донецке нашли 28 тысяч долларов&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/kpp-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Школьника в Донецке ранили ножом" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Школьника в Донецке ранили ножом" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Школьника в Донецке ранили ножом" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/" rel="bookmark"><h2>Муж грозил ножом супруге в Донецке</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17.06.2021</time></span></div><p>До двух лет колонии может получить ранее не судимый дончанин, который угрожал убийством своей жене. Мужчину...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/&t=Муж грозил ножом супруге в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/17/muzh-grozil-nozhom-supruge-v-doneczke/&title=Муж грозил ножом супруге в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/11/nozh.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/17/rostovskogo-chinovnika-otpravyat-v-koloniyu-za-sneg/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дончанин под угрозой пистолета отобрал у подростка телефон" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дончанин под угрозой пистолета отобрал у подростка телефон" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дончанин под угрозой пистолета отобрал у подростка телефон" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дончанин под угрозой пистолета отобрал у подростка телефон" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/17/rostovskogo-chinovnika-otpravyat-v-koloniyu-za-sneg/" rel="bookmark"><h2>Ростовского чиновника отправят в колонию за снег</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17.06.2021</time></span></div><p>Директора управления ЖКХ Кировского района Ростова-на-Дону Александра Гришина приговорили к 1 году 6 месяцам лишения свободы...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/17/rostovskogo-chinovnika-otpravyat-v-koloniyu-za-sneg/&t=Ростовского чиновника отправят в колонию за снег', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/17/rostovskogo-chinovnika-otpravyat-v-koloniyu-za-sneg/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/17/rostovskogo-chinovnika-otpravyat-v-koloniyu-za-sneg/&title=Ростовского чиновника отправят в колонию за снег&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Дончанин обманул контору микрозаймов и теперь раскошелится" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/dengi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Дончанин обманул контору микрозаймов и теперь раскошелится" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Дончанин обманул контору микрозаймов и теперь раскошелится" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dengi-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dengi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Дончанин обманул контору микрозаймов и теперь раскошелится" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/" rel="bookmark"><h2>Дончанин обманул контору микрозаймов и теперь раскошелится</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17.06.2021</time></span></div><p>За мошенничество в сфере кредитования жителю Донецка может грозить крупный штраф. ДОНЕЦК, Ростовская область, 17 июня ...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/&t=Дончанин обманул контору микрозаймов и теперь раскошелится', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/17/donchanin-obmanul-kontoru-mikrozajmov-i-teper-raskoshelitsya/&title=Дончанин обманул контору микрозаймов и теперь раскошелится&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/dengi.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/16/pyatiletnij-malysh-vypal-so-vtorogo-etazha-v-doneczke/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/vypal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Пятилетний малыш выпал со второго этажа в Донецке" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/vypal-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/vypal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Пятилетний малыш выпал со второго этажа в Донецке" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/vypal-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Пятилетний малыш выпал со второго этажа в Донецке" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/vypal-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/vypal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Пятилетний малыш выпал со второго этажа в Донецке" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/16/pyatiletnij-malysh-vypal-so-vtorogo-etazha-v-doneczke/" rel="bookmark"><h2>Пятилетний малыш выпал со второго этажа в Донецке</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">16.06.2021</time></span></div><p>Ребенок 15 июня госпитализирован с травмами и переломом ключицы, его состояние оценивается как стабильное. За последний...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/16/pyatiletnij-malysh-vypal-so-vtorogo-etazha-v-doneczke/&t=Пятилетний малыш выпал со второго этажа в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/16/pyatiletnij-malysh-vypal-so-vtorogo-etazha-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/16/pyatiletnij-malysh-vypal-so-vtorogo-etazha-v-doneczke/&title=Пятилетний малыш выпал со второго этажа в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/vypal.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="У Старой Станицы накрыли контрабандистов с 12 тысячами пачек сигарет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="У Старой Станицы накрыли контрабандистов с 12 тысячами пачек сигарет" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="У Старой Станицы накрыли контрабандистов с 12 тысячами пачек сигарет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="У Старой Станицы накрыли контрабандистов с 12 тысячами пачек сигарет" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/" rel="bookmark"><h2>У контрабандиста-рецидивиста из Донецка дело &#8212; табак</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">15.06.2021</time></span></div><p>Ранее судимый за аналогичные преступления контрабандист-рецидивист получил срок 3 года 2 месяца в ИК строгого режима...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/&t=У контрабандиста-рецидивиста из Донецка дело &#8212; табак', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/&title=У контрабандиста-рецидивиста из Донецка дело &#8212; табак&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/06/17/v-mersedese-v-doneczke-nashli-28-tysyach-dollarov/" rel="prev">В «Мерседесе» в Донецке нашли 28 тысяч долларов</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/06/18/v-doneczke-stolknulis-vaz-i-mazda-dvoe-postradavshih/" rel="next">В Донецке столкнулись ВАЗ и «Мазда» – двое пострадавших</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br /> <br /> <a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br /> <br /> <a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2021/06/lavka-kulinario.jpg"></a></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2021/06/15/chitajte-novyj-nomer-gazety-pik-ot-16-iyunya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/06/pik_24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 16 июня" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/pik_24-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/06/pik_24-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Читайте новый номер газеты «ПИК» от 16 июня" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/06/15/chitajte-novyj-nomer-gazety-pik-ot-16-iyunya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 16 июня</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">15.06.2021</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/06/16/v-kamenskom-detsadu-budut-razbiratsya-kuda-delis-produkty-pitaniya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В каменском детсаду будут разбираться, куда делись продукты питания" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В каменском детсаду будут разбираться, куда делись продукты питания" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">образование</span></h3> <a href="https://gazetapik.ru/2021/06/16/v-kamenskom-detsadu-budut-razbiratsya-kuda-delis-produkty-pitaniya/" rel="bookmark"><h2>В каменском детсаду будут разбираться, куда делись продукты питания</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/16/v-kamenskom-detsadu-budut-razbiratsya-kuda-delis-produkty-pitaniya/&t=В каменском детсаду будут разбираться, куда делись продукты питания', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/16/v-kamenskom-detsadu-budut-razbiratsya-kuda-delis-produkty-pitaniya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/16/v-kamenskom-detsadu-budut-razbiratsya-kuda-delis-produkty-pitaniya/&title=В каменском детсаду будут разбираться, куда делись продукты питания&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/dsc_8973.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/06/13/v-parke-loga-ustranili-posledstviya-silnyh-livnej/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/podtoplenie-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В парке «Лога» устранили последствия сильных ливней" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/podtoplenie-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/podtoplenie-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В парке «Лога» устранили последствия сильных ливней" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/13/v-parke-loga-ustranili-posledstviya-silnyh-livnej/" rel="bookmark"><h2>В парке «Лога» устранили последствия сильных ливней</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/13/v-parke-loga-ustranili-posledstviya-silnyh-livnej/&t=В парке «Лога» устранили последствия сильных ливней', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/13/v-parke-loga-ustranili-posledstviya-silnyh-livnej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/13/v-parke-loga-ustranili-posledstviya-silnyh-livnej/&title=В парке «Лога» устранили последствия сильных ливней&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/podtoplenie.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="У Старой Станицы накрыли контрабандистов с 12 тысячами пачек сигарет" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="У Старой Станицы накрыли контрабандистов с 12 тысячами пачек сигарет" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/" rel="bookmark"><h2>У контрабандиста-рецидивиста из Донецка дело &#8212; табак</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/&t=У контрабандиста-рецидивиста из Донецка дело &#8212; табак', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/15/u-kontrabandista-reczidivista-iz-doneczka-delo-tabak/&title=У контрабандиста-рецидивиста из Донецка дело &#8212; табак&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/07/kontrabanda.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/06/17/silnyj-liven-zatopil-rostov-na-ocheredi-kamensk/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dozhd-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Сильный ливень затопил Ростов. На очереди Каменск" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dozhd-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dozhd-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Сильный ливень затопил Ростов. На очереди Каменск" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/06/17/silnyj-liven-zatopil-rostov-na-ocheredi-kamensk/" rel="bookmark"><h2>Сильный ливень затопил Ростов. На очереди Каменск</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/17/silnyj-liven-zatopil-rostov-na-ocheredi-kamensk/&t=Сильный ливень затопил Ростов. На очереди Каменск', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/17/silnyj-liven-zatopil-rostov-na-ocheredi-kamensk/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/17/silnyj-liven-zatopil-rostov-na-ocheredi-kamensk/&title=Сильный ливень затопил Ростов. На очереди Каменск&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/dozhd.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/06/11/v-czentre-kamenska-velosipedist-ugodil-pod-kolesa/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В центре Каменска велосипедист угодил под колеса" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/06/dtp-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/06/dtp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В центре Каменска велосипедист угодил под колеса" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3> <a href="https://gazetapik.ru/2021/06/11/v-czentre-kamenska-velosipedist-ugodil-pod-kolesa/" rel="bookmark"><h2>В центре Каменска велосипедист угодил под колеса</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/06/11/v-czentre-kamenska-velosipedist-ugodil-pod-kolesa/&t=В центре Каменска велосипедист угодил под колеса', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/06/11/v-czentre-kamenska-velosipedist-ugodil-pod-kolesa/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/06/11/v-czentre-kamenska-velosipedist-ugodil-pod-kolesa/&title=В центре Каменска велосипедист угодил под колеса&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/06/dtp.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="026563786776726b69427b636c66677a2c7077">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7000191b1c111d113009111e1415085e0205">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5b1b7b0a3a4abaab385a2a4bfa0b1a4b5acaeebb7b0eb">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"262c13f6ab","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> </body></html>