<!DOCTYPE html><html lang="ru-RU"><head><meta name="yandex-verification" content="54a28f7233a1fc10" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1000x600.jpg" /><meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Строительство нового торгового павильона завершается на территории центрального рынка в Донецке. Это и есть начало масштабного проекта реконструкции всего торгово-ярмарочного комплекса, запланированного еще в 2020 году. Несмотря на процедуру банкротства ООО «Донсельхозрынокторг», инвесторы вкладывают средства в строительство. ДОНЕЦК, Ростовская область, 14 мая  – «ПИК». Как рассказал «ПИКу» представитель администрации рынка, в течение месяца на этой же [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><meta name="twitter:title" content="На рынке Донецка стартовал проект обновления"><meta name="twitter:description" content="Строительство нового торгового павильона завершается на территории центрального рынка в Донецке. Это и есть начало масштабного проекта реконструкции всего торгово-ярмарочного комплекса, запланированного еще в 2020 году. Несмотря на процедуру банкротства ООО «Донсельхозрынокторг», инвесторы вкладывают средства в строительство. ДОНЕЦК, Ростовская область, 14 мая  – «ПИК». Как рассказал «ПИКу» представитель администрации рынка, в течение месяца на этой же [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type='text/css'></style><link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css' type='text/css' media='all' /><title>«ПИК»: На рынке Донецка стартовал проект обновления</title><link rel="canonical" href="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«ПИК»: На рынке Донецка стартовал проект обновления" /><meta property="og:description" content="Строительство нового торгового павильона завершается на территории центрального рынка в Донецке. Это и есть начало масштабного проекта реконструкции всего торгово-ярмарочного комплекса, запланированного еще в 2020 году. Несмотря на процедуру банкротства ООО «Донсельхозрынокторг», инвесторы вкладывают средства в строительство. ДОНЕЦК, Ростовская область, 14 мая  – «ПИК». Как рассказал «ПИКу» представитель администрации рынка, в течение месяца на этой же [&hellip;]" /><meta property="og:url" content="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/" /><meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" /><meta property="article:published_time" content="2021-05-14T09:21:07+00:00" /><meta property="article:modified_time" content="2021-05-14T09:21:44+00:00" /><meta property="og:image" content="http://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="751" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Елена Жукова"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="2 минуты"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"\u0410\u041e \"\u041f\u0418\u041a\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/\u041f\u0418\u041a_(\u0433\u0430\u0437\u0435\u0442\u0430)"],"logo":{"@type":"ImageObject","@id":"https://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"\u0410\u041e \"\u041f\u0418\u041a\""},"image":{"@id":"https://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u041f\u0418\u041a\u00bb | \u041a\u0430\u043c\u0435\u043d\u0441\u043a-\u0428\u0430\u0445\u0442\u0438\u043d\u0441\u043a\u0438\u0439","description":"\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gazetapik.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg","width":1125,"height":751},{"@type":"WebPage","@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#webpage","url":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/","name":"\u00ab\u041f\u0418\u041a\u00bb: \u041d\u0430 \u0440\u044b\u043d\u043a\u0435 \u0414\u043e\u043d\u0435\u0446\u043a\u0430 \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0435\u043a\u0442 \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#primaryimage"},"datePublished":"2021-05-14T09:21:07+00:00","dateModified":"2021-05-14T09:21:44+00:00","breadcrumb":{"@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gazetapik.ru/","url":"https://gazetapik.ru/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#webpage"}}]},{"@type":"Article","@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#article","isPartOf":{"@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#webpage"},"author":{"@id":"https://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af"},"headline":"\u041d\u0430 \u0440\u044b\u043d\u043a\u0435 \u0414\u043e\u043d\u0435\u0446\u043a\u0430 \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0435\u043a\u0442 \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f","datePublished":"2021-05-14T09:21:07+00:00","dateModified":"2021-05-14T09:21:44+00:00","mainEntityOfPage":{"@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#webpage"},"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/#primaryimage"},"keywords":["\u0434\u043e\u043d\u0435\u0446\u043a"],"articleSection":["\u0431\u0438\u0437\u043d\u0435\u0441"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af","name":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/04/zhukova.jpg","contentUrl":"https://gazetapik.ru/wp-content/uploads/2019/04/zhukova.jpg","caption":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430"}}]}</script> <link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" /><link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css" type='text/css' media='all' /><link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css" type='text/css' media='all' /><link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css" type='text/css' media='all' /><link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css" type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='all' /><link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css' type='text/css' media='all' /><link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css" type='text/css' media='all' /> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_d09f4e4220319108dfa40b4edc4f818b.js' id='history.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84cf6af6d7d6c2425f5d280bf010f484.js' id='theiaPostSlider/theiaPostSlider.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_57ec86939964fe4c328c72394ccb21a2.js' id='theiaPostSlider/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_dfc79e6337ee81ba1ea69639abcf24d3.js' id='theiaPostSlider/transition.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_4cc86d1003c45134d6838f13e3885db1.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' id='ShMapper-js-extra'>var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"a5e3a1f5d0"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_77275434a78855b15607793724353abe.js' id='ShMapper-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_238b2791a89eff85235b129cb6bca67a.js' id='ShMapper.front-js'></script> <script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js' id='leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js' id='esri-leaflet-js'></script> <script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js' id='esri-leaflet-geocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_2f709bf02e153aa073f5eeba1907be6f.js' id='easyGeocoder-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5529693b291d7bd521326a867dd71438.js' id='leaflet.markercluster-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_9da904c6fece869ef6f340c0164e6953.js' id='layerSwitcher-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js' id='Leaflet.fs-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f957858fe00061400d8c4880bc788366.js' id='ShMapper.osm-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_f78fb80f9618fca8327f7dd5ab2b7ce7.js' id='ShMapperDrive.front-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/gazetapik.ru\/wp-content\/themes\/click-mag\/font-awesome\/css\/font-awesome.css"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F05%2F14%2Fna-rynke-doneczka-startoval-proekt-obnovleniya%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F05%2F14%2Fna-rynke-doneczka-startoval-proekt-obnovleniya%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> </head><body class="post-template-default single single-post postid-79915 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li><li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li><li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li><li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li><li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li><li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li></ul></li><li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li><li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li><li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Мы в социальных сетях</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div><div class="g g-1"><div class="g-single a-10"><div id="yandex_rtb_R-A-394984-9"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-9",
                renderTo: "yandex_rtb_R-A-394984-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-394984-19"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-19",
                renderTo: "yandex_rtb_R-A-394984-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://gazetapik.ru/"> <input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a><h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/14/shkolniczu-stali-kormit-tolko-posle-vmeshatelstva-prokuratury/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/stolovaya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Школьницу стали кормить только после вмешательства прокуратуры" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/stolovaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/stolovaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Школьницу стали кормить только после вмешательства прокуратуры" /></div>Школьницу стали кормить только после вмешательства прокуратуры</a></li><li><a href="https://gazetapik.ru/2021/05/13/kamensk-po-prezhnemu-nahoditsya-v-krasnoj-zone-po-kovidu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменск по-прежнему находится в красной зоне по ковиду" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменск по-прежнему находится в красной зоне по ковиду" /></div>Каменск по-прежнему находится в красной зоне по ковиду</a></li><li><a href="https://gazetapik.ru/2021/05/13/kamenchane-davajte-prodvigat-nash-fontan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/fontan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчане, давайте продвигать наш фонтан!" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/fontan-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/fontan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане, давайте продвигать наш фонтан!" /></div>Каменчане, давайте продвигать наш фонтан!</a></li><li><a href="https://gazetapik.ru/2021/05/13/kamenchan-privyut-ot-kovida-na-rynke-i-vozle-supermarketa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/11/vaktsinatsiya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске прививать от гриппа будут до конца ноября ﻿" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/11/vaktsinatsiya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/11/vaktsinatsiya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске прививать от гриппа будут до конца ноября ﻿" /></div>Каменчан привьют от ковида на рынке и возле супермаркета</a></li><li><a href="https://gazetapik.ru/2021/05/13/silach-iz-kamenska-zavoeval-bronzu-v-luzhnikah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/silach-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Силач из Каменска завоевал бронзу в Лужниках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/silach-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/silach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Силач из Каменска завоевал бронзу в Лужниках" /></div>Силач из Каменска завоевал бронзу в Лужниках</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li><li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li><li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li><li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li><li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li><li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/13/silach-iz-kamenska-zavoeval-bronzu-v-luzhnikah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/silach-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Силач из Каменска завоевал бронзу в Лужниках" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/silach-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/silach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Силач из Каменска завоевал бронзу в Лужниках" /></div>Силач из Каменска завоевал бронзу в Лужниках</a></li><li><a href="https://gazetapik.ru/2021/05/12/doneczkie-beguny-vzyali-serebro-i-bronzu-v-regione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донецкие бегуны взяли серебро и бронзу в регионе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкие бегуны взяли серебро и бронзу в регионе" /></div>Донецкие бегуны взяли серебро и бронзу в регионе</a></li><li><a href="https://gazetapik.ru/2021/04/29/glava-kamenska-vyyasnil-problemy-detskogo-sporta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/borczy-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Глава Каменска выяснил проблемы детского спорта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/borczy-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/borczy-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Глава Каменска выяснил проблемы детского спорта" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Глава Каменска выяснил проблемы детского спорта</a></li><li><a href="https://gazetapik.ru/2021/04/22/za-krasotu-i-relef-tela-kamenchane-poluchili-titul-vicze-chempionov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/kubok_dona_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="За красоту и рельеф тела каменчане получили титул вице-чемпионов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/kubok_dona_4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/kubok_dona_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="За красоту и рельеф тела каменчане получили титул вице-чемпионов" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>За красоту и рельеф тела каменчане получили титул вице-чемпионов</a></li><li><a href="https://gazetapik.ru/2021/04/16/silach-iz-staroj-staniczy-stal-chempionom-pervenstva-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/giri_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Силач из Старой Станицы стал чемпионом первенства России" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/giri_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/giri_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Силач из Старой Станицы стал чемпионом первенства России" /></div>Силач из Старой Станицы стал чемпионом первенства России</a></li></ul></div></li></ul></li><li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/13/kamensk-v-etom-godu-ozhidayut-dovybory/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/zaharov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске в этом году пройдут довыборы в городскую думу" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zaharov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/zaharov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске в этом году пройдут довыборы в городскую думу" /></div>В Каменске в этом году пройдут довыборы в городскую думу</a></li><li><a href="https://gazetapik.ru/2021/05/13/kamenskuyu-administracziyu-ozhidayut-kadrovye-peremeny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Руководитель каменского департамента ЖКХ уволен за медленную реакцию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Руководитель каменского департамента ЖКХ уволен за медленную реакцию" /></div>Каменскую администрацию ожидают кадровые перемены</a></li><li><a href="https://gazetapik.ru/2021/05/12/kamenskie-vlasti-pozabotilis-o-remonte-sluzhebnyh-legkovushek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Руководитель каменского департамента ЖКХ уволен за медленную реакцию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Руководитель каменского департамента ЖКХ уволен за медленную реакцию" /></div>Каменские власти позаботились о ремонте служебных легковушек</a></li><li><a href="https://gazetapik.ru/2021/04/23/kamenchane-mogut-zadat-voprosy-pro-mediczinu-zamestitelyu-prokurora-rostovskoj-oblasti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/osipchuk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Каменчане могут задать вопросы про медицину заместителю прокурора Ростовской области" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/osipchuk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/osipchuk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Каменчане могут задать вопросы про медицину заместителю прокурора Ростовской области" /></div>Каменчане могут задать вопросы про медицину заместителю прокурора Ростовской области</a></li><li><a href="https://gazetapik.ru/2021/04/21/prezident-anonsiroval-novye-vyplaty-dlya-detej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/federalnoe-sobranie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Президент анонсировал новые выплаты для детей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/federalnoe-sobranie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/federalnoe-sobranie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Президент анонсировал новые выплаты для детей" /></div>Президент анонсировал новые выплаты для детей</a></li></ul></div></li><li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/14/dtp-v-doneczke-rebenok-na-samokate-vrezalsya-v-inomarku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" /></div>ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль</a></li><li><a href="https://gazetapik.ru/2021/04/30/na-czentralnoj-ulicze-kamenska-ozera-iz-kanalizaczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/kanashka_2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На центральной улице Каменска - озера из канализации" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/kanashka_2-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/kanashka_2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На центральной улице Каменска - озера из канализации" /></div>На центральной улице Каменска &#8212; озера из канализации</a></li><li><a href="https://gazetapik.ru/2021/04/30/na-avtodoroge-a260-nepodaleku-ot-kamenska-perevernulas-fura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/dtp_1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На автодороге А260 неподалеку от Каменска перевернулась фура" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/dtp_1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/dtp_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На автодороге А260 неподалеку от Каменска перевернулась фура" /></div>На автодороге А260 неподалеку от Каменска перевернулась фура</a></li><li><a href="https://gazetapik.ru/2021/04/29/v-doneczke-instrument-vyvozili-pod-vidom-loma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" /></div>В Донецке под видом лома пытались вывезти инструмент с «Донэкса»</a></li><li><a href="https://gazetapik.ru/2021/04/29/kamenchanka-perevela-moshenniku-210-tysyach-rublej-za-svoj-nesushhestvuyushhij-kredit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/telefonnoe-moshennik-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Растерявшись, дончанка лишилась полумиллиона" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/telefonnoe-moshennik-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/telefonnoe-moshennik-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Растерявшись, дончанка лишилась полумиллиона" /></div>Каменчанка перевела мошеннику 210 тысяч рублей за свой несуществующий кредит</a></li></ul></div></li><li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/14/v-kamenske-iz-kranov-opyat-potekla-gryaz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/voda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске из кранов опять потекла грязь" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/voda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/voda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске из кранов опять потекла грязь" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>В Каменске из кранов опять потекла грязь</a></li><li><a href="https://gazetapik.ru/2021/05/14/vsya-smola-ostalas-na-kolesah-kamenskih-avto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/smola-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Вся смола осталась на колесах каменских авто" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/smola-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/smola-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Вся смола осталась на колесах каменских авто" /></div>Вся смола осталась на колесах каменских авто</a></li><li><a href="https://gazetapik.ru/2021/05/13/v-kamenske-zanovo-perestelyat-czentralnyj-prospekt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/naberezhnaya-yamochnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске заново перестелят центральный проспект" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/naberezhnaya-yamochnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/naberezhnaya-yamochnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске заново перестелят центральный проспект" /></div>В Каменске заново перестелят центральный проспект</a></li><li><a href="https://gazetapik.ru/2021/04/30/prokuratura-obyazala-administracziyu-kamenska-dovesti-do-uma-tualety-na-plyazhe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/tualet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Прокуратура обязала администрацию Каменска довести до ума туалеты на пляже" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/tualet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/tualet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Прокуратура обязала администрацию Каменска довести до ума туалеты на пляже" /></div>Прокуратура обязала администрацию Каменска довести до ума туалеты на пляже</a></li><li><a href="https://gazetapik.ru/2021/04/30/v-kamenskoj-vode-luchshe-ne-stirat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/kurtka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В каменской воде лучше не стирать" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/kurtka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/kurtka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В каменской воде лучше не стирать" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>В каменской воде лучше не стирать</a></li></ul></div><ul class="sub-menu"><li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li></ul></li><li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="На рынке Донецка стартовал проект обновления" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="На рынке Донецка стартовал проект обновления" /></div>На рынке Донецка стартовал проект обновления</a></li><li><a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /></div>В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</a></li><li><a href="https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке заработало новое швейное производство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке заработало новое швейное производство" /></div>В Донецке заработало новое швейное производство</a></li><li><a href="https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="В Донецке возрождают металлургию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке возрождают металлургию" /></div>В Донецке возрождают металлургию</a></li><li><a href="https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Донецкий завод отошел кредиторам за долги" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2018/08/21-1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкий завод отошел кредиторам за долги" /></div>Донецкий завод отошел кредиторам за долги</a></li></ul></div></li><li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li><li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li></ul></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"><div id="mvp-nav-soc" class="left relative"> <a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a> <a href="https://instagram.com/gazetapik/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>На рынке Донецка стартовал проект обновления</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/&amp;t=На рынке Донецка стартовал проект обновления', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=На рынке Донецка стартовал проект обновления https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/&title=На рынке Донецка стартовал проект обновления&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#66591513040c0305125bb6fbb6d646b7e6b7edb6dbb6dcb6d346b6f2b6d8b6dbb6d3b7e0b6dcb6d646b7e7b7e4b6d6b7e6b7e4b6d8b6d4b6d6b6dd46b6d9b7e6b6d8b6d3b6dcb7e446b6d8b6d7b6dbb6d8b6d4b6ddb6d3b6dbb6deb7e940070b165d2429223f5bb6c946b6dbb6d6b7eeb6d3b6dd46b7ebb7e4b7e546b7e7b7e4b6d6b7e4b7eab7e846b6deb6dbb7e4b6d3b7e6b6d3b7e7b6dbb6d8b6df46b6de46b6d9b6d8b6d2b7e5b6dab6d6b6dd46b6d9b6d8b6d2b6d3b6ddb6deb7e4b7eab7e7b7e95c460e121216155c494901071c031207160f0d48141349545654574956534957524908074b141f080d034b02090803051c0d074b15120714120910070a4b161409030d124b09040809100a03080f1f0749"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-79915 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-donetsk-rostov"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/" /><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1125" height="751" src="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg" class="attachment- size- wp-post-image" alt="На рынке Донецка стартовал проект обновления" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-1024x684.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1-768x513.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" title="На рынке Донецка стартовал проект обновления" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="751"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/05/14/dtp-v-doneczke-rebenok-na-samokate-vrezalsya-v-inomarku/" rel="bookmark" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/05/14/dtp-v-doneczke-rebenok-na-samokate-vrezalsya-v-inomarku/">ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/05/12/doneczkie-beguny-vzyali-serebro-i-bronzu-v-regione/" rel="bookmark" title="Донецкие бегуны взяли серебро и бронзу в регионе"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/sport-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Донецкие бегуны взяли серебро и бронзу в регионе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкие бегуны взяли серебро и бронзу в регионе" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/sport-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Донецкие бегуны взяли серебро и бронзу в регионе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/sport-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/sport-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Донецкие бегуны взяли серебро и бронзу в регионе" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/05/12/doneczkie-beguny-vzyali-serebro-i-bronzu-v-regione/">Донецкие бегуны взяли серебро и бронзу в регионе</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/05/11/v-novoj-chasovne-v-doneczke-proshlo-pervoe-bogosluzhenie/" rel="bookmark" title="В новой часовне в Донецке прошло первое богослужение"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В новой часовне в Донецке прошло первое богослужение" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В новой часовне в Донецке прошло первое богослужение" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В новой часовне в Донецке прошло первое богослужение" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В новой часовне в Донецке прошло первое богослужение" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/05/11/v-novoj-chasovne-v-doneczke-proshlo-pervoe-bogosluzhenie/">В новой часовне в Донецке прошло первое богослужение</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/04/29/v-doneczke-instrument-vyvozili-pod-vidom-loma/" rel="bookmark" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/04/29/v-doneczke-instrument-vyvozili-pod-vidom-loma/">В Донецке под видом лома пытались вывезти инструмент с «Донэкса»</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"> <span class="mvp-feat-caption">Эскизный проект концептуального решения фасадов торговых павильонов по ул. Комсомольской. Проект предоставили в администрации ООО “Донсельхозрынокторг”.</span><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/business/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">бизнес</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">На рынке Донецка стартовал проект обновления</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img src="https://gazetapik.ru/wp-content/uploads/2019/04/zhukova-100x100.jpg" width="45" height="45" alt="Елена Жукова" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 alignnone photo" /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Автор:<p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#a3d9cbd6c8ccd5c2e3c4c2d9c6d7c2d3cac88dd1d6"><i class="fa fa-envelope-o fa-2"></i></a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-14">14.05.2021</time></span><meta itemprop="dateModified" content="2021-05-14" /></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/&amp;t=На рынке Донецка стартовал проект обновления', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span></li> </a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте"><li class="mvp-post-soc-twit"> <i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span></li> </a> <a href="whatsapp://send?text=На рынке Донецка стартовал проект обновления https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/14/na-rynke-doneczka-startoval-proekt-obnovleniya/&title=На рынке Донецка стартовал проект обновления&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/rynok-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках"><li class="mvp-post-soc-pin"> <i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span></li> </a> <a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b763b7616867726772d761b761c76138676327618761b76137720761c76168677277724761677267724761876147616761d867619772676187613761c77248676187617761b76187614761d7613761b761e772980c7cbd69de4e9e2ff9b760986761b7616772e7613761d86772b77247725867727772476167724772a772886761e761b77247613772676137727761b7618761f86761e867619761876127725761a7616761d867619761876127613761d761e7724772a772777299c86ced2d2d6d59c8989c1c7dcc3d2c7d6cfcd88d4d3899496949789969389979289c8c78bd4dfc8cdc38bc2c9c8c3c5dccdc78bd5d2c7d4d2c9d0c7ca8bd6d4c9c3cdd28bc9c4c8c9d0cac3c8cfdfc789"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-79915 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-donetsk-rostov"><div id="tps_slideContainer_79915" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Строительство нового торгового павильона завершается на территории центрального рынка в Донецке. Это и есть начало масштабного проекта реконструкции всего торгово-ярмарочного комплекса, запланированного еще в 2020 году. Несмотря на процедуру банкротства ООО «Донсельхозрынокторг», инвесторы вкладывают средства в строительство.</strong></p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="684" src="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-2-1024x684.jpg" alt="На рынке Донецка стартовал проект обновления" class="wp-image-79917" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/rynok-2-1024x684.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-2-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-2-768x513.jpg 768w, https://gazetapik.ru/wp-content/uploads/2021/05/rynok-2.jpg 1125w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Первый торговый павильон уже в стадии завершения.</figcaption></figure><p><strong>ДОНЕЦК, Ростовская область, 14 мая  – «ПИК». </strong>Как рассказал <strong>«ПИКу» </strong>представитель администрации рынка, в течение месяца на этой же линии вдоль ул. Комсомольской начнут строить второй аналогичный павильон, но в виде ломаной – из-за особенностей земельного участка. <br>Основные торговые площади инвесторы планируют сдавать в аренду. Ожидается, что в новых павильонах появятся товары, ранее на рынке не представленные.<br>В целом же проект реконструкции включает перенос фасадной части рынка на ул. Комсомольскую. С центральной ул. Горького ее соединит сквозная галерея.</p><p>Прежнюю структуру торговых рядов предполагают сохранить. По словам нашего собеседника, обновят помещения, кровлю над овощными рядами, заменят асфальт на просторных автопарковках перед центральным входом с Комсомольской, установят новое ограждение и освещение.</p><p>Согласно планам, торговый комплекс в едином стиле должен протянуться по Комсомольской от пер. Гагарина до сквера автомобилистов. Владелец участка между рынком и сквером также не против участия в проекте. Возможно, он построит свои торговые точки с выходом к скверу. Сообща предприниматели готовы взяться и за обновление части зеленой зоны, чтобы горожане смогли отдыхать с комфортом.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_79915&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/05\/14\/na-rynke-doneczka-startoval-proekt-obnovleniya\/&quot;,&quot;postId&quot;:79915,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-7"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Может также заинтересовать</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/05/14/dtp-v-doneczke-rebenok-na-samokate-vrezalsya-v-inomarku/" rel="bookmark" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/elektrosamokat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/05/14/dtp-v-doneczke-rebenok-na-samokate-vrezalsya-v-inomarku/">ДТП в Донецке: Ребенок на электросамокате врезался в автомобиль</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/05/12/doneczkie-beguny-vzyali-serebro-i-bronzu-v-regione/" rel="bookmark" title="Донецкие бегуны взяли серебро и бронзу в регионе"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/sport-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Донецкие бегуны взяли серебро и бронзу в регионе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкие бегуны взяли серебро и бронзу в регионе" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/sport-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Донецкие бегуны взяли серебро и бронзу в регионе" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/sport-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/sport-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Донецкие бегуны взяли серебро и бронзу в регионе" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/05/12/doneczkie-beguny-vzyali-serebro-i-bronzu-v-regione/">Донецкие бегуны взяли серебро и бронзу в регионе</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/05/11/v-novoj-chasovne-v-doneczke-proshlo-pervoe-bogosluzhenie/" rel="bookmark" title="В новой часовне в Донецке прошло первое богослужение"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В новой часовне в Донецке прошло первое богослужение" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В новой часовне в Донецке прошло первое богослужение" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В новой часовне в Донецке прошло первое богослужение" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/chasovnya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В новой часовне в Донецке прошло первое богослужение" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/05/11/v-novoj-chasovne-v-doneczke-proshlo-pervoe-bogosluzhenie/">В новой часовне в Донецке прошло первое богослужение</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://gazetapik.ru/2021/04/29/v-doneczke-instrument-vyvozili-pod-vidom-loma/" rel="bookmark" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/04/osmotr-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке под видом лома пытались вывезти инструмент с «Донэкса»" /> </a></div><div class="mvp-related-text left relative"> <a href="https://gazetapik.ru/2021/04/29/v-doneczke-instrument-vyvozili-pod-vidom-loma/">В Донецке под видом лома пытались вывезти инструмент с «Донэкса»</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/donetsk-rostov/" rel="tag">донецк</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" /><meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg"></div><meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><div id="yandex_rtb_R-A-394984-4"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script async src="https://an.yandex.ru/system/widget.js"></script> <script>(yaads = window.yaads || []).push({
        id: "394984-18",
        render: "#id-394984-18"
    });</script> <div id="id-394984-18"></div><h4 class="mvp-post-bot-head left">Другое в рубрике бизнес</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/" rel="bookmark"><h2>В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">11.05.2021</time></span></div><p>Задолженность по заработной плате перед 305 сотрудниками составила 9 млн 275 тыс. руб. КАМЕНСК-ШАХТИНСКИЙ, Ростовская область,...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/&t=В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/&title=В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке заработало новое швейное производство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке заработало новое швейное производство" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке заработало новое швейное производство" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке заработало новое швейное производство" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/" rel="bookmark"><h2>В Донецке заработало новое швейное производство</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">08.04.2021</time></span></div><p>Местные инвесторы с опытом в швейном деле взялись за реализацию проекта по созданию цеха для пошива...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/&t=В Донецке заработало новое швейное производство', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/04/08/v-doneczke-zarabotalo-novoe-shvejnoe-proizvodstvo/&title=В Донецке заработало новое швейное производство&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/04/czeh_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке возрождают металлургию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке возрождают металлургию" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке возрождают металлургию" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/stal_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке возрождают металлургию" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/" rel="bookmark"><h2>В Донецке возрождают металлургию</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.03.2021</time></span></div><p>Новое металлургическое производство создают на площадях стальцеха обанкротившегося ООО «Донэкс». С помощью передовых технологий переработки отходов...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/&t=В Донецке возрождают металлургию', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/24/v-doneczke-vozrozhdayut-metallurgiyu/&title=В Донецке возрождают металлургию&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/stal_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-400x240.png" class="mvp-reg-img wp-post-image" alt="Донецкий завод отошел кредиторам за долги" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-400x240.png 400w, https://gazetapik.ru/wp-content/uploads/2018/08/21-1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Донецкий завод отошел кредиторам за долги" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-100x100.png" class="mvp-mob-img wp-post-image" alt="Донецкий завод отошел кредиторам за долги" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2018/08/21-1-100x100.png 100w, https://gazetapik.ru/wp-content/uploads/2018/08/21-1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" title="Донецкий завод отошел кредиторам за долги" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/" rel="bookmark"><h2>Донецкий завод отошел кредиторам за долги</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">18.03.2021</time></span></div><p>На базе имущества признанного банкротом экскаваторного завода ООО «Донэкс» будет образовано новое акционерное общество с аналогичным...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/&t=Донецкий завод отошел кредиторам за долги', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/18/doneczkij-zavod-otoshel-kreditoram-za-dolgi/&title=Донецкий завод отошел кредиторам за долги&imageUrl=https://gazetapik.ru/wp-content/uploads/2018/08/21-1.png', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/03/16/magazin-zoloto-i-serebro-razygral-ozherele-v-chest-8-marta/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/03/16/magazin-zoloto-i-serebro-razygral-ozherele-v-chest-8-marta/" rel="bookmark"><h2>Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">16.03.2021</time></span></div><p>Приятно, когда праздники продолжаются, принося новые подарки. В субботу, 13 марта, в ювелирном салоне «Золото и...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/16/magazin-zoloto-i-serebro-razygral-ozherele-v-chest-8-marta/&t=Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/16/magazin-zoloto-i-serebro-razygral-ozherele-v-chest-8-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/16/magazin-zoloto-i-serebro-razygral-ozherele-v-chest-8-marta/&title=Магазин «Золото и серебро» разыграл ожерелье в честь 8 Марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/zoloto-i-serebro-2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/03/05/v-doneczke-otkroetsya-predpriyatie-po-proizvodstvu-speczodezhdy/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Донецке откроется предприятие по производству спецодежды" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Донецке откроется предприятие по производству спецодежды" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Донецке откроется предприятие по производству спецодежды" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Донецке откроется предприятие по производству спецодежды" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/03/05/v-doneczke-otkroetsya-predpriyatie-po-proizvodstvu-speczodezhdy/" rel="bookmark"><h2>В Донецке откроется предприятие по производству спецодежды</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">05.03.2021</time></span></div><p>На территории опережающего социально-экономического развития (ТОСЭР) «Донецк», созданной в моногороде, начнет работу новый резидент &#8212; предприятие...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/05/v-doneczke-otkroetsya-predpriyatie-po-proizvodstvu-speczodezhdy/&t=В Донецке откроется предприятие по производству спецодежды', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/05/v-doneczke-otkroetsya-predpriyatie-po-proizvodstvu-speczodezhdy/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/05/v-doneczke-otkroetsya-predpriyatie-po-proizvodstvu-speczodezhdy/&title=В Донецке откроется предприятие по производству спецодежды&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/speczodezhda.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://gazetapik.ru/2021/03/04/v-kamensk-priehala-delegacziya-iz-zambii/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="В Каменск приехала делегация из Замбии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="В Каменск приехала делегация из Замбии" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="В Каменск приехала делегация из Замбии" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменск приехала делегация из Замбии" /><div class="mvp-feat-gal-but"> <i class="fa fa-camera fa-3"></i></div></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/03/04/v-kamensk-priehala-delegacziya-iz-zambii/" rel="bookmark"><h2>В Каменск приехала делегация из Замбии</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.03.2021</time></span></div><p>Чиновники из африканской республики впервые прибыли в Каменск с деловым визитом. КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 4 марта...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/04/v-kamensk-priehala-delegacziya-iz-zambii/&t=В Каменск приехала делегация из Замбии', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/04/v-kamensk-priehala-delegacziya-iz-zambii/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/04/v-kamensk-priehala-delegacziya-iz-zambii/&title=В Каменск приехала делегация из Замбии&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/afrika_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/" rel="prev">В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4><div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br /> <br /> <a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br /> <br /> <a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-13"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2020/12/kulinario_2.png"></a></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4><div class="mvp-wide-widget-wrap left relative"><div class="mvp-wide-widget-story left relative"> <a href="https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/" rel="bookmark"><div class="mvp-wide-widget-img left relative"> <img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 12 мая" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Читайте новый номер газеты «ПИК» от 12 мая" /></div> </a><div class="mvp-wide-widget-text left relative"><h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 12 мая</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">11.05.2021</span></span></div></div></div></div></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <a target="_blank" href="http://meridian-kam.ru?utm_source=pikbanner"><img src="https://gazetapik.ru/wp-content/uploads/2021/04/gif-pik-light.gif"></a></div></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/05/08/v-kamenske-poyavilsya-svoj-pamyatnyj-znak-voinskoj-doblesti/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/monument_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске появился свой памятный знак воинской доблести" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/monument_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/monument_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске появился свой памятный знак воинской доблести" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/05/08/v-kamenske-poyavilsya-svoj-pamyatnyj-znak-voinskoj-doblesti/" rel="bookmark"><h2>В Каменске появился свой памятный знак воинской доблести</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/08/v-kamenske-poyavilsya-svoj-pamyatnyj-znak-voinskoj-doblesti/&t=В Каменске появился свой памятный знак воинской доблести', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/08/v-kamenske-poyavilsya-svoj-pamyatnyj-znak-voinskoj-doblesti/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/08/v-kamenske-poyavilsya-svoj-pamyatnyj-znak-voinskoj-doblesti/&title=В Каменске появился свой памятный знак воинской доблести&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/monument_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/05/10/v-kamenskom-rajone-poyavilsya-novyj-pamyatnik/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/4-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменском районе появился новый памятник" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/4-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменском районе появился новый памятник" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/05/10/v-kamenskom-rajone-poyavilsya-novyj-pamyatnik/" rel="bookmark"><h2>В Каменском районе появился новый памятник</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/10/v-kamenskom-rajone-poyavilsya-novyj-pamyatnik/&t=В Каменском районе появился новый памятник', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/10/v-kamenskom-rajone-poyavilsya-novyj-pamyatnik/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/10/v-kamenskom-rajone-poyavilsya-novyj-pamyatnik/&title=В Каменском районе появился новый памятник&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/4.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">бизнес</span></h3> <a href="https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/" rel="bookmark"><h2>В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/&t=В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/11/v-kamenske-i-kamenskom-rajone-shest-predpriyatij-zadolzhali-rabotnikam-pochti-desyat-mln-rublej/&title=В Каменске и Каменском районе шесть предприятий задолжали работникам почти десять млн рублей&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/zarplaty-ne-budet.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/05/09/v-den-pobedy-v-kamenske-pochtili-pamyat-sovetskih-voinov/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/miting-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="В День Победы в Каменске почтили память советских воинов" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/miting-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/miting-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="В День Победы в Каменске почтили память советских воинов" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3> <a href="https://gazetapik.ru/2021/05/09/v-den-pobedy-v-kamenske-pochtili-pamyat-sovetskih-voinov/" rel="bookmark"><h2>В День Победы в Каменске почтили память советских воинов</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/09/v-den-pobedy-v-kamenske-pochtili-pamyat-sovetskih-voinov/&t=В День Победы в Каменске почтили память советских воинов', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/09/v-den-pobedy-v-kamenske-pochtili-pamyat-sovetskih-voinov/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/09/v-den-pobedy-v-kamenske-pochtili-pamyat-sovetskih-voinov/&title=В День Победы в Каменске почтили память советских воинов&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/miting.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Читайте новый номер газеты «ПИК» от 12 мая" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Читайте новый номер газеты «ПИК» от 12 мая" /></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3> <a href="https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 12 мая</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/&t=Читайте новый номер газеты «ПИК» от 12 мая', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/05/11/chitajte-novyj-nomer-gazety-pik-ot-12-maya/&title=Читайте новый номер газеты «ПИК» от 12 мая&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/05/pik_19_01.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span><div id="yandex_rtb_R-A-394984-3"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div></section></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li><li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li><li><a href="https://instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li><li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li><li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li><li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li><li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li><li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li><li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/?page_id=71604">Карта света</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК». <br /> Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия. <br /> Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bed9dfc4dbcaced7d5fec7dfd0dadbc690cccb">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c9b9a0a2a5a8a4a889b0a8a7adacb1e7bbbc">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d191f180b0c03021b2d0a0c1708190c1d0406431f1843">[email&#160;protected]</a></p><p> <a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a> <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")</script></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Вверх</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_5bf4cf74118e7fc71e1b6166e21d5524.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_8780a39c54ae9fd4c92c3c491f984e3d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_84d0293a31628dc996d081e9bc8d2e87.js' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_b8e8fa2999652deacba99d75d0da826b.js' id='clickmag-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_04891b9267573e564c2c276fbf96d9cd.js' id='retina-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/cache/wmac/js/wmac_single_396fa9b15cb7511662963b6a2b24c2f1.js' id='flexslider-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script> <script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> </body></html>