<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta name="yandex-verification" content="54a28f7233a1fc10" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><link rel="pingback" href="https://gazetapik.ru/xmlrpc.php" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района — на страницах 9-го выпуска «ПИКа». Читайте в номере: В Каменске свои Каменские. Чтобы вор и бандит сидел в тюрьме, надо сначала дотошно расследовать его «творения». В кино это делает Анастасия Каменская, а в Каменске — Оксана Костюченко и [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/">
<meta name="twitter:title" content="Читайте новый номер газеты «ПИК» от 3 марта">
<meta name="twitter:description" content="Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района — на страницах 9-го выпуска «ПИКа». Читайте в номере: В Каменске свои Каменские. Чтобы вор и бандит сидел в тюрьме, надо сначала дотошно расследовать его «творения». В кино это делает Анастасия Каменская, а в Каменске — Оксана Костюченко и [&hellip;]">

<title>«ПИК»: Читайте новый номер газеты «ПИК» от 3 марта</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«ПИК»: Читайте новый номер газеты «ПИК» от 3 марта" />
<meta property="og:description" content="Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района — на страницах 9-го выпуска «ПИКа». Читайте в номере: В Каменске свои Каменские. Чтобы вор и бандит сидел в тюрьме, надо сначала дотошно расследовать его «творения». В кино это делает Анастасия Каменская, а в Каменске — Оксана Костюченко и [&hellip;]" />
<meta property="og:url" content="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/" />
<meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" />
<meta property="article:published_time" content="2021-03-02T14:06:07+00:00" />
<meta property="article:modified_time" content="2021-03-02T14:06:09+00:00" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9.jpg" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Написано автором">
<meta name="twitter:data1" content="ПИК">
<meta name="twitter:label2" content="Примерное время для чтения">
<meta name="twitter:data2" content="2 минуты">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев" href="https://gazetapik.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев к &laquo;Читайте новый номер газеты «ПИК» от 3 марта&raquo;" href="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetapik.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetapik.ru/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css?ver=5.6.2" type='text/css' media='all' />
<link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css?ver=5.6.2" type='text/css' media='all' />
<link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css?ver=5.6.2" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css?ver=5.6.2" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css?ver=5.6.2" type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ShMapperDrive-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapperDrive.css?ver=5.6.2" type='text/css' media='all' />
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='ShMapper-js-extra'>
/* <![CDATA[ */
var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"3387a42ceb"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.js?ver=5.6.2' id='ShMapper-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.front.js?ver=5.6.2' id='ShMapper.front-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js?ver=5.6.2' id='leaflet-js'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js?ver=5.6.2' id='esri-leaflet-js'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js?ver=5.6.2' id='esri-leaflet-geocoder-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/easyGeocoder.js?ver=5.6.2' id='easyGeocoder-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/leaflet.markercluster-src.js?ver=5.6.2' id='leaflet.markercluster-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.layerSwitcher.js?ver=5.6.2' id='layerSwitcher-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js?ver=5.6.2' id='Leaflet.fs-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper_osm.js?ver=5.6.2' id='ShMapper.osm-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapperDrive.front.js?ver=5.6.2' id='ShMapperDrive.front-js'></script>
<link rel="https://api.w.org/" href="https://gazetapik.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetapik.ru/wp-json/wp/v2/posts/79136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetapik.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetapik.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://gazetapik.ru/?p=79136' />
<link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F03%2F02%2Fchitajte-novyj-nomer-gazety-pik-ot-3-marta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F03%2F02%2Fchitajte-novyj-nomer-gazety-pik-ot-3-marta%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}
		</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

    </script>
</head>
<body class="post-template-default single single-post postid-79136 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a>
<ul class="sub-menu">
<li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li>
<li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li>
<li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li>
<li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
<li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li>
</ul>
</li>
<li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li>
<li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li>
<li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71629"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
<li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Мы в социальных сетях</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<header id="mvp-head-wrap" class="left relative">
<div id="mvp-head-top" class="left relative">
<div id="mvp-leader-wrap" class="left relative">
<div><div class="g g-1"><div class="g-single a-10"><div style="width: 100%; align=" center";>

<div id="yandex_rtb_R-A-394984-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-6",
                renderTo: "yandex_rtb_R-A-394984-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div></div></div>  
</div>
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetapik.ru/">
<input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-nav-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-main-nav-cont left relative">
<div class="mvp-nav-left-out">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2>
</div>
<div class="mvp-nav-left-in">
<div id="mvp-nav-right-wrap" class="left">
<div class="mvp-nav-right-out">
<div class="mvp-nav-right-in">
<div id="mvp-nav-main" class="left">
<nav id="mvp-nav-menu">
<div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/03/03/kamenskij-futbolnyj-klub-stroitel-otkroet-filial-v-dnr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/futbol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменский футбольный клуб «Строитель» откроет филиал в ДНР</a></li><li><a href="https://gazetapik.ru/2021/03/02/v-kamenske-na-vakczinacziyu-vystraivayutsya-ocheredi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/vakczinacziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/vakczinacziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/vakczinacziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске на вакцинацию выстраиваются очереди</a></li><li><a href="https://gazetapik.ru/2021/03/02/brejker-iz-kamenska-vzyal-zoloto-na-chempionate-yuga-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/brejk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/brejk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/brejk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Брейкер из Каменска взял золото на чемпионате Юга России</a></li><li><a href="https://gazetapik.ru/2021/03/01/kamensk-snova-popal-v-zelenuyu-zonu-po-kovidu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/ksh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/ksh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/ksh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменск снова попал в «зеленую» зону по ковиду</a></li><li><a href="https://gazetapik.ru/2021/03/01/covid-19-unes-zhizni-eshhe-troih-donchan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/infekczionnoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>COVID-19 унес жизни еще троих дончан</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/03/03/kamenskij-futbolnyj-klub-stroitel-otkroet-filial-v-dnr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/futbol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменский футбольный клуб «Строитель» откроет филиал в ДНР</a></li><li><a href="https://gazetapik.ru/2021/03/02/brejker-iz-kamenska-vzyal-zoloto-na-chempionate-yuga-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/brejk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/brejk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/brejk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Брейкер из Каменска взял золото на чемпионате Юга России</a></li><li><a href="https://gazetapik.ru/2021/02/28/volejbolnyj-kubok-goroda-ostalsya-v-doneczke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/volejbol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/volejbol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/volejbol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Волейбольный кубок города остался в Донецке</a></li><li><a href="https://gazetapik.ru/2021/02/26/bokser-iz-kamenska-stal-kandidatom-v-mastera-sporta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Боксер из Каменска стал кандидатом в мастера спорта</a></li><li><a href="https://gazetapik.ru/2021/02/23/kamenskie-dzyudoisty-poedut-na-chempionat-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/20210220_150859-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/20210220_150859-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/20210220_150859-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Каменские дзюдоисты поедут на чемпионат ЮФО</a></li></ul></div></li>
</ul>
</li>
<li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/03/03/v-kamenske-opredelili-dvuh-pretendentov-na-dolzhnost-siti-menedzhera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске определили двух претендентов на должность сити-менеджера</a></li><li><a href="https://gazetapik.ru/2021/03/03/v-kamenske-nachalsya-vtoroj-etap-konkursa-na-glavu-administraczii-goroda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске начался второй этап конкурса на главу администрации города</a></li><li><a href="https://gazetapik.ru/2021/03/03/v-doneczk-pribyla-novaya-sudya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/mirovye-sudi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/mirovye-sudi-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/mirovye-sudi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецк прибыла новая судья</a></li><li><a href="https://gazetapik.ru/2021/03/01/dachnuyu-amnistiyu-prodlili-eshhe-na-pyat-let/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/10/dacha-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/10/dacha-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/10/dacha-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Дачную амнистию продлили еще на пять лет</a></li><li><a href="https://gazetapik.ru/2021/02/26/shest-nachalnikov-i-odin-biznesmen-pretenduyut-na-glavnoe-kreslo-kamenska/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/stela-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/stela-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/stela-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Шесть начальников и один бизнесмен претендуют на главное кресло Каменска</a></li></ul></div></li>
<li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/03/02/v-gorodah-i-rajonah-rostovskoj-oblasti-odnovremenno-vklyuchat-sireny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/opoveshhenie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/opoveshhenie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/opoveshhenie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В городах и районах Ростовской области одновременно включат сирены</a></li><li><a href="https://gazetapik.ru/2021/03/02/v-kamenske-opyat-tleet-gorodskaya-svalka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/dym-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/dym-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/dym-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске опять тлеет городская свалка</a></li><li><a href="https://gazetapik.ru/2021/03/01/postupilo-soobshhenie-o-zaminirovanii-shkoly-v-doneczke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Поступило сообщение о заминировании школы в Донецке</a></li><li><a href="https://gazetapik.ru/2021/02/26/v-kamenske-pojmali-pedofila-kotoryj-neskolko-let-izdevalsya-nad-padchericzej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/rebenok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/rebenok-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/rebenok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске будут судить педофила, который несколько лет издевался над падчерицей</a></li><li><a href="https://gazetapik.ru/2021/02/25/v-dtp-na-trasse-m4-don-pogibla-zhitelnicza-doneczka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/dtp-910-km-24.02.2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/dtp-910-km-24.02.2021-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/dtp-910-km-24.02.2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В ДТП на трассе М4 «Дон» погибла жительница Донецка</a></li></ul></div></li>
<li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/03/03/v-kamenske-ulichnye-fonari-teper-vklyuchayutsya-pozzhe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Уличные фонари в Каменске теперь включаются позже</a></li><li><a href="https://gazetapik.ru/2021/03/03/v-doneczke-gotovyatsya-k-rekultivaczii-poligona-othodov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/07/svalka_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/07/svalka_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/07/svalka_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецке готовятся к рекультивации полигона отходов</a></li><li><a href="https://gazetapik.ru/2021/03/01/v-kamenske-v-ocherednoj-raz-obrazovalsya-proval/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/proval-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/proval-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/proval-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске в очередной раз образовался провал</a></li><li><a href="https://gazetapik.ru/2021/02/26/musornye-poligony-predlozhili-rekultivirovat-za-schet-naseleniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/10/svalka-09.10.2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/10/svalka-09.10.2020-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/10/svalka-09.10.2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Мусорные полигоны предложили рекультивировать за счет населения</a></li><li><a href="https://gazetapik.ru/2021/02/26/v-otdalennyj-rajon-kamenska-pojdet-eshhe-odna-marshrutka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/televyshka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/televyshka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/televyshka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В отдаленный район Каменска пойдет еще одна маршрутка</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
</ul>
</li>
<li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/02/20/torgovyj-czentr-donecz-v-proczedure-bankrotstva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Торговый центр «Донец» – в процедуре банкротства</a></li><li><a href="https://gazetapik.ru/2021/02/12/italyanskuyu-chereshnyu-v-doneczke-zhdut-v-marte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/vishnya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/vishnya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/vishnya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Итальянскую черешню в Донецке ждут в марте</a></li><li><a href="https://gazetapik.ru/2020/12/25/polovinu-czentralnogo-rynka-doneczka-trebuyut-priznat-bankrotom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Половину центрального рынка Донецка требуют признать банкротом</a></li><li><a href="https://gazetapik.ru/2020/12/24/zoloto-i-serebro-uzhe-1-god-v-kamenske/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/zoloto_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/zoloto_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/zoloto_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>«Золото и серебро» уже 1 год в Каменске!</a></li><li><a href="https://gazetapik.ru/2020/12/21/diorit-30-let/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/diorit-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/diorit-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/diorit-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Компания «Диорит» отмечает 30 лет</a></li></ul></div></li>
<li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a>
<ul class="sub-menu">
<li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li>
<li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="mvp-nav-right" class="relative">
<div id="mvp-nav-soc" class="left relative">
<a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a>
<a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a>
</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-soc-bar">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-nav-soc-cont" class="left relative">
<div id="mvp-nav-soc-title" class="left">
<h4>Читайте новый номер газеты «ПИК» от 3 марта</h4>
</div>
<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/&amp;t=Читайте новый номер газеты «ПИК» от 3 марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Читайте новый номер газеты «ПИК» от 3 марта https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/&title=Читайте новый номер газеты «ПИК» от 3 марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/pik_9.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#526d212730383731266f82f582ea83d082e282eb83d082e77282ef82ec82e083d982eb7282ef82ec82ee82e783d27282e182e282e582e783d083d97290f982cd82ca82c890e97282ec83d072617282ee82e283d283d082e274333f2269101d160b6f82fd7282ef82e283da82e782e97283df83d083d17283d383d082e283d083de83dc7282ea82ef83d082e783d282e783d382ef82ec82eb7282ea7282ed82ec82e683d182ee82e282e97282ed82ec82e682e782e982ea83d083de83d383dd68723a26262221687d7d353328372633223b397c20277d606260637d62617d62607d313a3b26333826377f3c3d242b387f3c3d3f37207f35332837262b7f223b397f3d267f617f3f332026337d">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="mvp-main-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-79136 post type-post status-publish format-standard has-post-thumbnail hentry category-anons-nomera tag-anons-nomera tag-kamensk-sh">
<div class="mvp-content-side-out relative">
<div class="mvp-content-side-in">
<div id="mvp-content-left-wrap" class="left relative">
<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/" />
<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1125" height="750" src="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-1024x683.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-768x512.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" /> <meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9.jpg">
<meta itemprop="width" content="1125">
<meta itemprop="height" content="750">
</div>
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-content-out relative">
<div id="mvp-post-info-col" class="left relative">
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/kamenskij-futbolnyj-klub-stroitel-otkroet-filial-v-dnr/" rel="bookmark" title="Каменский футбольный клуб «Строитель» откроет филиал в ДНР">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/futbol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/10/futbol-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/kamenskij-futbolnyj-klub-stroitel-otkroet-filial-v-dnr/">Каменский футбольный клуб «Строитель» откроет филиал в ДНР</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-opredelili-dvuh-pretendentov-na-dolzhnost-siti-menedzhera/" rel="bookmark" title="В Каменске определили двух претендентов на должность сити-менеджера">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-opredelili-dvuh-pretendentov-na-dolzhnost-siti-menedzhera/">В Каменске определили двух претендентов на должность сити-менеджера</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-ulichnye-fonari-teper-vklyuchayutsya-pozzhe/" rel="bookmark" title="Уличные фонари в Каменске теперь включаются позже">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-ulichnye-fonari-teper-vklyuchayutsya-pozzhe/">Уличные фонари в Каменске теперь включаются позже</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-nachalsya-vtoroj-etap-konkursa-na-glavu-administraczii-goroda/" rel="bookmark" title="В Каменске начался второй этап конкурса на главу администрации города">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-nachalsya-vtoroj-etap-konkursa-na-glavu-administraczii-goroda/">В Каменске начался второй этап конкурса на главу администрации города</a>
</div>
</li>
</ul></div> </div>
<div class="mvp-post-content-in">
<div id="mvp-post-content-mid" class="left relative">
<header id="mvp-post-head" class="left relative">
<a class="mvp-post-cat-link" href="https://gazetapik.ru/category/anons-nomera/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">анонс номера</span></h3></a>
<h1 class="mvp-post-title entry-title" itemprop="headline">Читайте новый номер газеты «ПИК» от 3 марта</h1>
<div id="mvp-post-info-wrap" class="left relative">
<div id="mvp-post-info-top" class="left relative">
<div class="mvp-post-info-out right relative">
<div id="mvp-post-author-img" class="left relative">
<img src="https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg" width="45" height="45" alt="Аватар" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 photo avatar-default" /> </div>
<div class="mvp-post-info-in">
<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Автор: <p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#3145434457505f5e477156504b54455041585a1f4344"><i class="fa fa-envelope-o fa-2"></i></a></span> </div>
<div id="mvp-post-date" class="left relative">
<span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-02">02.03.2021</time></span>
<meta itemprop="dateModified" content="2021-03-02" />
</div>
</div>
</div>
</div>
<div id="mvp-post-info-bot" class="right relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/&amp;t=Читайте новый номер газеты «ПИК» от 3 марта', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span>
</li>
</a>
<a href="whatsapp://send?text=Читайте новый номер газеты «ПИК» от 3 марта https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/&title=Читайте новый номер газеты «ПИК» от 3 марта&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/pik_9.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb927f087f177e2d7f1f7f167e2d7f1a8f7f127f117f1d7e247f168f7f127f117f137f1a7e2f8f7f1c7f1f7f187f1a7e2d7e248f6d047f307f377f356d148f7f117e2d8f9c8f7f137f1f7e2f7e2d7f1f89cec2df94ede0ebf6927f008f7f127f1f7e277f1a7f148f7e227e2d7e2c8f7e2e7e2d7f1f7e2d7e237e218f7f177f127e2d7f1a7e2f7f1a7e2e7f127f117f168f7f178f7f107f117f1b7e2c7f137f1f7f148f7f107f117f1b7f1a7f147f177e2d7e237e2e7e20958fc7dbdbdfdc958080c8ced5cadbcedfc6c481ddda809d9f9d9e809f9c809f9d80ccc7c6dbcec5dbca82c1c0d9d6c582c1c0c2cadd82c8ced5cadbd682dfc6c482c0db829c82c2cedddbce80">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/#respond">
<li class="mvp-post-soc-comm mvp-com-click">
<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text"><span class="cackle-postid" id="c79136">Комментарий</span></span>
 </li>
</a>
</ul>
</div>
</div>
</header>
<section id="mvp-content-main" itemprop="articleBody" class="post-79136 post type-post status-publish format-standard has-post-thumbnail hentry category-anons-nomera tag-anons-nomera tag-kamensk-sh">
<div id="tps_slideContainer_79136" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><strong>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района — на страницах 9-го выпуска «ПИКа».</strong></p>
<p>Читайте в номере:</p>
<ul><li><strong>В Каменске свои Каменские. </strong>Чтобы вор и бандит сидел в тюрьме, надо сначала дотошно расследовать его «творения». В кино это делает Анастасия Каменская, а в Каменске — Оксана Костюченко и ее команда. О «неженской» профессии к Женскому дню »10-11</li><li><strong>Семеро на один портфель.</strong> Известны претенденты на кресло управляющего Каменском. Решающая битва 3 марта. /2-3</li><li><strong>Март дал гари. </strong>В первый же день весны Каменск заволокло дымом с городского полигона. Началась эпопея мусорных пожаров. /2-3</li><li><strong>Педофила застукали в семье. </strong>Каменчанин несколько лет растлевал маленького ребенка. »6</li><li><strong>Обещать – не значит пересчитать.</strong> Жильцам одного из каменских домов обещают сделать перерасчет огромной платы за январское отопление. УК и «Теплосети» признали количество потребленного домом тепла сомнительным. /13</li><li><strong>В беседку только за деньги.</strong> Сдача в аренду беседки и туалета в парке Гагарина, а также продажа привлекательного муниципального имущества города стали вопросами, вызвавшими возмущение депутатов на заседании городской думы 25 февраля. /4</li><li><strong>Больше чем поисковик… </strong>23 февраля ушел из жизни руководитель поискового отряда «Поиск» Александр Валентинович Павленко. Профессиональный поисковик, военный историк, краевед, общественный деятель, непревзойденный рассказчик… Каждое из этих занятий и качеств выделяет человека из общей массы людей и делает особенной личностью. А в Александре Валентиновиче совмещались они все. /9</li><li><strong>Канализация выбирает для аварий праздники. </strong>Минимум три дня стоки бурным ручьем лились в балку, пересекающую улицу Красную, — над ней там есть мостик. Пришлась очередная авария на городском коллекторе как раз на долгие выходные в честь Дня защитника Отечества. /12</li><li><strong>Как ЗиЛ на ЗиС выменивали.</strong> Один из гостей Каменска в своем интернет-блоге, описывая знакомство с легендарным каменским ЗиСом, который стоит напротив ПОГАТа, писал так: «Это настоящая жемчужина для фанатов технопамятников». И уникальна легендарная трехтонка не только своей причастностью к далекому прошлому, но и историей появления в Каменске. /22, 23</li></ul>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_79136&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/03\/02\/chitajte-novyj-nomer-gazety-pik-ot-3-marta\/&quot;,&quot;postId&quot;:79136,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </section>
<div id="mvp-ad-rel-wrap">
<div id="mvp-ad-rel-top" class="left relative">
<span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span>
</div>
<div id="mvp-ad-rel-bot" class="left relative">
<div class="mvp-ad-rel-out right relative">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-7"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<div class="mvp-ad-rel-in">
<div id="mvp-post-bot-rel" class="left relative">
<span class="mvp-related-head left relative">Может также заинтересовать</span>
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/kamenskij-futbolnyj-klub-stroitel-otkroet-filial-v-dnr/" rel="bookmark" title="Каменский футбольный клуб «Строитель» откроет филиал в ДНР">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/futbol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/futbol-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/10/futbol-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/kamenskij-futbolnyj-klub-stroitel-otkroet-filial-v-dnr/">Каменский футбольный клуб «Строитель» откроет филиал в ДНР</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-opredelili-dvuh-pretendentov-na-dolzhnost-siti-menedzhera/" rel="bookmark" title="В Каменске определили двух претендентов на должность сити-менеджера">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/pretendenty-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-opredelili-dvuh-pretendentov-na-dolzhnost-siti-menedzhera/">В Каменске определили двух претендентов на должность сити-менеджера</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-ulichnye-fonari-teper-vklyuchayutsya-pozzhe/" rel="bookmark" title="Уличные фонари в Каменске теперь включаются позже">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/obezdnaya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-ulichnye-fonari-teper-vklyuchayutsya-pozzhe/">Уличные фонари в Каменске теперь включаются позже</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-nachalsya-vtoroj-etap-konkursa-na-glavu-administraczii-goroda/" rel="bookmark" title="В Каменске начался второй этап конкурса на главу администрации города">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/konkurs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/03/03/v-kamenske-nachalsya-vtoroj-etap-konkursa-na-glavu-administraczii-goroda/">В Каменске начался второй этап конкурса на главу администрации города</a>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/anons-nomera/" rel="tag">анонс номера</a>, <a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" />
<meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg">
</div>
<meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский">
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text"><span class="cackle-postid" id="c79136">Комментировать</span></span>
</div>
<div id="comments"><a name="respond"></a>
<style>
    #mc-container{
        padding: 10px;
    }
</style>
<div class="comments-area">
<div id="mc-container">
<div id="mc-content">
<ul id="cackle-comments">
</ul>
</div>
</div>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a></div>
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c79136',
        id: '33151',
        channel: '79136'
    , ssoAuth: 'e30= f0173ec876fc0ba3b66914b53835aa43 1614796897'                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="mvp-post-bot-wrap" class="left relative">

<div id="yandex_rtb_R-A-394984-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<h4 class="mvp-post-bot-head left">Другое в рубрике анонс номера</h4>
<section class="mvp-main-blog-wrap left relative">
<ul class="mvp-main-blog-story left relative">
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/02/24/chitajte-novyj-nomer-gazety-pik-ot-24-fevralya/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_8-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_8-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_8-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/02/24/chitajte-novyj-nomer-gazety-pik-ot-24-fevralya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 24 февраля</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24.02.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/24/chitajte-novyj-nomer-gazety-pik-ot-24-fevralya/&t=Читайте новый номер газеты «ПИК» от 24 февраля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/24/chitajte-novyj-nomer-gazety-pik-ot-24-fevralya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/24/chitajte-novyj-nomer-gazety-pik-ot-24-fevralya/&title=Читайте новый номер газеты «ПИК» от 24 февраля&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/pik_8.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/02/16/chitajte-novyj-nomer-gazety-pik-ot-17-fevralya/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_7-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_7-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_7-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_7-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_7-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/02/16/chitajte-novyj-nomer-gazety-pik-ot-17-fevralya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 17 февраля</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">16.02.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/16/chitajte-novyj-nomer-gazety-pik-ot-17-fevralya/&t=Читайте новый номер газеты «ПИК» от 17 февраля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/16/chitajte-novyj-nomer-gazety-pik-ot-17-fevralya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/16/chitajte-novyj-nomer-gazety-pik-ot-17-fevralya/&title=Читайте новый номер газеты «ПИК» от 17 февраля&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/pik_7.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/02/09/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya-2/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/02/09/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya-2/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 10 февраля</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">09.02.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/09/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya-2/&t=Читайте новый номер газеты «ПИК» от 10 февраля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/09/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya-2/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/09/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya-2/&title=Читайте новый номер газеты «ПИК» от 10 февраля&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/pik_6_01.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 3 февраля</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">02.02.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/&t=Читайте новый номер газеты «ПИК» от 3 февраля', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/&title=Читайте новый номер газеты «ПИК» от 3 февраля&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/pik_5.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/26/chitajte-novyj-nomer-gazety-pik-ot-27-yanvarya/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/pik_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pik_4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/pik_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/01/pik_4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pik_4-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/01/pik_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/01/26/chitajte-novyj-nomer-gazety-pik-ot-27-yanvarya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 27 января</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">26.01.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/26/chitajte-novyj-nomer-gazety-pik-ot-27-yanvarya/&t=Читайте новый номер газеты «ПИК» от 27 января', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/26/chitajte-novyj-nomer-gazety-pik-ot-27-yanvarya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/26/chitajte-novyj-nomer-gazety-pik-ot-27-yanvarya/&title=Читайте новый номер газеты «ПИК» от 27 января&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/01/pik_4.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/19/chitajte-novyj-nomer-gazety-pik-ot-20-yanvarya/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/pik_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pik_3-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/pik_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/01/pik_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pik_3-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/01/pik_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/01/19/chitajte-novyj-nomer-gazety-pik-ot-20-yanvarya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 20 января</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">19.01.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/19/chitajte-novyj-nomer-gazety-pik-ot-20-yanvarya/&t=Читайте новый номер газеты «ПИК» от 20 января', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/19/chitajte-novyj-nomer-gazety-pik-ot-20-yanvarya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/19/chitajte-novyj-nomer-gazety-pik-ot-20-yanvarya/&title=Читайте новый номер газеты «ПИК» от 20 января&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/01/pik_3.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/12/chitajte-novyj-nomer-gazety-pik-ot-13-yanvarya/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/pik_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pik_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/pik_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/01/pik_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pik_2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/01/pik_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/01/12/chitajte-novyj-nomer-gazety-pik-ot-13-yanvarya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 13 января</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">12.01.2021</time></span>
</div>
<p>Самые актуальные темы недели, криминальные хроники и последние новости из жизни Каменска, Донецка и Каменского района...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/12/chitajte-novyj-nomer-gazety-pik-ot-13-yanvarya/&t=Читайте новый номер газеты «ПИК» от 13 января', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/12/chitajte-novyj-nomer-gazety-pik-ot-13-yanvarya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/12/chitajte-novyj-nomer-gazety-pik-ot-13-yanvarya/&title=Читайте новый номер газеты «ПИК» от 13 января&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/01/pik_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</section>
</div>
<div id="mvp-prev-next-wrap">
<div id="mvp-prev-post-wrap">
<div id="mvp-prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="mvp-prev-next-text">
<a href="https://gazetapik.ru/2021/02/24/chitajte-novyj-nomer-gazety-pik-ot-24-fevralya/" rel="prev">Читайте новый номер газеты «ПИК» от 24 февраля</a> </div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="relative theiaStickySidebar">
<section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4> <div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br />
<br />
<a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br />
<br />
<a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p>
</div>
</section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4>
<div class="mvp-wide-widget-wrap left relative">
<div class="mvp-wide-widget-story left relative">
<a href="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/" rel="bookmark">
<div class="mvp-wide-widget-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/03/pik_9-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
</a>
<div class="mvp-wide-widget-text left relative">
<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/03/02/chitajte-novyj-nomer-gazety-pik-ot-3-marta/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 3 марта</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">02.03.2021</span></span>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4>
<div class="mvp-trend-widget-wrap left relative">
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/26/v-kamenske-pojmali-pedofila-kotoryj-neskolko-let-izdevalsya-nad-padchericzej/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/rebenok-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/rebenok-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/rebenok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2021/02/26/v-kamenske-pojmali-pedofila-kotoryj-neskolko-let-izdevalsya-nad-padchericzej/" rel="bookmark"><h2>В Каменске будут судить педофила, который несколько лет издевался над падчерицей</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/26/v-kamenske-pojmali-pedofila-kotoryj-neskolko-let-izdevalsya-nad-padchericzej/&t=В Каменске будут судить педофила, который несколько лет издевался над падчерицей', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/26/v-kamenske-pojmali-pedofila-kotoryj-neskolko-let-izdevalsya-nad-padchericzej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/26/v-kamenske-pojmali-pedofila-kotoryj-neskolko-let-izdevalsya-nad-padchericzej/&title=В Каменске будут судить педофила, который несколько лет издевался над падчерицей&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/rebenok.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/26/shest-nachalnikov-i-odin-biznesmen-pretenduyut-na-glavnoe-kreslo-kamenska/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/stela-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/stela-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/stela-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3>
<a href="https://gazetapik.ru/2021/02/26/shest-nachalnikov-i-odin-biznesmen-pretenduyut-na-glavnoe-kreslo-kamenska/" rel="bookmark"><h2>Шесть начальников и один бизнесмен претендуют на главное кресло Каменска</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/26/shest-nachalnikov-i-odin-biznesmen-pretenduyut-na-glavnoe-kreslo-kamenska/&t=Шесть начальников и один бизнесмен претендуют на главное кресло Каменска', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/26/shest-nachalnikov-i-odin-biznesmen-pretenduyut-na-glavnoe-kreslo-kamenska/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/26/shest-nachalnikov-i-odin-biznesmen-pretenduyut-na-glavnoe-kreslo-kamenska/&title=Шесть начальников и один бизнесмен претендуют на главное кресло Каменска&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/stela-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/25/v-kamenske-v-rajone-bassejna-postroyat-novyj-dom/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
 <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/uchenicheskaya-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/uchenicheskaya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/uchenicheskaya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">общество</span></h3>
<a href="https://gazetapik.ru/2021/02/25/v-kamenske-v-rajone-bassejna-postroyat-novyj-dom/" rel="bookmark"><h2>В Каменске в районе бассейна построят новый дом</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/25/v-kamenske-v-rajone-bassejna-postroyat-novyj-dom/&t=В Каменске в районе бассейна построят новый дом', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/25/v-kamenske-v-rajone-bassejna-postroyat-novyj-dom/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/25/v-kamenske-v-rajone-bassejna-postroyat-novyj-dom/&title=В Каменске в районе бассейна построят новый дом&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/uchenicheskaya.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/26/nazvany-sem-kandidatov-na-kreslo-siti-menedzhera-kamenska/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/sergej-mihalev-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/sergej-mihalev-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/sergej-mihalev-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3>
<a href="https://gazetapik.ru/2021/02/26/nazvany-sem-kandidatov-na-kreslo-siti-menedzhera-kamenska/" rel="bookmark"><h2>Названы семь кандидатов на кресло сити-менеджера Каменска</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/26/nazvany-sem-kandidatov-na-kreslo-siti-menedzhera-kamenska/&t=Названы семь кандидатов на кресло сити-менеджера Каменска', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/26/nazvany-sem-kandidatov-na-kreslo-siti-menedzhera-kamenska/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/26/nazvany-sem-kandidatov-na-kreslo-siti-menedzhera-kamenska/&title=Названы семь кандидатов на кресло сити-менеджера Каменска&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/sergej-mihalev.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/03/01/postupilo-soobshhenie-o-zaminirovanii-shkoly-v-doneczke/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2021/03/01/postupilo-soobshhenie-o-zaminirovanii-shkoly-v-doneczke/" rel="bookmark"><h2>Поступило сообщение о заминировании школы в Донецке</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/03/01/postupilo-soobshhenie-o-zaminirovanii-shkoly-v-doneczke/&t=Поступило сообщение о заминировании школы в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/03/01/postupilo-soobshhenie-o-zaminirovanii-shkoly-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/03/01/postupilo-soobshhenie-o-zaminirovanii-shkoly-v-doneczke/&title=Поступило сообщение о заминировании школы в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/03/oczelenie.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section> </div> </div>
</div>
<div id="mvp-foot-ad-wrap" class="left relative">
<a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
<div id="mvp-foot-nav" class="left relative">
<div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li>
<li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<div id="mvp-foot-copy" class="left relative">
<p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК».
<br />
Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия.
<br />
Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7d0d6cdd2c3c7dedcf7ced6d9d3d2cf99c5c2">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1d1c8cacdc0ccc0e1d8c0cfc5c4d98fd3d4">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1064626576717e7f665077716a75647160797b3e62653e">[email&#160;protected]</a> </p>
<p>
<a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a>
 <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a>   <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
</script></p>

</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="mvp-fly-top-text">Вверх</span>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/scripts.js?ver=5.6.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.6.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.6.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
</body>
</html>