<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta name="yandex-verification" content="54a28f7233a1fc10" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><link rel="pingback" href="https://gazetapik.ru/xmlrpc.php" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/02/hram-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2021/02/hram-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Чин великого освящения храма Державной иконы Божией Матери на пр. Мира, который с 2009 года постепенно строился, обретал убранство и теперь считается завершенным, 7 февраля провел епископ Шахтинский и Миллеровский Симон.  ДОНЕЦК, Ростовская область, 8 февраля  – «ПИК». Главное для истории храма событие состоялось в день Собора новомучеников и исповедников Церкви Русской. Поздравить настоятеля храма – [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/">
<meta name="twitter:title" content="Владыка Симон освятил Державный храм в Донецке">
<meta name="twitter:description" content="Чин великого освящения храма Державной иконы Божией Матери на пр. Мира, который с 2009 года постепенно строился, обретал убранство и теперь считается завершенным, 7 февраля провел епископ Шахтинский и Миллеровский Симон.  ДОНЕЦК, Ростовская область, 8 февраля  – «ПИК». Главное для истории храма событие состоялось в день Собора новомучеников и исповедников Церкви Русской. Поздравить настоятеля храма – [&hellip;]">

<title>«ПИК»: Владыка Симон освятил Державный храм в Донецке</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«ПИК»: Владыка Симон освятил Державный храм в Донецке" />
<meta property="og:description" content="Чин великого освящения храма Державной иконы Божией Матери на пр. Мира, который с 2009 года постепенно строился, обретал убранство и теперь считается завершенным, 7 февраля провел епископ Шахтинский и Миллеровский Симон.  ДОНЕЦК, Ростовская область, 8 февраля  – «ПИК». Главное для истории храма событие состоялось в день Собора новомучеников и исповедников Церкви Русской. Поздравить настоятеля храма – [&hellip;]" />
<meta property="og:url" content="http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/" />
<meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" />
<meta property="article:published_time" content="2021-02-08T09:22:46+00:00" />
<meta property="article:modified_time" content="2021-02-08T09:22:48+00:00" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="751" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Написано автором">
<meta name="twitter:data1" content="Елена Жукова">
<meta name="twitter:label2" content="Примерное время для чтения">
<meta name="twitter:data2" content="2 минуты">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://gazetapik.ru/#organization","name":"\u0410\u041e \"\u041f\u0418\u041a\"","url":"http://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/\u041f\u0418\u041a_(\u0433\u0430\u0437\u0435\u0442\u0430)"],"logo":{"@type":"ImageObject","@id":"http://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"\u0410\u041e \"\u041f\u0418\u041a\""},"image":{"@id":"http://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"http://gazetapik.ru/#website","url":"http://gazetapik.ru/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u041f\u0418\u041a\u00bb | \u041a\u0430\u043c\u0435\u043d\u0441\u043a-\u0428\u0430\u0445\u0442\u0438\u043d\u0441\u043a\u0438\u0439","description":"\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","publisher":{"@id":"http://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://gazetapik.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg","width":1125,"height":751},{"@type":"WebPage","@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#webpage","url":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/","name":"\u00ab\u041f\u0418\u041a\u00bb: \u0412\u043b\u0430\u0434\u044b\u043a\u0430 \u0421\u0438\u043c\u043e\u043d \u043e\u0441\u0432\u044f\u0442\u0438\u043b \u0414\u0435\u0440\u0436\u0430\u0432\u043d\u044b\u0439 \u0445\u0440\u0430\u043c \u0432 \u0414\u043e\u043d\u0435\u0446\u043a\u0435","isPartOf":{"@id":"http://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#primaryimage"},"datePublished":"2021-02-08T09:22:46+00:00","dateModified":"2021-02-08T09:22:48+00:00","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/"]}]},{"@type":"Article","@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#article","isPartOf":{"@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#webpage"},"author":{"@id":"http://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af"},"headline":"\u0412\u043b\u0430\u0434\u044b\u043a\u0430 \u0421\u0438\u043c\u043e\u043d \u043e\u0441\u0432\u044f\u0442\u0438\u043b \u0414\u0435\u0440\u0436\u0430\u0432\u043d\u044b\u0439 \u0445\u0440\u0430\u043c \u0432 \u0414\u043e\u043d\u0435\u0446\u043a\u0435","datePublished":"2021-02-08T09:22:46+00:00","dateModified":"2021-02-08T09:22:48+00:00","mainEntityOfPage":{"@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#webpage"},"commentCount":0,"publisher":{"@id":"http://gazetapik.ru/#organization"},"image":{"@id":"http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#primaryimage"},"keywords":"\u0434\u043e\u043d\u0435\u0446\u043a","articleSection":"\u0440\u0435\u043b\u0438\u0433\u0438\u044f","inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#respond"]}]},{"@type":"Person","@id":"http://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af","name":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"http://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/04/zhukova.jpg","caption":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430"}}]}</script>

<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев" href="https://gazetapik.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев к &laquo;Владыка Симон освятил Державный храм в Донецке&raquo;" href="https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetapik.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css?ver=5.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetapik.ru/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetapik.ru/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css?ver=5.6.1" type='text/css' media='all' />
<link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css?ver=5.6.1" type='text/css' media='all' />
<link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css?ver=5.6.1" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css?ver=5.6.1" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css?ver=5.6.1" type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='ShMapper-js-extra'>
/* <![CDATA[ */
var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"80291c159f"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.js?ver=5.6.1' id='ShMapper-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.front.js?ver=5.6.1' id='ShMapper.front-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js?ver=5.6.1' id='leaflet-js'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js?ver=5.6.1' id='esri-leaflet-js'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js?ver=5.6.1' id='esri-leaflet-geocoder-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/easyGeocoder.js?ver=5.6.1' id='easyGeocoder-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/leaflet.markercluster-src.js?ver=5.6.1' id='leaflet.markercluster-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.layerSwitcher.js?ver=5.6.1' id='layerSwitcher-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js?ver=5.6.1' id='Leaflet.fs-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper_osm.js?ver=5.6.1' id='ShMapper.osm-js'></script>
<link rel="https://api.w.org/" href="https://gazetapik.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetapik.ru/wp-json/wp/v2/posts/78793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetapik.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetapik.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://gazetapik.ru/?p=78793' />
<link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F02%2F08%2Fvladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2021%2F02%2F08%2Fvladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}
		</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите узнавать первым о наиболее важных новостях?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Да";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://gazetapik.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Газета «ПИК»";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

    </script>
</head>
<body class="post-template-default single single-post postid-78793 single-format-gallery theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a>
<ul class="sub-menu">
<li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">общество</a></li>
<li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li>
<li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li>
<li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
<li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li>
</ul>
</li>
<li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li>
<li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li>
<li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71629"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
<li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Мы в социальных сетях</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<header id="mvp-head-wrap" class="left relative">
<div id="mvp-head-top" class="left relative">
<div id="mvp-leader-wrap" class="left relative">
<div><div class="g g-1"><div class="g-single a-10"><div style="width: 100%; align=" center";>

<div id="yandex_rtb_R-A-394984-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-6",
                renderTo: "yandex_rtb_R-A-394984-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div></div></div>  
</div>
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetapik.ru/">
<input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-nav-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-main-nav-cont left relative">
<div class="mvp-nav-left-out">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2>
</div>
<div class="mvp-nav-left-in">
<div id="mvp-nav-right-wrap" class="left">
<div class="mvp-nav-right-out">
<div class="mvp-nav-right-in">
<div id="mvp-nav-main" class="left">
<nav id="mvp-nav-menu">
<div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">общество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/hram-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/hram-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/hram-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Владыка Симон освятил Державный храм в Донецке</a></li><li><a href="https://gazetapik.ru/2021/02/05/v-kamensk-na-tri-dnya-vernetsya-zima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sneg_0104-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sneg_0104-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sneg_0104-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменск на три дня вернется зима</a></li><li><a href="https://gazetapik.ru/2021/02/04/kamensk-v-ozhidanii-protivokovidnoj-vakcziny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/vakczinacziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/vakczinacziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/vakczinacziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменск в ожидании противоковидной вакцины</a></li><li><a href="https://gazetapik.ru/2021/02/01/kamenchane-ustupili-doneczku-v-otkrytom-kubke-goroda-po-volejbolu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменчане уступили Донецку в открытом кубке города по волейболу</a></li><li><a href="https://gazetapik.ru/2021/01/28/v-kamenske-iz-za-kanalizaczii-v-doncze-gibnet-ryba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/ryba-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/ryba-5-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/ryba-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменске из-за слива канализации в реку Донец гибнет рыба</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/02/01/kamenchane-ustupili-doneczku-v-otkrytom-kubke-goroda-po-volejbolu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменчане уступили Донецку в открытом кубке города по волейболу</a></li><li><a href="https://gazetapik.ru/2021/01/20/kamenskie-boksershi-vzyali-oblastnoe-zoloto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/boks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/boks-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/boks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменские боксерши взяли областное золото</a></li><li><a href="https://gazetapik.ru/2021/01/19/legkoatlet-iz-doneczka-poedet-na-pervenstvo-rossii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Легкоатлет из Донецка поедет на первенство России</a></li><li><a href="https://gazetapik.ru/2021/01/15/urozhenecz-kamenska-vozglavil-molodezhnuyu-komandu-urala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/danczev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/danczev-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/danczev-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Уроженец Каменска возглавил молодежную команду «Урала»</a></li><li><a href="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Спортсменка из Каменска вошла в сборную России по гребле на байдарках</a></li></ul></div></li>
</ul>
</li>
<li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/02/05/v-glavy-administraczii-kamenska-prochat-glavu-rajona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В главы администрации Каменска прочат главу района</a></li><li><a href="https://gazetapik.ru/2021/02/04/za-mat-v-internete-teper-budut-shtrafovat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/mat_sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/mat_sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/mat_sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>За мат в интернете теперь будут штрафовать</a></li><li><a href="https://gazetapik.ru/2021/01/29/v-donskom-regione-smyagchili-ogranicheniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В донском регионе смягчили ограничения</a></li><li><a href="https://gazetapik.ru/2021/01/18/prokuratura-nakazala-rostovskuyu-nachalniczu-obyavivshuyu-o-zakrytii-kamenskogo-doma-rebenka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/prokuratura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/prokuratura-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/prokuratura-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Прокуратура наказала ростовскую начальницу, объявившую о закрытии каменского Дома ребенка</a></li><li><a href="https://gazetapik.ru/2021/01/14/kreshhenskie-kupaniya-na-donu-projdut-s-ogranicheniyami/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/01/dsc_7534-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/dsc_7534-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/01/dsc_7534-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Крещенские купания на Дону пройдут с ограничениями</a></li></ul></div></li>
<li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/02/05/ukrainecz-vez-v-doneczk-20-kg-pul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/puli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/puli-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/puli-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Украинец вез в Донецк 20 кг пуль</a></li><li><a href="https://gazetapik.ru/2021/01/29/sudya-iz-kamenska-prokommentiroval-podzhog-svoego-avtomobilya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/sud-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/sud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Судья из Каменска прокомментировал поджог своего автомобиля</a></li><li><a href="https://gazetapik.ru/2021/01/26/moment-podzhoga-avtomobilya-kamenskogo-sudi-popal-na-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/bmv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/bmv-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/bmv-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Момент поджога автомобиля каменского судьи попал на видео</a></li><li><a href="https://gazetapik.ru/2021/01/25/pyanyj-donchanin-zagorelsya-na-divane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Пьяный дончанин загорелся на диване</a></li><li><a href="https://gazetapik.ru/2021/01/21/za-intimnye-foto-na-shkolniczu-v-kamenske-zaveli-ugolovnoe-delo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/gromchenko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/gromchenko-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/gromchenko-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>За интимные фото на школьницу в Каменске завели уголовное дело</a></li></ul></div></li>
<li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2021/02/05/prokuratura-privlekla-k-otvetstvennosti-vinovnyh-v-slive-kanalizaczii-v-donecz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/ryba-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/ryba-5-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/ryba-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Прокуратура привлекла к ответственности виновных в сливе канализации в Донец</a></li><li><a href="https://gazetapik.ru/2021/02/05/kombinat-i-podskelnyj-okazalis-otrezany-ot-czentra-kamenska/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/pereezd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pereezd-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/pereezd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Комбинат и Подскельный оказались отрезаны от центра Каменска</a></li><li><a href="https://gazetapik.ru/2021/02/04/v-kamenske-yamy-na-dorogah-zasypayut-shhebnem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/yamochnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/yamochnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/yamochnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске ямы на дорогах засыпают щебнем</a></li><li><a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Дорогу на Западный в Донецке откапиталят. Но когда?</a></li><li><a href="https://gazetapik.ru/2021/02/03/v-kamenske-posle-ledohoda-na-reke-severskij-donecz-sobirayut-ponton/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>В Каменске после ледохода на реке Северский Донец собирают понтон</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
</ul>
</li>
<li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/12/25/polovinu-czentralnogo-rynka-doneczka-trebuyut-priznat-bankrotom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/rynok_doneczk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Половину центрального рынка Донецка требуют признать банкротом</a></li><li><a href="https://gazetapik.ru/2020/12/24/zoloto-i-serebro-uzhe-1-god-v-kamenske/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/zoloto_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/zoloto_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/zoloto_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>«Золото и серебро» уже 1 год в Каменске!</a></li><li><a href="https://gazetapik.ru/2020/12/21/diorit-30-let/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/diorit-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/diorit-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/diorit-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Компания «Диорит» отмечает 30 лет</a></li><li><a href="https://gazetapik.ru/2020/12/17/sady-chereshni-i-detskie-knigi-perspektivnye-proekty-v-doneczke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/alpako_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/alpako_3-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/alpako_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Сады черешни и детские книги &#8212; перспективные проекты в Донецке</a></li><li><a href="https://gazetapik.ru/2020/12/17/ekskavatornyj-zavod-doneks-priznan-bankrotom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/zavod-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/zavod-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/zavod-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Экскаваторный завод «Донэкс» признан банкротом</a></li></ul></div></li>
<li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a>
<ul class="sub-menu">
<li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li>
<li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="mvp-nav-right" class="relative">
<div id="mvp-nav-soc" class="left relative">
<a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a>
<a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a>
</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-soc-bar">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-nav-soc-cont" class="left relative">
<div id="mvp-nav-soc-title" class="left">
<h4>Владыка Симон освятил Державный храм в Донецке</h4>
</div>
<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/&amp;t=Владыка Симон освятил Державный храм в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Владыка Симон освятил Державный храм в Донецке https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/&title=Владыка Симон освятил Державный храм в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea0745076c07670763065c076d0767f70776076f076b0769076af707690656076506580655076f076cf7074307620657076107670765076a065c076ef7065206570767076bf70765f707430769076a07620651076d0762f1b6baa7ec9598938eea0778f7076a0767065f0762076cf7065a06550654f70656065507670655065b0659f7076f076a06550762065707620656076a0769076ef7076ff70768076907630654076b0767076cf70768076907630762076c076f0655065b06560658edf7bfa3a3a7a4edf8f8b0b6adb2a3b6a7bebcf9a5a2f8e5e7e5e6f8e7e5f8e7eff8a1bbb6b3aebcb6faa4bebab8b9fab8a4a1aeb6a3bebbfab3b2a5adbfb6a1b9aebdfabfa5b6bafaa1fab3b8b9b2b4adbcb2f8">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="mvp-main-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-78793 post type-post status-publish format-gallery has-post-thumbnail hentry category-religion tag-donetsk-rostov post_format-post-format-gallery">
<div class="mvp-content-side-out relative">
<div class="mvp-content-side-in">
<div id="mvp-content-left-wrap" class="left relative">
<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/" />
<div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1125" height="751" src="https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2021/02/hram-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/02/hram-1024x684.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/02/hram-768x513.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" /> <meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg">
<meta itemprop="width" content="1125">
<meta itemprop="height" content="751">
<div id="mvp-post-feat2-text">
<a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/society/religion/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">религия</span></h3></a>
<div class="mvp-post-feat2-title left relative">
<h1 class="mvp-post-title entry-title" itemprop="headline">Владыка Симон освятил Державный храм в Донецке</h1>
</div>
</div>
</div>
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-content-out relative">
<div id="mvp-post-info-col" class="left relative">
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/02/05/ukrainecz-vez-v-doneczk-20-kg-pul/" rel="bookmark" title="Украинец вез в Донецк 20 кг пуль">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/puli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/puli-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/puli-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/puli-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/puli-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/puli-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/02/05/ukrainecz-vez-v-doneczk-20-kg-pul/">Украинец вез в Донецк 20 кг пуль</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/" rel="bookmark" title="Дорогу на Западный в Донецке откапиталят. Но когда?">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/">Дорогу на Западный в Донецке откапиталят. Но когда?</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/02/01/kamenchane-ustupili-doneczku-v-otkrytom-kubke-goroda-po-volejbolu/" rel="bookmark" title="Каменчане уступили Донецку в открытом кубке города по волейболу">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/02/01/kamenchane-ustupili-doneczku-v-otkrytom-kubke-goroda-po-volejbolu/">Каменчане уступили Донецку в открытом кубке города по волейболу</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/01/25/pyanyj-donchanin-zagorelsya-na-divane/" rel="bookmark" title="Пьяный дончанин загорелся на диване">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/01/25/pyanyj-donchanin-zagorelsya-na-divane/">Пьяный дончанин загорелся на диване</a>
</div>
</li>
</ul></div> </div>
<div class="mvp-post-content-in">
<div id="mvp-post-content-mid" class="left relative">
<header id="mvp-post-head" class="left relative">
<div class="mvp-post-feat2-title-blank">
<h2 class="entry-title" itemprop="headline">Владыка Симон освятил Державный храм в Донецке</h2>
</div>
<div id="mvp-post-info-wrap" class="left relative">
<div id="mvp-post-info-top" class="left relative">
<div class="mvp-post-info-out right relative">
<div id="mvp-post-author-img" class="left relative">
<img src="https://gazetapik.ru/wp-content/uploads/2019/04/zhukova-100x100.jpg" width="45" height="45" alt="Елена Жукова" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 alignnone photo" /> </div>
 <div class="mvp-post-info-in">
<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Автор: <p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#0b71637e60647d6a4b6c6a716e7f6a7b626025797e"><i class="fa fa-envelope-o fa-2"></i></a></span> </div>
<div id="mvp-post-date" class="left relative">
<span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-08">08.02.2021</time></span>
<meta itemprop="dateModified" content="2021-02-08" />
</div>
</div>
</div>
</div>
<div id="mvp-post-info-bot" class="right relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/&amp;t=Владыка Симон освятил Державный храм в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span>
</li>
</a>
<a href="whatsapp://send?text=Владыка Симон освятил Державный храм в Донецке https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/&title=Владыка Симон освятил Державный храм в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/hram.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a94406442f44244420451f442e4424b44435442c4428442a4429b4442a45154426451b4516442c442fb44400442145144422442444264429451f442db44511451444244428b44426b44400442a442944214512442e4421b2f5f9e4afd6dbd0cda9443bb444294424451c4421442fb4451945164517b445154516442445164518451ab4442c4429451644214514442145154429442a442db4442cb4442b442a4420451744284424442fb4442b442a44204421442f442c451645184515451baeb4fce0e0e4e7aebbbbf3f5eef1e0f5e4fdffbae6e1bba6a4a6a5bba4a6bba4acbbe2f8f5f0edfff5b9e7fdf9fbfab9fbe7e2edf5e0fdf8b9f0f1e6eefcf5e2faedfeb9fce6f5f9b9e2b9f0fbfaf1f7eefff1bb">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="https://gazetapik.ru/2021/02/08/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke/#respond">
<li class="mvp-post-soc-comm mvp-com-click">
<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text"><span class="cackle-postid" id="c78793">Комментарий</span></span>
</li>
</a>
</ul>
</div>
</div>
</header>
<section id="mvp-content-main" itemprop="articleBody" class="post-78793 post type-post status-publish format-gallery has-post-thumbnail hentry category-religion tag-donetsk-rostov post_format-post-format-gallery">
<div id="tps_slideContainer_78793" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><strong>Чин великого освящения храма Державной иконы Божией Матери на пр. Мира, который с 2009 года постепенно строился, обретал убранство и теперь считается завершенным, 7 февраля провел епископ Шахтинский и Миллеровский Симон. </strong></p>
<p><strong>ДОНЕЦК, Ростовская область, 8 февраля  – «ПИК». </strong>Главное для истории храма событие состоялось в день Собора новомучеников и исповедников Церкви Русской. Поздравить настоятеля храма – благочинного приходов Донецкого округа иерея <strong>Владимира Татаркина</strong> – и прихожан города приехал глава администрации г. Шахты, экс-глава администрации Донецка <strong>Андрей Ковалев</strong>, который молился вместе с дончанами.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="684" src="https://gazetapik.ru/wp-content/uploads/2021/02/hram_2-1024x684.jpg" alt="" class="wp-image-78794" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/hram_2-1024x684.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2021/02/hram_2-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2021/02/hram_2-768x513.jpg 768w, https://gazetapik.ru/wp-content/uploads/2021/02/hram_2.jpg 1125w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Богослужение длилось более двух часов. Архиерею сослужили духовник Шахтинской епархии протоиерей <strong>Александр Минин</strong>, настоятель Державного храма иерей <strong>Владимир Татаркин</strong>, настоятель храма Успения Пресвятой Богородицы ст. Калитвенской иерей <strong>Игорь Лосев</strong> и диакон <strong>Трофим Осяк</strong>. Богослужебные песнопения исполнил хор храма под управлением <strong>Надежды Татаркиной</strong>.</p>
<p>Сначала<strong> </strong>владыка и духовенство молились в алтаре, который был освящен первым, затем стены сооружения окропили изнутри, окурили благовониями и помазали елеем, обойдя по часовой стрелке. Далее священнослужители и певчие с молитвами обошли храм снаружи, окропляя кирпичную кладку. Особую церемонию освящения провели у центрального входа. Затем служба продолжилась. По окончании чина освящения прихожане причастились и владыка обратился к ним с архипастырским словом и поздравлением.</p>
<p>Напомним, что храм вырос на месте старого складского помещения, но теперь об этом ничто не напоминает. Здание полностью преобразилось. В марте 2014 года установили освященные владыкой семь куполов и кресты. Они были выполнены украинским мастером с применением технологии покрытия нержавеющей стали (булата) нитридом титана, имитирующим золото. Тогда же было завершено строительство фасада храма.</p>
<p>Летом 2019 года в Державном появился новый мраморный иконостас, изготовленный на церковном заводе в Софрино. До этого завершили внутреннюю отделку, постелили мраморные полы, разместили иконы палехских мастерских в богато украшенных резных киотах ручной работы.</p>
<p>В день освящения храм украсили живыми цветами, а владыку по традиции встретили караваем.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_78793&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2021\/02\/08\/vladyka-simon-osvyatil-derzhavnyj-hram-v-doneczke\/&quot;,&quot;postId&quot;:78793,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </section>
<div id="mvp-ad-rel-wrap">
<div id="mvp-ad-rel-top" class="left relative">
<span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span>
</div>
<div id="mvp-ad-rel-bot" class="left relative">
<div class="mvp-ad-rel-out right relative">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-7"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<div class="mvp-ad-rel-in">
<div id="mvp-post-bot-rel" class="left relative">
<span class="mvp-related-head left relative">Может также заинтересовать</span>
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/02/05/ukrainecz-vez-v-doneczk-20-kg-pul/" rel="bookmark" title="Украинец вез в Донецк 20 кг пуль">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/puli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/puli-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/puli-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/puli-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/puli-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/puli-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/02/05/ukrainecz-vez-v-doneczk-20-kg-pul/">Украинец вез в Донецк 20 кг пуль</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/" rel="bookmark" title="Дорогу на Западный в Донецке откапиталят. Но когда?">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/">Дорогу на Западный в Донецке откапиталят. Но когда?</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/02/01/kamenchane-ustupili-doneczku-v-otkrytom-kubke-goroda-po-volejbolu/" rel="bookmark" title="Каменчане уступили Донецку в открытом кубке города по волейболу">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/voleybol-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/02/01/kamenchane-ustupili-doneczku-v-otkrytom-kubke-goroda-po-volejbolu/">Каменчане уступили Донецку в открытом кубке города по волейболу</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2021/01/25/pyanyj-donchanin-zagorelsya-na-divane/" rel="bookmark" title="Пьяный дончанин загорелся на диване">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/01/pozhar-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2021/01/25/pyanyj-donchanin-zagorelsya-na-divane/">Пьяный дончанин загорелся на диване</a>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/donetsk-rostov/" rel="tag">донецк</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" />
<meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg">
</div>
<meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский">
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text"><span class="cackle-postid" id="c78793">Комментировать</span></span>
</div>
<div id="comments"><a name="respond"></a>
<style>
    #mc-container{
        padding: 10px;
    }
</style>
<div class="comments-area">
<div id="mc-container">
<div id="mc-content">
<ul id="cackle-comments">
</ul>
</div>
</div>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a></div>
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c78793',
        id: '33151',
        channel: '78793'
    , ssoAuth: 'e30= 7cd991de013e6426018ed7b69f746b94 1612848645'                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="mvp-post-bot-wrap" class="left relative">

<div id="yandex_rtb_R-A-394984-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<h4 class="mvp-post-bot-head left">Другое в рубрике религия</h4>
<section class="mvp-main-blog-wrap left relative">
<ul class="mvp-main-blog-story left relative">
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/20/na-kreshhenie-kamenchane-otkazyvalis-ot-kupaniya-v-doncze/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2021/01/20/na-kreshhenie-kamenchane-otkazyvalis-ot-kupaniya-v-doncze/" rel="bookmark"><h2>На Крещение каменчане отказывались от купания в Донце</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">20.01.2021</time></span>
</div>
<p>19 января православные отметили большой церковный праздник Крещение Господне. Во всех храмах по этому случаю прошло...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/20/na-kreshhenie-kamenchane-otkazyvalis-ot-kupaniya-v-doncze/&t=На Крещение каменчане отказывались от купания в Донце', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/20/na-kreshhenie-kamenchane-otkazyvalis-ot-kupaniya-v-doncze/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/20/na-kreshhenie-kamenchane-otkazyvalis-ot-kupaniya-v-doncze/&title=На Крещение каменчане отказывались от купания в Донце&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/01/kreshhenie.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/15/raspisanie-sluzhb-i-velikogo-osvyashheniya-vody-v-prihodah-kamenska-i-kamenskogo-rajona-2/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/01/hram-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/hram-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/01/hram-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/01/hram-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/hram-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/01/hram-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2021/01/15/raspisanie-sluzhb-i-velikogo-osvyashheniya-vody-v-prihodah-kamenska-i-kamenskogo-rajona-2/" rel="bookmark"><h2>Расписание служб и Великого освящения воды в приходах Каменска и Каменского района</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">15.01.2021</time></span>
</div>
<p>19 января православные отметят великий двунадесятый праздник Крещения Господня. В честь этого события в храмах 18...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/15/raspisanie-sluzhb-i-velikogo-osvyashheniya-vody-v-prihodah-kamenska-i-kamenskogo-rajona-2/&t=Расписание служб и Великого освящения воды в приходах Каменска и Каменского района', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/15/raspisanie-sluzhb-i-velikogo-osvyashheniya-vody-v-prihodah-kamenska-i-kamenskogo-rajona-2/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/15/raspisanie-sluzhb-i-velikogo-osvyashheniya-vody-v-prihodah-kamenska-i-kamenskogo-rajona-2/&title=Расписание служб и Великого освящения воды в приходах Каменска и Каменского района&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/01/hram.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/13/osvyashhenie-vody-na-stavke-v-doneczke-otmenili-iz-za-koronavirusa/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/01/19-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/19-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/01/19-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/01/19-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/19-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/01/19-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2021/01/13/osvyashhenie-vody-na-stavke-v-doneczke-otmenili-iz-za-koronavirusa/" rel="bookmark"><h2>Освящение воды на ставке в Донецке отменили из-за коронавируса</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">13.01.2021</time></span>
</div>
<p>Такое решение администрация города приняла сегодня, хотя ранее традиционный крестный ход к ставку поселка Западного был...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/13/osvyashhenie-vody-na-stavke-v-doneczke-otmenili-iz-za-koronavirusa/&t=Освящение воды на ставке в Донецке отменили из-за коронавируса', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/13/osvyashhenie-vody-na-stavke-v-doneczke-otmenili-iz-za-koronavirusa/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/13/osvyashhenie-vody-na-stavke-v-doneczke-otmenili-iz-za-koronavirusa/&title=Освящение воды на ставке в Донецке отменили из-за коронавируса&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/01/19-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2021/01/12/lyubitelej-okunutsya-v-kreshhenskoj-iordani-podstrahuyut/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2021/01/12/lyubitelej-okunutsya-v-kreshhenskoj-iordani-podstrahuyut/" rel="bookmark"><h2>Любителей окунуться в крещенской иордани подстрахуют</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">12.01.2021</time></span>
</div>
<p>Около 60 представителей спасательных, правоохранительных, медицинских служб и казачества будут обеспечивать безопасность каменчан, желающих окунуться на...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/01/12/lyubitelej-okunutsya-v-kreshhenskoj-iordani-podstrahuyut/&t=Любителей окунуться в крещенской иордани подстрахуют', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/01/12/lyubitelej-okunutsya-v-kreshhenskoj-iordani-podstrahuyut/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/01/12/lyubitelej-okunutsya-v-kreshhenskoj-iordani-podstrahuyut/&title=Любителей окунуться в крещенской иордани подстрахуют&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/01/DSC_4011-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/12/12/osvyashhennyj-episkopom-kupol-podnyali-na-chasovnyu-v-doneczke/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2020/12/12/osvyashhennyj-episkopom-kupol-podnyali-na-chasovnyu-v-doneczke/" rel="bookmark"><h2>Освященный епископом купол подняли на часовню в Донецке</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">12.12.2020</time></span>
</div>
<p>Несмотря на ветреную погоду, на центральном кладбище города, где строится Димитриевская часовня, сегодня освятили купол и...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/12/12/osvyashhennyj-episkopom-kupol-podnyali-na-chasovnyu-v-doneczke/&t=Освященный епископом купол подняли на часовню в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/12/12/osvyashhennyj-episkopom-kupol-podnyali-na-chasovnyu-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/12/12/osvyashhennyj-episkopom-kupol-podnyali-na-chasovnyu-v-doneczke/&title=Освященный епископом купол подняли на часовню в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/12/04/episkop-simon-osvyatit-kupol-chasovni-v-doneczke/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2020/12/04/episkop-simon-osvyatit-kupol-chasovni-v-doneczke/" rel="bookmark"><h2>Епископ Симон освятит купол часовни в Донецке</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.12.2020</time></span>
</div>
<p>Богослужение в честь освящения купола и креста строящейся часовни на территории действующего городского кладбища 12 декабря...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/12/04/episkop-simon-osvyatit-kupol-chasovni-v-doneczke/&t=Епископ Симон освятит купол часовни в Донецке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/12/04/episkop-simon-osvyatit-kupol-chasovni-v-doneczke/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/12/04/episkop-simon-osvyatit-kupol-chasovni-v-doneczke/&title=Епископ Симон освятит купол часовни в Донецке&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/12/chasovnya.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
 </div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/10/23/kalitvenskij-hram-uvenchali-novye-nakupolnye-kresty/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/10/hram_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/10/hram_2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/10/hram_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/10/hram_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2020/10/hram_2-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/10/hram_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">религия</span></h3>
<a href="https://gazetapik.ru/2020/10/23/kalitvenskij-hram-uvenchali-novye-nakupolnye-kresty/" rel="bookmark"><h2>Калитвенский храм увенчали новые накупольные кресты</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">23.10.2020</time></span>
</div>
<p>Еще 30 сентября порывом ураганного ветра был сломан один из старых деревянных накупольных крестов храма Успения...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/10/23/kalitvenskij-hram-uvenchali-novye-nakupolnye-kresty/&t=Калитвенский храм увенчали новые накупольные кресты', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/10/23/kalitvenskij-hram-uvenchali-novye-nakupolnye-kresty/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/10/23/kalitvenskij-hram-uvenchali-novye-nakupolnye-kresty/&title=Калитвенский храм увенчали новые накупольные кресты&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/10/hram_2.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</section>
</div>
<div id="mvp-prev-next-wrap">
<div id="mvp-prev-post-wrap">
<div id="mvp-prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="mvp-prev-next-text">
<a href="https://gazetapik.ru/2021/01/20/na-kreshhenie-kamenchane-otkazyvalis-ot-kupaniya-v-doncze/" rel="prev">На Крещение каменчане отказывались от купания в Донце</a> </div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="relative theiaStickySidebar">
<section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4> <div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br />
<br />
<a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br />
<br />
<a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p>
</div>
</section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-13"><div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span><a target="_blank" href="https://www.instagram.com/lavka_kulinario" /><img src="https://gazetapik.ru/wp-content/uploads/2020/12/kulinario_2.png"></a></div></div></div></section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4>
<div class="mvp-wide-widget-wrap left relative">
<div class="mvp-wide-widget-story left relative">
<a href="https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/" rel="bookmark">
<div class="mvp-wide-widget-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2021/02/pik_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
</a>
<div class="mvp-wide-widget-text left relative">
<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2021/02/02/chitajte-novyj-nomer-gazety-pik-ot-3-fevralya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 3 февраля</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">02.02.2021</span></span>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4>
<div class="mvp-trend-widget-wrap left relative">
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/03/v-kamenske-posle-ledohoda-na-reke-severskij-donecz-sobirayut-ponton/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3>
<a href="https://gazetapik.ru/2021/02/03/v-kamenske-posle-ledohoda-na-reke-severskij-donecz-sobirayut-ponton/" rel="bookmark"><h2>В Каменске после ледохода на реке Северский Донец собирают понтон</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/03/v-kamenske-posle-ledohoda-na-reke-severskij-donecz-sobirayut-ponton/&t=В Каменске после ледохода на реке Северский Донец собирают понтон', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/03/v-kamenske-posle-ledohoda-na-reke-severskij-donecz-sobirayut-ponton/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/03/v-kamenske-posle-ledohoda-na-reke-severskij-donecz-sobirayut-ponton/&title=В Каменске после ледохода на реке Северский Донец собирают понтон&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/ponton_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/05/v-glavy-administraczii-kamenska-prochat-glavu-rajona/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">власть</span></h3>
<a href="https://gazetapik.ru/2021/02/05/v-glavy-administraczii-kamenska-prochat-glavu-rajona/" rel="bookmark"><h2>В главы администрации Каменска прочат главу района</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/05/v-glavy-administraczii-kamenska-prochat-glavu-rajona/&t=В главы администрации Каменска прочат главу района', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/05/v-glavy-administraczii-kamenska-prochat-glavu-rajona/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/05/v-glavy-administraczii-kamenska-prochat-glavu-rajona/&title=В главы администрации Каменска прочат главу района&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/shevchenko.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/03/kamensk-otdaet-most-v-oblast-i-ekonomit-30-millionov/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/12/most_2480-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2019/12/most_2480-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/12/most_2480-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3>
<a href="https://gazetapik.ru/2021/02/03/kamensk-otdaet-most-v-oblast-i-ekonomit-30-millionov/" rel="bookmark"><h2>Каменск отдает мост в область и экономит 30 миллионов</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/03/kamensk-otdaet-most-v-oblast-i-ekonomit-30-millionov/&t=Каменск отдает мост в область и экономит 30 миллионов', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/03/kamensk-otdaet-most-v-oblast-i-ekonomit-30-millionov/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/03/kamensk-otdaet-most-v-oblast-i-ekonomit-30-millionov/&title=Каменск отдает мост в область и экономит 30 миллионов&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/12/most_2480.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/05/kombinat-i-podskelnyj-okazalis-otrezany-ot-czentra-kamenska/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/pereezd-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/pereezd-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/pereezd-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3>
<a href="https://gazetapik.ru/2021/02/05/kombinat-i-podskelnyj-okazalis-otrezany-ot-czentra-kamenska/" rel="bookmark"><h2>Комбинат и Подскельный оказались отрезаны от центра Каменска</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/05/kombinat-i-podskelnyj-okazalis-otrezany-ot-czentra-kamenska/&t=Комбинат и Подскельный оказались отрезаны от центра Каменска', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/05/kombinat-i-podskelnyj-okazalis-otrezany-ot-czentra-kamenska/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/05/kombinat-i-podskelnyj-okazalis-otrezany-ot-czentra-kamenska/&title=Комбинат и Подскельный оказались отрезаны от центра Каменска&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/pereezd.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3>
<a href="https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/" rel="bookmark"><h2>Дорогу на Западный в Донецке откапиталят. Но когда?</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/&t=Дорогу на Западный в Донецке откапиталят. Но когда?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2021/02/04/dorogu-na-zapadnyj-v-doneczke-otkapitalyat-no-kogda/&title=Дорогу на Западный в Донецке откапиталят. Но когда?&imageUrl=https://gazetapik.ru/wp-content/uploads/2021/02/doroga-na-zapadnyj.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section> </div> </div>
</div>
<div id="mvp-foot-ad-wrap" class="left relative">
<a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
<div id="mvp-foot-nav" class="left relative">
<div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li>
<li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<div id="mvp-foot-copy" class="left relative">
<p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК».
<br />
Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия.
<br />
Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7b0b6adb2a3a7bebc97aeb6b9b3b2aff9a5a2">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8cfce5e7e0ede1edccf5ede2e8e9f4a2fef9">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5024222536313e3f261037312a35243120393b7e22257e">[email&#160;protected]</a> </p>
<p>
<a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a>
 <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a>   <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
</script></p>

</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="mvp-fly-top-text">Вверх</span>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/scripts.js?ver=5.6.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/retina.js?ver=5.6.1' id='retina-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.6.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/flexslider.js?ver=5.6.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.6.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
</body>
</html>