<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta name="yandex-verification" content="54a28f7233a1fc10" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><link rel="pingback" href="https://gazetapik.ru/xmlrpc.php" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Теперь воспитаннице СШОР № 1 предстоит выступать на европейском и мировом уровне.  КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 2 декабря – «ПИК». Каменская спортсменка из СШОР № 1 Анна Пивоварова завоевала 4 и 5 места на первенстве России в Краснодаре по гребле на байдарках и каноэ, которое проходило с 19 по 23 ноября. По сумме дистанций девушка вошла [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/">
<meta name="twitter:title" content="Спортсменка из Каменска вошла в сборную России по гребле на байдарках">
<meta name="twitter:description" content="Теперь воспитаннице СШОР № 1 предстоит выступать на европейском и мировом уровне.  КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 2 декабря – «ПИК». Каменская спортсменка из СШОР № 1 Анна Пивоварова завоевала 4 и 5 места на первенстве России в Краснодаре по гребле на байдарках и каноэ, которое проходило с 19 по 23 ноября. По сумме дистанций девушка вошла [&hellip;]">

<title>«ПИК»: Спортсменка из Каменска вошла в сборную России по гребле на байдарках</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«ПИК»: Спортсменка из Каменска вошла в сборную России по гребле на байдарках" />
<meta property="og:description" content="Теперь воспитаннице СШОР № 1 предстоит выступать на европейском и мировом уровне.  КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 2 декабря – «ПИК». Каменская спортсменка из СШОР № 1 Анна Пивоварова завоевала 4 и 5 места на первенстве России в Краснодаре по гребле на байдарках и каноэ, которое проходило с 19 по 23 ноября. По сумме дистанций девушка вошла [&hellip;]" />
<meta property="og:url" content="http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/" />
<meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" />
<meta property="article:published_time" content="2020-12-02T08:16:40+00:00" />
<meta property="article:modified_time" content="2020-12-02T08:16:42+00:00" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Написано автором">
<meta name="twitter:data1" content="Елена Зотова">
<meta name="twitter:label2" content="Примерное время для чтения">
<meta name="twitter:data2" content="0 минут">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://gazetapik.ru/#organization","name":"\u0410\u041e \"\u041f\u0418\u041a\"","url":"http://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/\u041f\u0418\u041a_(\u0433\u0430\u0437\u0435\u0442\u0430)"],"logo":{"@type":"ImageObject","@id":"http://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"\u0410\u041e \"\u041f\u0418\u041a\""},"image":{"@id":"http://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"http://gazetapik.ru/#website","url":"http://gazetapik.ru/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u041f\u0418\u041a\u00bb | \u041a\u0430\u043c\u0435\u043d\u0441\u043a-\u0428\u0430\u0445\u0442\u0438\u043d\u0441\u043a\u0438\u0439","description":"\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","publisher":{"@id":"http://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://gazetapik.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg","width":1120,"height":750},{"@type":"WebPage","@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#webpage","url":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/","name":"\u00ab\u041f\u0418\u041a\u00bb: \u0421\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0430 \u0438\u0437 \u041a\u0430\u043c\u0435\u043d\u0441\u043a\u0430 \u0432\u043e\u0448\u043b\u0430 \u0432 \u0441\u0431\u043e\u0440\u043d\u0443\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0433\u0440\u0435\u0431\u043b\u0435 \u043d\u0430 \u0431\u0430\u0439\u0434\u0430\u0440\u043a\u0430\u0445","isPartOf":{"@id":"http://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#primaryimage"},"datePublished":"2020-12-02T08:16:40+00:00","dateModified":"2020-12-02T08:16:42+00:00","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/"]}]},{"@type":"Article","@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#article","isPartOf":{"@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#webpage"},"author":{"@id":"http://gazetapik.ru/#/schema/person/5d02f5e3acdbfaf632b6e47708bc486e"},"headline":"\u0421\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0430 \u0438\u0437 \u041a\u0430\u043c\u0435\u043d\u0441\u043a\u0430 \u0432\u043e\u0448\u043b\u0430 \u0432 \u0441\u0431\u043e\u0440\u043d\u0443\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0433\u0440\u0435\u0431\u043b\u0435 \u043d\u0430 \u0431\u0430\u0439\u0434\u0430\u0440\u043a\u0430\u0445","datePublished":"2020-12-02T08:16:40+00:00","dateModified":"2020-12-02T08:16:42+00:00","mainEntityOfPage":{"@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#webpage"},"commentCount":0,"publisher":{"@id":"http://gazetapik.ru/#organization"},"image":{"@id":"http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#primaryimage"},"keywords":"\u041a\u0430\u043c\u0435\u043d\u0441\u043a-\u0428\u0430\u0445\u0442\u0438\u043d\u0441\u043a\u0438\u0439,\u0420\u043e\u0441\u0441\u0438\u044f","articleSection":"\u0441\u043f\u043e\u0440\u0442","inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#respond"]}]},{"@type":"Person","@id":"http://gazetapik.ru/#/schema/person/5d02f5e3acdbfaf632b6e47708bc486e","name":"\u0415\u043b\u0435\u043d\u0430 \u0417\u043e\u0442\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"http://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg","caption":"\u0415\u043b\u0435\u043d\u0430 \u0417\u043e\u0442\u043e\u0432\u0430"}}]}</script>

<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев" href="https://gazetapik.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев к &laquo;Спортсменка из Каменска вошла в сборную России по гребле на байдарках&raquo;" href="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetapik.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetapik.ru/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css?ver=5.4.4" type='text/css' media='all' />
<link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css?ver=5.4.4" type='text/css' media='all' />
<link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css?ver=5.4.4" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css?ver=5.4.4" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css?ver=5.4.4" type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/touchpunch.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"b7f218273d"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.front.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/easyGeocoder.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/leaflet.markercluster-src.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.layerSwitcher.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper_osm.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://gazetapik.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetapik.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetapik.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://gazetapik.ru/?p=78094' />
<link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2020%2F12%2F02%2Fsportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2020%2F12%2F02%2Fsportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}
		</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите узнавать первым о наиболее важных новостях?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Да';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://gazetapik.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Газета «ПИК»';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

    </script>
</head>
<body class="post-template-default single single-post postid-78094 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a>
<ul class="sub-menu">
<li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">oбщество</a></li>
<li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li>
<li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li>
<li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
<li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li>
</ul>
</li>
<li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener noreferrer" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li>
<li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li>
<li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71629"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
<li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Мы в социальных сетях</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<header id="mvp-head-wrap" class="left relative">
<div id="mvp-head-top" class="left relative">
<div id="mvp-leader-wrap" class="left relative">
<div><div class="g g-1"><div class="g-single a-10"><div style="width: 100%; align=" center";>

<div id="yandex_rtb_R-A-394984-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-6",
                renderTo: "yandex_rtb_R-A-394984-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div></div></div>  
</div>
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetapik.ru/">
<input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-nav-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-main-nav-cont left relative">
<div class="mvp-nav-left-out">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2>
</div>
<div class="mvp-nav-left-in">
<div id="mvp-nav-right-wrap" class="left">
<div class="mvp-nav-right-out">
<div class="mvp-nav-right-in">
<div id="mvp-nav-main" class="left">
<nav id="mvp-nav-menu">
<div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">oбщество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/12/02/v-doneczke-stavyat-zhivuyu-glavnuyu-elku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/elka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/elka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/elka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецке ставят живую главную елку</a></li><li><a href="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Спортсменка из Каменска вошла в сборную России по гребле на байдарках</a></li><li><a href="https://gazetapik.ru/2020/12/01/za-rabotu-kamenskij-dk-poluchil-bronzu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>За работу каменский ДК получил бронзу</a></li><li><a href="https://gazetapik.ru/2020/11/30/sotrudnikam-kamenskogo-doma-rebenka-nameknuli-chto-v-oblasti-peredumali-zakryvat-uchrezhdenie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Сотрудникам каменского Дома ребенка намекнули, что в области передумали закрывать учреждение</a></li><li><a href="https://gazetapik.ru/2020/11/26/belye-kamazy-v-chest-100-go-gumkonvoya-ostanutsya-na-markah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/marki-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/marki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/marki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Белые КамАЗы в честь 100-го гумконвоя останутся на марках</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Спортсменка из Каменска вошла в сборную России по гребле на байдарках</a></li><li><a href="https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/saadat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/saadat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/saadat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменчанка представит Россию на Олимпиаде в Токио</a></li><li><a href="https://gazetapik.ru/2020/09/23/vsyo-v-shokolade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/sport-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Новый фитнес-центр «Шоколад»: фитнес, йога, танцы и не только!</a></li><li><a href="https://gazetapik.ru/2020/09/17/starostanichnyj-silach-ustanovil-novyj-rekord-v-podeme-gir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/kovach-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/kovach-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/kovach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Старостаничный силач установил новый рекорд в подъеме гирь</a></li><li><a href="https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Самбистки и дзюдоисты из Донецка вышли на ЮФО</a></li></ul></div></li>
</ul>
</li>
<li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/12/01/na-donu-ogranichili-dostup-na-katki-sorevnovaniya-i-v-kinoteatry/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/policziya_skoraya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>На Дону ограничили доступ на катки, соревнования и в кинотеатры</a></li><li><a href="https://gazetapik.ru/2020/11/27/duma-vybrala-siti-menedzhera-doneczka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/1-2-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/1-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Дума выбрала сити-менеджера Донецка</a></li><li><a href="https://gazetapik.ru/2020/11/24/v-doneczke-nazvany-pobediteli-konkursa-na-post-siti-menedzhera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/2-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецке названы победители конкурса на пост сити-менеджера</a></li><li><a href="https://gazetapik.ru/2020/11/24/v-doneczke-idet-ekzamen-na-siti-menedzhera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецке проходит экзамен на сити-менеджера</a></li><li><a href="https://gazetapik.ru/2020/11/18/glavnym-chinovnikam-kamenska-dali-tri-mesyacza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/01/administratsiya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Главным чиновникам Каменска дали три месяца</a></li></ul></div></li>
<li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/12/01/v-doneczke-zadymila-stancziya-tehobsluzhivaniya-avtomobilej/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/pozhar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pozhar-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/pozhar-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецке задымила станция техобслуживания автомобилей</a></li><li><a href="https://gazetapik.ru/2020/11/25/na-peshehodnom-perehode-v-kamenske-avtoledi-sbila-muzhchinu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/dtp_1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/dtp_1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/dtp_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>На пешеходном переходе в Каменске автоледи сбила мужчину</a></li><li><a href="https://gazetapik.ru/2020/11/24/shkolnika-v-doneczke-ranili-nozhom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/nozh-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/nozh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Школьника в Донецке ранили ножом</a></li><li><a href="https://gazetapik.ru/2020/11/20/doneczkogo-podrostka-obvinyayut-v-razvrashhenii-pyatiklassniczy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/ugolovnoe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Донецкого подростка обвиняют в развращении пятиклассницы</a></li><li><a href="https://gazetapik.ru/2020/11/19/v-doneczke-pri-pozhare-pogibla-zhenshhina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/pozhar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/pozhar-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/pozhar-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Донецке при пожаре погибла женщина</a></li></ul></div></li>
<li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/12/02/v-dekabre-v-doneczke-vyrastet-tarif-na-vodu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/06/voda_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/06/voda_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/06/voda_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В декабре в Донецке вырастет тариф на воду</a></li><li><a href="https://gazetapik.ru/2020/12/02/kogda-v-kamenske-vklyuchat-dva-vazhnyh-svetofora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Когда в Каменске включат два важных светофора?</a></li><li><a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>На новом мосту через Северский Донец ограничат движение</a></li><li><a href="https://gazetapik.ru/2020/12/01/zhiteli-mkr-zavodskogo-boyatsya-ugodit-v-otkrytye-kolodczy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/lyuk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/lyuk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/lyuk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Жители мкр. Заводского боятся угодить в открытые колодцы</a></li><li><a href="https://gazetapik.ru/2020/12/01/v-kamenske-pereezd-v-rajone-parka-mayakovskogo-zakroyut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/10/severnyj-pereezd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/10/severnyj-pereezd-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/10/severnyj-pereezd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске переезд в районе парка Маяковского закроют</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
</ul>
</li>
<li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/11/12/zoloto-i-serebro-priz-ko-dnyu-rozhdeniya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/zoloto-i-serebro-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/zoloto-i-serebro-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/zoloto-i-serebro-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>«Золото и серебро»: приз ко дню рождения</a></li><li><a href="https://gazetapik.ru/2020/11/11/restoranam-zapretili-rabotat-v-novogodnyuyu-noch/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/29-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/29-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ресторанам запретили работать в новогоднюю ночь</a></li><li><a href="https://gazetapik.ru/2020/11/06/firme-v-doneczke-dali-175-mln-na-liczevye-maski/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/maski-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/maski-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/maski-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Фирме в Донецке дали 17,5 млн на лицевые маски</a></li><li><a href="https://gazetapik.ru/2020/10/07/doneczkoe-predpriyatie-vyhodit-na-evropejskij-rynok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/10/alpako-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/10/alpako-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/10/alpako-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Донецкое предприятие выходит на европейский рынок</a></li><li><a href="https://gazetapik.ru/2020/09/25/na-konferenczii-rostovskoe-gostepriimstvo-rasskazali-o-perspektivah-biznesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/rostov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/rostov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/rostov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>На конференции «Ростовское гостеприимство» рассказали о перспективах бизнеса</a></li></ul></div></li>
<li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a>
<ul class="sub-menu">
<li id="menu-item-73134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73134"><a href="https://gazetapik.ru/category/special/trouble/">Сто проблем благоустройства</a></li>
<li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li>
<li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="mvp-nav-right" class="relative">
<div id="mvp-nav-soc" class="left relative">
<a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a>
<a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a>
</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-soc-bar">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-nav-soc-cont" class="left relative">
<div id="mvp-nav-soc-title" class="left">
<h4>Спортсменка из Каменска вошла в сборную России по гребле на байдарках</h4>
</div>
<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/&amp;t=Спортсменка из Каменска вошла в сборную России по гребле на байдарках', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Спортсменка из Каменска вошла в сборную России по гребле на байдарках https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/&title=Спортсменка из Каменска вошла в сборную России по гребле на байдарках&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#76490503141c1315024ba6d7a6c9a6c8a7f6a7f4a7f7a6caa6c3a6cba6cca6c656a6cea6c156a6eca6c6a6caa6c3a6cba7f7a6cca6c656a6c4a6c8a7fea6cda6c656a6c456a7f7a6c7a6c8a7f6a6cba7f5a7f856a6d6a6c8a7f7a7f7a6cea6ce56a6c9a6c856a6c5a7f6a6c3a6c7a6cda6c356a6cba6c656a6c7a6c6a6cfa6c2a6c6a7f6a6cca6c6a7f350171b064d3439322f4ba6d956a6cba6c6a7fea6c3a6cd56a7fba7f4a7f556a7f7a7f4a6c6a7f4a7faa7f856a6cea6cba7f4a6c3a7f6a6c3a7f7a6cba6c8a6cf56a6ce56a6c9a6c8a6c2a7f5a6caa6c6a6cd56a6c9a6c8a6c2a6c3a6cda6cea7f4a7faa7f7a7f94c561e020206054c595911170c130217061f1d5804035944464446594744594644590506190402051b13181d175b1f0c5b1d171b1318051d175b0019051e1a175b005b0514190418030f035b041905051f1f5b06195b110413141a135b18175b14171c1217041d171e59">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="mvp-main-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-78094 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-kamensk-sh tag-russia">
<div class="mvp-content-side-out relative">
<div class="mvp-content-side-in">
<div id="mvp-content-left-wrap" class="left relative">
<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/" />
<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1120" height="750" src="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg 1120w, https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-300x201.jpg 300w, https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-1024x686.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2020/12/kanoe-768x514.jpg 768w" sizes="(max-width: 1120px) 100vw, 1120px" /> <meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg">
<meta itemprop="width" content="1120">
<meta itemprop="height" content="750">
</div>
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-content-out relative">
<div id="mvp-post-info-col" class="left relative">
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/02/kogda-v-kamenske-vklyuchat-dva-vazhnyh-svetofora/" rel="bookmark" title="Когда в Каменске включат два важных светофора?">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/02/kogda-v-kamenske-vklyuchat-dva-vazhnyh-svetofora/">Когда в Каменске включат два важных светофора?</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/01/chitajte-novyj-nomer-gazety-pik-ot-2-dekabrya/" rel="bookmark" title="Читайте новый номер газеты «ПИК» от 2 декабря">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/01/chitajte-novyj-nomer-gazety-pik-ot-2-dekabrya/">Читайте новый номер газеты «ПИК» от 2 декабря</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/01/za-rabotu-kamenskij-dk-poluchil-bronzu/" rel="bookmark" title="За работу каменский ДК получил бронзу">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/01/za-rabotu-kamenskij-dk-poluchil-bronzu/">За работу каменский ДК получил бронзу</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/" rel="bookmark" title="На новом мосту через Северский Донец ограничат движение">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/">На новом мосту через Северский Донец ограничат движение</a>
</div>
</li>
</ul></div> </div>
<div class="mvp-post-content-in">
<div id="mvp-post-content-mid" class="left relative">
<span class="mvp-feat-caption">Фото из архива.</span>
<header id="mvp-post-head" class="left relative">
<a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/society/sport/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">спорт</span></h3></a>
<h1 class="mvp-post-title entry-title" itemprop="headline">Спортсменка из Каменска вошла в сборную России по гребле на байдарках</h1>
<div id="mvp-post-info-wrap" class="left relative">
<div id="mvp-post-info-top" class="left relative">
<div class="mvp-post-info-out right relative">
<div id="mvp-post-author-img" class="left relative">
<img src="https://gazetapik.ru/wp-content/uploads/2019/03/avatar-100x100.jpg" width="45" height="45" alt="Аватар" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 photo avatar-default" /> </div>
<div class="mvp-post-info-in">
<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Автор: <p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#a0dacfd4cfd6c1e0c7c1dac5d4c1d0c9cb8ed2d5"><i class="fa fa-envelope-o fa-2"></i></a></span> </div>
<div id="mvp-post-date" class="left relative">
<span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-02">02.12.2020</time></span>
<meta itemprop="dateModified" content="2020-12-02" />
</div>
</div>
</div>
</div>
<div id="mvp-post-info-bot" class="right relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/&amp;t=Спортсменка из Каменска вошла в сборную России по гребле на байдарках', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span>
</li>
</a>
<a href="whatsapp://send?text=Спортсменка из Каменска вошла в сборную России по гребле на байдарках https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/&title=Спортсменка из Каменска вошла в сборную России по гребле на байдарках&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/12/kanoe.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#1c236f697e76797f6821ccbdcca3cca2cd9ccd9ecd9dcca0cca9cca1cca6ccac3ccca4ccab3ccc86ccaccca0cca9cca1cd9dcca6ccac3cccaecca2cd94cca7ccac3cccae3ccd9dccadcca2cd9ccca1cd9fcd923cccbccca2cd9dcd9dcca4cca43ccca3cca23cccafcd9ccca9ccadcca7cca93ccca1ccac3cccadccaccca5cca8ccaccd9ccca6ccaccd993a7d716c275e53584521ccb33ccca1ccaccd94cca9cca73ccd91cd9ecd9f3ccd9dcd9eccaccd9ecd90cd923ccca4cca1cd9ecca9cd9ccca9cd9dcca1cca2cca53ccca43ccca3cca2cca8cd9fcca0ccaccca73ccca3cca2cca8cca9cca7cca4cd9ecd90cd9dcd93263c7468686c6f2633337b7d6679687d6c7577326e69332e2c2e2c332d2e332c2e336f6c736e686f717972777d31756631777d7179726f777d316a736f74707d316a316f7e736e72696569316e736f6f7575316c73317b6e797e707931727d317e7d76787d6e777d7433">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="https://gazetapik.ru/2020/12/02/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah/#respond">
<li class="mvp-post-soc-comm mvp-com-click">
<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text"><span class="cackle-postid" id="c78094">Комментарий</span></span>
</li>
</a>
</ul>
</div>
</div>
</header>
<section id="mvp-content-main" itemprop="articleBody" class="post-78094 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-kamensk-sh tag-russia">
<div id="tps_slideContainer_78094" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><strong>Теперь воспитаннице СШОР № 1 предстоит выступать на европейском и мировом уровне. </strong></p>
<p><strong>КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 2 декабря – «ПИК».</strong> Каменская спортсменка из СШОР № 1 <strong>Анна Пивоварова</strong> завоевала 4 и 5 места на первенстве России в Краснодаре по гребле на байдарках и каноэ, которое проходило с 19 по 23 ноября. По сумме дистанций девушка вошла в состав юношеской сборной РФ. Ранее еще одна спортсменка из СШОР № 1 &#8212; <strong>Арина Переверзева</strong> &#8212; также в Краснодаре завоевала 1 и 3 места на Кубке России. Чемпионка входит в сборную РФ с 2018 года.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_78094&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2020\/12\/02\/sportsmenka-iz-kamenska-voshla-v-sbornuyu-rossii-po-greble-na-bajdarkah\/&quot;,&quot;postId&quot;:78094,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </section>
<div id="mvp-ad-rel-wrap">
<div id="mvp-ad-rel-top" class="left relative">
<span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span>
</div>
<div id="mvp-ad-rel-bot" class="left relative">
<div class="mvp-ad-rel-out right relative">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-7"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<div class="mvp-ad-rel-in">
<div id="mvp-post-bot-rel" class="left relative">
<span class="mvp-related-head left relative">Может также заинтересовать</span>
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/02/kogda-v-kamenske-vklyuchat-dva-vazhnyh-svetofora/" rel="bookmark" title="Когда в Каменске включат два важных светофора?">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/k-marksa-kirova-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/02/kogda-v-kamenske-vklyuchat-dva-vazhnyh-svetofora/">Когда в Каменске включат два важных светофора?</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/01/chitajte-novyj-nomer-gazety-pik-ot-2-dekabrya/" rel="bookmark" title="Читайте новый номер газеты «ПИК» от 2 декабря">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/01/chitajte-novyj-nomer-gazety-pik-ot-2-dekabrya/">Читайте новый номер газеты «ПИК» от 2 декабря</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/01/za-rabotu-kamenskij-dk-poluchil-bronzu/" rel="bookmark" title="За работу каменский ДК получил бронзу">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/dk-gagarina-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/01/za-rabotu-kamenskij-dk-poluchil-bronzu/">За работу каменский ДК получил бронзу</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/" rel="bookmark" title="На новом мосту через Северский Донец ограничат движение">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/">На новом мосту через Северский Донец ограничат движение</a>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/kamensk-sh/" rel="tag">Каменск-Шахтинский</a>, <a href="https://gazetapik.ru/tag/russia/" rel="tag">Россия</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" />
<meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg">
</div>
<meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский">
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text"><span class="cackle-postid" id="c78094">Комментировать</span></span>
</div>
<div id="comments"><a name="respond"></a>
<style>
    #mc-container{
        padding: 10px;
    }
</style>
<div class="comments-area">
<div id="mc-container">
<div id="mc-content">
<ul id="cackle-comments">
</ul>
</div>
</div>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a></div>
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c78094',
        id: '33151',
        channel: '78094'
    , ssoAuth: 'e30= 0b541a31cbcb5ef760e72d57d88d74ff 1606971773'                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="mvp-post-bot-wrap" class="left relative">

<div id="yandex_rtb_R-A-394984-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<h4 class="mvp-post-bot-head left">Другое в рубрике спорт</h4>
<section class="mvp-main-blog-wrap left relative">
<ul class="mvp-main-blog-story left relative">
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/11/saadat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/saadat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/11/saadat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/11/saadat-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/saadat-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/11/saadat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/" rel="bookmark"><h2>Каменчанка представит Россию на Олимпиаде в Токио</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">20.11.2020</time></span>
</div>
<p>Спортсменка Саадат Далгатова, капитан женской сборной России по боксу, стала победительницей на чемпионате России, который недавно...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/&t=Каменчанка представит Россию на Олимпиаде в Токио', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/&title=Каменчанка представит Россию на Олимпиаде в Токио&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/11/saadat.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/23/vsyo-v-shokolade/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/sport-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/sport-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/sport-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/sport-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/sport-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/sport-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/09/23/vsyo-v-shokolade/" rel="bookmark"><h2>Новый фитнес-центр «Шоколад»: фитнес, йога, танцы и не только!</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">23.09.2020</time></span>
</div>
<p>Подтянутая фигура, уверенность в себе, приятная компания и возможность наполнить красками привычные будни — это здорово!...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/23/vsyo-v-shokolade/&t=Новый фитнес-центр «Шоколад»: фитнес, йога, танцы и не только!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/23/vsyo-v-shokolade/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/23/vsyo-v-shokolade/&title=Новый фитнес-центр «Шоколад»: фитнес, йога, танцы и не только!&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/sport.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/17/starostanichnyj-silach-ustanovil-novyj-rekord-v-podeme-gir/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/kovach-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/kovach-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/kovach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/kovach-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/kovach-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/kovach-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/09/17/starostanichnyj-silach-ustanovil-novyj-rekord-v-podeme-gir/" rel="bookmark"><h2>Старостаничный силач установил новый рекорд в подъеме гирь</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17.09.2020</time></span>
</div>
<p>На первенстве России по гиревому спорту среди ветеранов станичник Александр Ковач завоевал две золотые, серебряную и...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/17/starostanichnyj-silach-ustanovil-novyj-rekord-v-podeme-gir/&t=Старостаничный силач установил новый рекорд в подъеме гирь', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/17/starostanichnyj-silach-ustanovil-novyj-rekord-v-podeme-gir/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/17/starostanichnyj-silach-ustanovil-novyj-rekord-v-podeme-gir/&title=Старостаничный силач установил новый рекорд в подъеме гирь&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/kovach.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/" rel="bookmark"><h2>Самбистки и дзюдоисты из Донецка вышли на ЮФО</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">18.03.2020</time></span>
</div>
<p>Донецкие дзюдоисты Кирилл Бурула и Иван Рассолов вошли в состав сборной Ростовской области и начинают подготовку...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/&t=Самбистки и дзюдоисты из Донецка вышли на ЮФО', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/&title=Самбистки и дзюдоисты из Донецка вышли на ЮФО&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/03/11/kamenskij-sambist-vyigral-putevku-na-pervenstvo-yufo/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/03/11/kamenskij-sambist-vyigral-putevku-na-pervenstvo-yufo/" rel="bookmark"><h2>Каменский самбист выиграл путевку на первенство ЮФО</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">11.03.2020</time></span>
</div>
<p>Первенство Ростовской области по самбо среди девушек и юношей 13-14 лет проходил 7 марта в Ростове....</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/03/11/kamenskij-sambist-vyigral-putevku-na-pervenstvo-yufo/&t=Каменский самбист выиграл путевку на первенство ЮФО', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/03/11/kamenskij-sambist-vyigral-putevku-na-pervenstvo-yufo/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/03/11/kamenskij-sambist-vyigral-putevku-na-pervenstvo-yufo/&title=Каменский самбист выиграл путевку на первенство ЮФО&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/sambo.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/03/05/kamenskij-legkoatlet-pobedil-na-vserossijskom-urovne/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/03/05/kamenskij-legkoatlet-pobedil-na-vserossijskom-urovne/" rel="bookmark"><h2>Каменский легкоатлет победил на всероссийском уровне</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">05.03.2020</time></span>
</div>
<p>Воспитанник СШОР №1 Ярослав Воротников стал обладателем золота и бронзы на Всероссийских соревнованиях по легкой атлетике...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/03/05/kamenskij-legkoatlet-pobedil-na-vserossijskom-urovne/&t=Каменский легкоатлет победил на всероссийском уровне', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/03/05/kamenskij-legkoatlet-pobedil-na-vserossijskom-urovne/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/03/05/kamenskij-legkoatlet-pobedil-na-vserossijskom-urovne/&title=Каменский легкоатлет победил на всероссийском уровне&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/02/26/kamenskie-boksery-pobedili-na-oblastnom-urovne/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/02/boks-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/boks-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/02/boks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/02/boks-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/boks-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/02/boks-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">спорт</span></h3>
<a href="https://gazetapik.ru/2020/02/26/kamenskie-boksery-pobedili-na-oblastnom-urovne/" rel="bookmark"><h2>Каменские боксеры победили на областном уровне</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/zotova/" title="Записи Елена Зотова" rel="author">Елена Зотова</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">26.02.2020</time></span>
</div>
<p>Выступив на открытом первенстве Ростовской области по боксу среди юношей 2004–2005 гг. рожд. воспитанники СШОР №...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/02/26/kamenskie-boksery-pobedili-na-oblastnom-urovne/&t=Каменские боксеры победили на областном уровне', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/02/26/kamenskie-boksery-pobedili-na-oblastnom-urovne/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/02/26/kamenskie-boksery-pobedili-na-oblastnom-urovne/&title=Каменские боксеры победили на областном уровне&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/02/boks.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</section>
</div>
<div id="mvp-prev-next-wrap">
<div id="mvp-prev-post-wrap">
<div id="mvp-prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="mvp-prev-next-text">
<a href="https://gazetapik.ru/2020/11/20/kamenchanka-stala-chempionkoj-rossii-po-boksu-teper-ona-predstavit-rossiyu-na-olimpiade/" rel="prev">Каменчанка представит Россию на Олимпиаде в Токио</a> </div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="relative theiaStickySidebar">
<section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener noreferrer"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4> <div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br />
<br />
<a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br />
<br />
<a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p>
</div>
</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>
<a href="https://www.baggiz.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/09/baggiz.jpg"></a> </div>
</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4>
<div class="mvp-wide-widget-wrap left relative">
<div class="mvp-wide-widget-story left relative">
<a href="https://gazetapik.ru/2020/12/01/chitajte-novyj-nomer-gazety-pik-ot-2-dekabrya/" rel="bookmark">
<div class="mvp-wide-widget-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/12/pik_49_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
</a>
<div class="mvp-wide-widget-text left relative">
<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2020/12/01/chitajte-novyj-nomer-gazety-pik-ot-2-dekabrya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 2 декабря</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">01.12.2020</span></span>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>
<a href="https://meridian-kam.ru/?utm_source=pikbanner" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/10/dlya-pika.png"></a> </div>
</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4>
<div class="mvp-trend-widget-wrap left relative">
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3>
<a href="https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/" rel="bookmark"><h2>На новом мосту через Северский Донец ограничат движение</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/&t=На новом мосту через Северский Донец ограничат движение', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/12/01/na-novom-mostu-cherez-severskij-donecz-ogranichat-dvizhenie/&title=На новом мосту через Северский Донец ограничат движение&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/01/avtobus-25.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/11/27/kamenchanam-ugrozhayut-sudom-iz-za-dolgov-za-gaz/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/11/gaz-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/gaz-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/11/gaz-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ЖКХ</span></h3>
<a href="https://gazetapik.ru/2020/11/27/kamenchanam-ugrozhayut-sudom-iz-za-dolgov-za-gaz/" rel="bookmark"><h2>Каменчанам угрожают судом из-за долгов за газ</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/11/27/kamenchanam-ugrozhayut-sudom-iz-za-dolgov-za-gaz/&t=Каменчанам угрожают судом из-за долгов за газ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/11/27/kamenchanam-ugrozhayut-sudom-iz-za-dolgov-za-gaz/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/11/27/kamenchanam-ugrozhayut-sudom-iz-za-dolgov-za-gaz/&title=Каменчанам угрожают судом из-за долгов за газ&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/11/gaz.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/11/30/sotrudnikam-kamenskogo-doma-rebenka-nameknuli-chto-v-oblasti-peredumali-zakryvat-uchrezhdenie/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">oбщество</span></h3>
<a href="https://gazetapik.ru/2020/11/30/sotrudnikam-kamenskogo-doma-rebenka-nameknuli-chto-v-oblasti-peredumali-zakryvat-uchrezhdenie/" rel="bookmark"><h2>Сотрудникам каменского Дома ребенка намекнули, что в области передумали закрывать учреждение</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/11/30/sotrudnikam-kamenskogo-doma-rebenka-nameknuli-chto-v-oblasti-peredumali-zakryvat-uchrezhdenie/&t=Сотрудникам каменского Дома ребенка намекнули, что в области передумали закрывать учреждение', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/11/30/sotrudnikam-kamenskogo-doma-rebenka-nameknuli-chto-v-oblasti-peredumali-zakryvat-uchrezhdenie/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/11/30/sotrudnikam-kamenskogo-doma-rebenka-nameknuli-chto-v-oblasti-peredumali-zakryvat-uchrezhdenie/&title=Сотрудникам каменского Дома ребенка намекнули, что в области передумали закрывать учреждение&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/11/dom-rebenka.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
 <div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/11/27/ekzamen-na-prava-budut-annulirovat/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/07/voditelskie-prava-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/07/voditelskie-prava-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/07/voditelskie-prava-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">транспорт</span></h3>
<a href="https://gazetapik.ru/2020/11/27/ekzamen-na-prava-budut-annulirovat/" rel="bookmark"><h2>Экзамен на права будут аннулировать</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/11/27/ekzamen-na-prava-budut-annulirovat/&t=Экзамен на права будут аннулировать', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/11/27/ekzamen-na-prava-budut-annulirovat/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/11/27/ekzamen-na-prava-budut-annulirovat/&title=Экзамен на права будут аннулировать&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/07/voditelskie-prava.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/12/01/v-doneczke-zadymila-stancziya-tehobsluzhivaniya-avtomobilej/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/12/pozhar-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/12/pozhar-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/12/pozhar-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/12/01/v-doneczke-zadymila-stancziya-tehobsluzhivaniya-avtomobilej/" rel="bookmark"><h2>В Донецке задымила станция техобслуживания автомобилей</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/12/01/v-doneczke-zadymila-stancziya-tehobsluzhivaniya-avtomobilej/&t=В Донецке задымила станция техобслуживания автомобилей', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/12/01/v-doneczke-zadymila-stancziya-tehobsluzhivaniya-avtomobilej/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/12/01/v-doneczke-zadymila-stancziya-tehobsluzhivaniya-avtomobilej/&title=В Донецке задымила станция техобслуживания автомобилей&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/12/pozhar.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section> </div> </div>
</div>
<div id="mvp-foot-ad-wrap" class="left relative">
<a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
<div id="mvp-foot-nav" class="left relative">
<div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener noreferrer" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li>
<li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<div id="mvp-foot-copy" class="left relative">
<p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК».
<br />
Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия.
<br />
Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3651574c5342465f5d764f575852534e184443">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3e4e5755525f535f7e475f505a5b46104c4b">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="87f3f5f2e1e6e9e8f1c7e0e6fde2f3e6f7eeeca9f5f2a9">[email&#160;protected]</a> </p>
<p>
<a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a>
 <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a>   <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
</script></p>

</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="mvp-fly-top-text">Вверх</span>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/scripts.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/retina.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.4.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/flexslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>
</html>