<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta name="yandex-verification" content="54a28f7233a1fc10" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://gazetapik.ru/favicon.ico" /><link rel="pingback" href="https://gazetapik.ru/xmlrpc.php" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Трагично началось утро 13 сентября для 30-летнего жителя Донецка, который в результате ДТП оказался на больничной койке с многочисленными тяжелыми травмами. ДОНЕЦК, Ростовская область, 14 сентября  – «ПИК».  По данным ГИБДД Донецка, авария произошла в 5.40-5.50 на ул. Тимирязева. Водитель ВАЗ-2115 двигался со стороны МАПП «Донецк» в пос. ЦОФ. Как предполагают госавтоинспекторы, мужчина не справился [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/">
<meta name="twitter:title" content="Водитель «Лады» в реанимации после столкновения с деревом">
<meta name="twitter:description" content="Трагично началось утро 13 сентября для 30-летнего жителя Донецка, который в результате ДТП оказался на больничной койке с многочисленными тяжелыми травмами. ДОНЕЦК, Ростовская область, 14 сентября  – «ПИК».  По данным ГИБДД Донецка, авария произошла в 5.40-5.50 на ул. Тимирязева. Водитель ВАЗ-2115 двигался со стороны МАПП «Донецк» в пос. ЦОФ. Как предполагают госавтоинспекторы, мужчина не справился [&hellip;]">

<title>«ПИК»: Водитель «Лады» в реанимации после столкновения с деревом</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«ПИК»: Водитель «Лады» в реанимации после столкновения с деревом" />
<meta property="og:description" content="Трагично началось утро 13 сентября для 30-летнего жителя Донецка, который в результате ДТП оказался на больничной койке с многочисленными тяжелыми травмами. ДОНЕЦК, Ростовская область, 14 сентября  – «ПИК».  По данным ГИБДД Донецка, авария произошла в 5.40-5.50 на ул. Тимирязева. Водитель ВАЗ-2115 двигался со стороны МАПП «Донецк» в пос. ЦОФ. Как предполагают госавтоинспекторы, мужчина не справился [&hellip;]" />
<meta property="og:url" content="http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/" />
<meta property="og:site_name" content="Газета «ПИК» | Каменск-Шахтинский" />
<meta property="article:published_time" content="2020-09-14T07:03:03+00:00" />
<meta property="article:modified_time" content="2020-09-14T07:03:05+00:00" />
<meta property="og:image" content="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetapik.ru/#organization","name":"\u0410\u041e \"\u041f\u0418\u041a\"","url":"https://gazetapik.ru/","sameAs":["https://www.instagram.com/gazetapik/","https://www.youtube.com/user/gazetapik","https://ru.wikipedia.org/wiki/\u041f\u0418\u041a_(\u0433\u0430\u0437\u0435\u0442\u0430)"],"logo":{"@type":"ImageObject","@id":"https://gazetapik.ru/#logo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2016/12/52845_logo-pik.jpg","width":800,"height":515,"caption":"\u0410\u041e \"\u041f\u0418\u041a\""},"image":{"@id":"https://gazetapik.ru/#logo"}},{"@type":"WebSite","@id":"https://gazetapik.ru/#website","url":"https://gazetapik.ru/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u041f\u0418\u041a\u00bb | \u041a\u0430\u043c\u0435\u043d\u0441\u043a-\u0428\u0430\u0445\u0442\u0438\u043d\u0441\u043a\u0438\u0439","description":"\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","publisher":{"@id":"https://gazetapik.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gazetapik.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#primaryimage","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg","width":1125,"height":750},{"@type":"WebPage","@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#webpage","url":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/","name":"\u00ab\u041f\u0418\u041a\u00bb: \u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u00ab\u041b\u0430\u0434\u044b\u00bb \u0432 \u0440\u0435\u0430\u043d\u0438\u043c\u0430\u0446\u0438\u0438 \u043f\u043e\u0441\u043b\u0435 \u0441\u0442\u043e\u043b\u043a\u043d\u043e\u0432\u0435\u043d\u0438\u044f \u0441 \u0434\u0435\u0440\u0435\u0432\u043e\u043c","isPartOf":{"@id":"https://gazetapik.ru/#website"},"primaryImageOfPage":{"@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#primaryimage"},"datePublished":"2020-09-14T07:03:03+00:00","dateModified":"2020-09-14T07:03:05+00:00","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/"]}]},{"@type":"Article","@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#article","isPartOf":{"@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#webpage"},"author":{"@id":"https://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af"},"headline":"\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u00ab\u041b\u0430\u0434\u044b\u00bb \u0432 \u0440\u0435\u0430\u043d\u0438\u043c\u0430\u0446\u0438\u0438 \u043f\u043e\u0441\u043b\u0435 \u0441\u0442\u043e\u043b\u043a\u043d\u043e\u0432\u0435\u043d\u0438\u044f \u0441 \u0434\u0435\u0440\u0435\u0432\u043e\u043c","datePublished":"2020-09-14T07:03:03+00:00","dateModified":"2020-09-14T07:03:05+00:00","mainEntityOfPage":{"@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#webpage"},"commentCount":0,"publisher":{"@id":"https://gazetapik.ru/#organization"},"image":{"@id":"http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#primaryimage"},"keywords":"\u0434\u043e\u043d\u0435\u0446\u043a","articleSection":"\u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#respond"]}]},{"@type":"Person","@id":"https://gazetapik.ru/#/schema/person/11c1fcd38252480cb7f4a4d6fe2fa1af","name":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://gazetapik.ru/#personlogo","inLanguage":"ru-RU","url":"https://gazetapik.ru/wp-content/uploads/2019/04/zhukova.jpg","caption":"\u0415\u043b\u0435\u043d\u0430 \u0416\u0443\u043a\u043e\u0432\u0430"}}]}</script>

<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента" href="https://gazetapik.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев" href="https://gazetapik.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «ПИК» | Каменск-Шахтинский &raquo; Лента комментариев к &laquo;Водитель «Лады» в реанимации после столкновения с деревом&raquo;" href="https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetapik.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetapik.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://gazetapik.ru/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetapik.ru/wp-content/themes/click-mag/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetapik.ru/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetapik.ru/wp-content/themes/click-mag/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ShMapper-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/ShMapper.css?ver=5.4.2" type='text/css' media='all' />
<link rel='stylesheet' id='layerSwitcher-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/layerSwitcher.css?ver=5.4.2" type='text/css' media='all' />
<link rel='stylesheet' id='easyGeocoder-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/easyGeocoder.css?ver=5.4.2" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerCluster-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.css?ver=5.4.2" type='text/css' media='all' />
<link rel='stylesheet' id='MarkerClusterD-css' href="https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/assets/css/MarkerCluster.Default.css?ver=5.4.2" type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='esri-leaflet-geocoder-css' href='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/touchpunch.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var map_type = ["2"];
var myajax = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php","nonce":"691a1ecca8"};
var myajax2 = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_set_req = {"url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
var shm_maps = [];
var voc = {"Attantion":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435","Send":"Send","Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Error: no map":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0444\u043e\u0440\u043c\u0430 \u043d\u0435 \u0441\u0432\u044f\u0437\u0430\u043d\u0430 \u0441 \u043a\u0430\u0440\u0442\u043e\u0439. \u0427\u0442\u043e\u0431\u044b \u0441\u0432\u044f\u0437\u0430\u0442\u044c \u043a\u0430\u0440\u0442\u0443 \u0438 \u0444\u043e\u0440\u043c\u0443, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c 2 \u0448\u043e\u0440\u0442\u043a\u043e\u0434\u0430 (\u043a\u0430\u0440\u0442\u0430 - [shmMap id='6' map='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777'] \u0438 \u0444\u043e\u0440\u043c\u0430 - [shmMap id='94' form='true' uniq='\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 777']), \u0443 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440 uniq \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper.front.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet@2.2.3/dist/esri-leaflet.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://unpkg.com/esri-leaflet-geocoder@2.2.13/dist/esri-leaflet-geocoder.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/easyGeocoder.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/leaflet.markercluster-src.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.layerSwitcher.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/Leaflet.fullscreen.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/shmapper-by-teplitsa/class/../assets/js/ShMapper_osm.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://gazetapik.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetapik.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetapik.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://gazetapik.ru/?p=76959' />
<link rel="alternate" type="application/json+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2020%2F09%2F14%2Fvoditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetapik.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetapik.ru%2F2020%2F09%2F14%2Fvoditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.dashicons, 
			.dashicons-before:before 
			{
				font-family: dashicons!important;
			}
		</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetapik.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3baae79-1fee-46f9-917d-9acad61bee2f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Газета «ПИК»";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались!";
oneSignal_options['path'] = "https://gazetapik.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4463433a-b41c-4a34-809b-879a9d93883b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите узнавать первым о наиболее важных новостях?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Да';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://gazetapik.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Газета «ПИК»';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(3235663, "init", {
        id:3235663,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19844923-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

    </script>
</head>
<body class="post-template-default single single-post postid-76959 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetapik.ru/"><img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menyu-sleva-container"><ul id="menu-menyu-sleva" class="menu"><li id="menu-item-68079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68079"><a href="#">Новости</a>
<ul class="sub-menu">
<li id="menu-item-60461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60461"><a href="https://gazetapik.ru/category/news/society/">oбщество</a></li>
<li id="menu-item-60458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60458"><a href="https://gazetapik.ru/category/news/gover/">власть</a></li>
<li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60467"><a href="https://gazetapik.ru/category/news/incidents/">происшествия</a></li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60462"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60459"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a></li>
<li id="menu-item-60460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60460"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
<li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a></li>
</ul>
</li>
<li id="menu-item-70637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70637"><a target="_blank" rel="noopener noreferrer" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60500"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-60499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60499"><a href="https://gazetapik.ru/private-ads/">Частные объявления</a></li>
<li id="menu-item-60457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60457"><a href="https://gazetapik.ru/category/news/business/">Бизнес-новости</a></li>
<li id="menu-item-70188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70188"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71629"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
<li id="menu-item-60498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60498"><a href="https://gazetapik.ru/ads/">Реклама</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Мы в социальных сетях</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<header id="mvp-head-wrap" class="left relative">
<div id="mvp-head-top" class="left relative">
<div id="mvp-leader-wrap" class="left relative">
<div><div class="g g-1"><div class="g-single a-10"><div style="width: 100%; align=" center";>

<div id="yandex_rtb_R-A-394984-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-6",
                renderTo: "yandex_rtb_R-A-394984-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div></div></div>  
</div>
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetapik.ru/">
<input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-nav-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-main-nav-cont left relative">
<div class="mvp-nav-left-out">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://gazetapik.ru/"><img itemprop="logo" src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" alt="Газета «ПИК» | Каменск-Шахтинский" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Газета «ПИК» | Каменск-Шахтинский</h2>
</div>
<div class="mvp-nav-left-in">
<div id="mvp-nav-right-wrap" class="left">
<div class="mvp-nav-right-out">
<div class="mvp-nav-right-in">
<div id="mvp-nav-main" class="left">
<nav id="mvp-nav-menu">
<div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-73645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73645"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-60431" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60431"><a href="https://gazetapik.ru/category/news/society/">oбщество</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/09/11/zhitelej-donskogo-regiona-ozhidayut-pereboi-s-czifrovym-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/televyshka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/televyshka-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/televyshka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Жителей Донского региона ожидают перебои с цифровым ТВ</a></li><li><a href="https://gazetapik.ru/2020/09/11/poezd-v-lihuyu-za-migrantami-iz-uzbekistana-priedet-12-sentyabrya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-11-sentyabrya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-11-sentyabrya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-11-sentyabrya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Поезд в Лихую за мигрантами из Узбекистана приедет 12 сентября</a></li><li><a href="https://gazetapik.ru/2020/09/11/i-o-glavy-administraczii-kamenska-progolosoval-v-pervyh-ryadah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/dsc_0027-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dsc_0027-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/dsc_0027-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>И.о. главы администрации Каменска проголосовал в первых рядах</a></li><li><a href="https://gazetapik.ru/2020/09/11/v-kamenske-startovalo-golosovanie-na-trojnyh-vyborah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/vybory-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/vybory-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/vybory-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске стартовало голосование на тройных выборах</a></li><li><a href="https://gazetapik.ru/2020/09/10/gendirektor-fkp-kombinat-kamenskij-udostoen-ordena-za-zaslugi-pered-otechestvom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/08/DSC_1606-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/08/DSC_1606-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/08/DSC_1606-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Гендиректор ФКП «Комбинат «Каменский» удостоен ордена «За заслуги перед Отечеством»</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60434"><a href="https://gazetapik.ru/category/news/society/culture/">культура</a></li>
<li id="menu-item-60435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60435"><a href="https://gazetapik.ru/category/news/society/health/">здоровье</a></li>
<li id="menu-item-60436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60436"><a href="https://gazetapik.ru/category/news/society/education/">образование</a></li>
<li id="menu-item-60437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60437"><a href="https://gazetapik.ru/category/news/society/policy/">политика</a></li>
<li id="menu-item-60438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60438"><a href="https://gazetapik.ru/category/news/society/religion/">религия</a></li>
<li id="menu-item-60439" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60439"><a href="https://gazetapik.ru/category/news/society/sport/">спорт</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/03/18/sambistki-i-dzyudoisty-iz-doneczka-vyshli-na-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Самбистки и дзюдоисты из Донецка вышли на ЮФО</a></li><li><a href="https://gazetapik.ru/2020/03/11/kamenskij-sambist-vyigral-putevku-na-pervenstvo-yufo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/sambo-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/sambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменский самбист выиграл путевку на первенство ЮФО</a></li><li><a href="https://gazetapik.ru/2020/03/05/kamenskij-legkoatlet-pobedil-na-vserossijskom-urovne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/vorotnikov-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменский легкоатлет победил на всероссийском уровне</a></li><li><a href="https://gazetapik.ru/2020/02/26/kamenskie-boksery-pobedili-na-oblastnom-urovne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/02/boks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/boks-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/02/boks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменские боксеры победили на областном уровне</a></li><li><a href="https://gazetapik.ru/2020/02/26/rebyata-iz-stroitelya-oderzhali-pervuyu-futbolnuyu-pobedu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/02/progress-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/02/progress-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/02/progress-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ребята из «Строителя» одержали первую футбольную победу</a></li></ul></div></li>
</ul>
</li>
<li id="menu-item-60430" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60430"><a href="https://gazetapik.ru/category/news/gover/">власть</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/09/09/vlasti-kamenska-trebuyut-ubrat-ponton-cherez-sud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/ponton-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/ponton-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/ponton-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Власти Каменска требуют убрать понтон через суд</a></li><li><a href="https://gazetapik.ru/2020/08/26/kamenskie-chinovniki-obnarodovali-koshelki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/deklaracziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/deklaracziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/deklaracziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Каменские чиновники обнародовали свои доходы</a></li><li><a href="https://gazetapik.ru/2020/08/19/zhitelya-kamenska-pojmali-za-vyvoz-stroitelnogo-musora-k-reke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/avto-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/avto-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/avto-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Жителя Каменска поймали за вывоз строительного мусора к реке</a></li><li><a href="https://gazetapik.ru/2020/08/06/na-donu-razreshili-gulyat-v-restoranah-i-poseshhat-ekskursii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/29-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/29-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>На Дону разрешили гулять в ресторанах и посещать экскурсии</a></li><li><a href="https://gazetapik.ru/2020/07/31/v-rostovskoj-oblasti-dali-dobro-na-rabotu-akvaparkov-i-attrakczionov/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/06/akvapark-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/06/akvapark-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/06/akvapark-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Ростовской области дали добро на работу аквапарков и аттракционов</a></li></ul></div></li>
<li id="menu-item-60432" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60432"><a href="https://gazetapik.ru/category/news/incidents/">ЧП</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Водитель «Лады» в реанимации после столкновения с деревом</a></li><li><a href="https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске введен противопожарный режим</a></li><li><a href="https://gazetapik.ru/2020/09/09/kak-obmanyvayut-kamenchan-telefonnye-moshenniki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Как обманывают каменчан телефонные мошенники</a></li><li><a href="https://gazetapik.ru/2020/09/08/gazel-protaranila-ladu-na-svetofore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>«Газель» протаранила «Ладу» на светофоре</a></li><li><a href="https://gazetapik.ru/2020/09/07/v-kamenskom-rajone-gorit-lesopolosa/"><div class="mvp-mega-img"><img width="358" height="240" src="https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Степь у Каменска-Шахтинского." srcset="https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg 1120w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-600x402.jpg 600w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-300x201.jpg 300w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-768x514.jpg 768w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-1024x686.jpg 1024w" sizes="(max-width: 358px) 100vw, 358px" /></div>В Каменском районе горит лесополоса</a></li></ul></div></li>
<li id="menu-item-60450" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60450"><a href="https://gazetapik.ru/category/news/house/">ЖКХ</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/09/11/tehosmotr-vernetsya-a-dtp-oformim-so-smartfona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/06/DTP_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/06/DTP_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/06/DTP_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Техосмотр вернется, а ДТП оформим со смартфона</a></li><li><a href="https://gazetapik.ru/2020/09/11/v-kamenske-16-sentyabrya-zakroyut-severnyj-pereezd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/04/pereezd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/04/pereezd-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/04/pereezd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске 16 сентября закроют северный переезд</a></li><li><a href="https://gazetapik.ru/2020/09/10/na-trasse-m4-don-planiruyut-uvelichit-skorost/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/04/trassa-m4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/04/trassa-m4-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/04/trassa-m4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>На трассе М4 «Дон» планируют увеличить скорость</a></li><li><a href="https://gazetapik.ru/2020/09/09/v-czentre-kamenska-lyuk-vtoroj-raz-ostalsya-bez-kryshki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/lyuk-na-sajt-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/lyuk-na-sajt-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/lyuk-na-sajt-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В центре Каменска люк второй раз остался без крышки</a></li><li><a href="https://gazetapik.ru/2020/09/09/v-kamenske-startoval-remont-avarijnoj-kanalizaczii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/istok-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/istok-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/istok-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>В Каменске стартовал ремонт аварийной канализации</a></li></ul></div>
<ul class="sub-menu">
<li id="menu-item-60451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60451"><a href="https://gazetapik.ru/category/news/house/transport/">транспорт</a></li>
</ul>
</li>
<li id="menu-item-60429" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://gazetapik.ru/category/news/business/">Бизнес</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://gazetapik.ru/2020/09/14/konferencziya-rostovskoe-gostepriimstvo-projdet-15-16-sentyabrya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/konferencziya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/konferencziya-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/konferencziya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Конференция «Ростовское гостеприимство» пройдет 15-16 сентября</a></li><li><a href="https://gazetapik.ru/2020/08/12/doneczkij-brojler-otkryvaet-inkubator/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/brojler-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/brojler-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/brojler-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>«Донецкий бройлер» открывает инкубатор</a></li><li><a href="https://gazetapik.ru/2020/08/10/zoloto-i-serebro-dolgozhdannyj-priz-vruchen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/zolotoj-standart_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/zolotoj-standart_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/zolotoj-standart_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>«Золото и серебро»: долгожданный приз вручен!</a></li><li><a href="https://gazetapik.ru/2020/07/29/kadastrovyj-inzhener-k-vashim-uslugam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/07/kadastr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/07/kadastr-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/07/kadastr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Кадастровый инженер к Вашим услугам</a></li><li><a href="https://gazetapik.ru/2020/06/30/vybiraem-nadyozhnogo-brokera-dlya-torgovli-czennymi-bumagami/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/06/plakat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/06/plakat-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/06/plakat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Выбираем надёжного брокера для торговли ценными бумагами</a></li></ul></div></li>
<li id="menu-item-73185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73185"><a href="https://gazetapik.ru/projects/">Проекты</a>
<ul class="sub-menu">
<li id="menu-item-73134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73134"><a href="https://gazetapik.ru/category/special/trouble/">Сто проблем благоустройства</a></li>
<li id="menu-item-73177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73177"><a href="https://gazetapik.ru/category/special/province/">ГородоК. Наша провинциальная демография</a></li>
<li id="menu-item-73170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73170"><a href="https://gazetapik.ru/category/special/war/">Я помню ту войну</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="mvp-nav-right" class="relative">
<div id="mvp-nav-soc" class="left relative">
<a href="https://vk.com/gazetapik_ru" target="_blank"><span class="mvp-nav-soc-but fa fa-vk fa-2"></span></a>
<a href="https://ok.ru/gazetapik" target="_blank"><span class="mvp-nav-soc-but fa fa-odnoklassniki fa-2"></span></a>
</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-soc-bar">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-nav-soc-cont" class="left relative">
<div id="mvp-nav-soc-title" class="left">
<h4>Водитель «Лады» в реанимации после столкновения с деревом</h4>
</div>
<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/&amp;t=Водитель «Лады» в реанимации после столкновения с деревом', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Водитель «Лады» в реанимации после столкновения с деревом https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/&title=Водитель «Лады» в реанимации после столкновения с деревом&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f26cb89cba5cbafcba3ca99cbaecba0ca973bd9b0cb80cbabcbafca90d9a03bcba93bca9bcbaecbabcba6cba3cba7cbabca9dcba3cba33bcba4cba5ca9acba0cbae3bca9aca99cba5cba0cba1cba6cba5cba9cbaecba6cba3ca943bca9a3bcbafcbaeca9bcbaecba9cba5cba73d7a766b2059545f4226cbb43bcba6cbabca93cbaecba03bca96ca99ca983bca9aca99cbabca99ca97ca953bcba3cba6ca99cbaeca9bcbaeca9acba6cba5cba23bcba33bcba4cba5cbafca98cba7cbabcba03bcba4cba5cbafcbaecba0cba3ca99ca97ca9aca94213b736f6f6b682134347c7a617e6f7a6b727035696e34292b292b342b22342a2f346d747f726f7e7736777a7f62366d36697e7a7572767a78617272366b7468777e36686f74777075746d7e7572627a3668367f7e697e6d747634">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="mvp-main-wrap" class="left relative">
<div class="mvp-main-boxed-wrap">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-76959 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents tag-donetsk-rostov">
<div class="mvp-content-side-out relative">
<div class="mvp-content-side-in">
<div id="mvp-content-left-wrap" class="left relative">
<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/" />
<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1125" height="750" src="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-1024x683.jpg 1024w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk-768x512.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" /> <meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg">
<meta itemprop="width" content="1125">
<meta itemprop="height" content="750">
</div>
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-content-out relative">
<div id="mvp-post-info-col" class="left relative">
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
 <li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/16/inomarka-s-sigaretami-u-graniczy-v-doneczke-vrezalas-v-derevo/" rel="bookmark" title="Внедорожник с грузом сигарет врезался в дерево на приграничной улице в Донецке">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/16/inomarka-s-sigaretami-u-graniczy-v-doneczke-vrezalas-v-derevo/">Внедорожник с грузом сигарет врезался в дерево на приграничной улице в Донецке</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/13/na-granicze-v-doneczke-zaderzhali-avtobus-s-tovarami-v-tajnikah/" rel="bookmark" title="На границе в Донецке задержали автобус с товарами в тайниках">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/13/na-granicze-v-doneczke-zaderzhali-avtobus-s-tovarami-v-tajnikah/">На границе в Донецке задержали автобус с товарами в тайниках</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/10/v-doneczke-50-letnij-voditel-umer-za-rulem-gazeli/" rel="bookmark" title="В Донецке 50-летний водитель умер за рулем «Газели»">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/10/v-doneczke-50-letnij-voditel-umer-za-rulem-gazeli/">В Донецке 50-летний водитель умер за рулем «Газели»</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/10/iz-za-dorozhnogo-remonta-v-gundorovke-zatory/" rel="bookmark" title="Из-за дорожного ремонта &#8212; в Гундоровке заторы">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/probki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/probki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/probki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/probki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/probki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/probki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/10/iz-za-dorozhnogo-remonta-v-gundorovke-zatory/">Из-за дорожного ремонта &#8212; в Гундоровке заторы</a>
</div>
</li>
</ul></div> </div>
<div class="mvp-post-content-in">
<div id="mvp-post-content-mid" class="left relative">
<span class="mvp-feat-caption">Фото предоставили в ГИБДД Донецка.</span>
<header id="mvp-post-head" class="left relative">
<a class="mvp-post-cat-link" href="https://gazetapik.ru/category/news/incidents/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">происшествия</span></h3></a>
<h1 class="mvp-post-title entry-title" itemprop="headline">Водитель «Лады» в реанимации после столкновения с деревом</h1>
<div id="mvp-post-info-wrap" class="left relative">
<div id="mvp-post-info-top" class="left relative">
<div class="mvp-post-info-out right relative">
<div id="mvp-post-author-img" class="left relative">
<img src="https://gazetapik.ru/wp-content/uploads/2019/04/zhukova-100x100.jpg" width="45" height="45" alt="Елена Жукова" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 alignnone photo" /> </div>
<div class="mvp-post-info-in">
<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Автор: <p><span class="author-name vcard fn author" itemprop="name"><a href="https://gazetapik.ru/author/zhukova/" title="Записи Елена Жукова" rel="author">Елена Жукова</a></span> <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#4e34263b2521382f0e292f342b3a2f3e2725603c3b"><i class="fa fa-envelope-o fa-2"></i></a></span> </div>
<div id="mvp-post-date" class="left relative">
<span class="post-info-text">Опубликовано</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-14">14.09.2020</time></span>
<meta itemprop="dateModified" content="2020-09-14" />
</div>
</div>
</div>
</div>
<div id="mvp-post-info-bot" class="right relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/&amp;t=Водитель «Лады» в реанимации после столкновения с деревом', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">fb.com</span>
</li>
</a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/', 'twitterShare', 'width=626,height=436'); return false;" title="Поделиться ВКонтакте">
<li class="mvp-post-soc-twit">
<i class="fa fa-vk fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">vk.com</span>
</li>
</a>
<a href="whatsapp://send?text=Водитель «Лады» в реанимации после столкновения с деревом https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/">
<li class="mvp-post-soc-what">
<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/&title=Водитель «Лады» в реанимации после столкновения с деревом&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/dtp_doneczk.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="Рассказать в Одноклассниках">
<li class="mvp-post-soc-pin">
<i class="fa fa-odnoklassniki fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">ok.ru</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#6d521e180f07080e1950bdffbdd3bdd9bdd5bcefbdd8bdd6bce14dafc6bdf6bdddbdd9bce6afd64dbddf4dbcedbdd8bdddbdd0bdd5bdd1bdddbcebbdd5bdd54dbdd2bdd3bcecbdd6bdd84dbcecbcefbdd3bdd6bdd7bdd0bdd3bddfbdd8bdd0bdd5bce24dbcec4dbdd9bdd8bcedbdd8bddfbdd3bdd14b0c001d562f22293450bdc24dbdd0bdddbce5bdd8bdd64dbce0bcefbcee4dbcecbcefbdddbcefbce1bce34dbdd5bdd0bcefbdd8bcedbdd8bcecbdd0bdd3bdd44dbdd54dbdd2bdd3bdd9bceebdd1bdddbdd64dbdd2bdd3bdd9bdd8bdd6bdd5bcefbce1bcecbce2574d0519191d1e5742420a0c1708190c1d0406431f18425f5d5f5d425d54425c59421b02090419080140010c0914401b401f080c0304000c0e170404401d021e0108401e1902010603021b080304140c401e4009081f081b020042">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
</li>
</a>
<a href="https://gazetapik.ru/2020/09/14/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom/#respond">
<li class="mvp-post-soc-comm mvp-com-click">
<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text"><span class="cackle-postid" id="c76959">Комментарий</span></span>
</li>
</a>
</ul>
</div>
</div>
</header>
<section id="mvp-content-main" itemprop="articleBody" class="post-76959 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents tag-donetsk-rostov">
<div id="tps_slideContainer_76959" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><strong>Трагично началось утро 13 сентября для 30-летнего жителя Донецка, который в результате ДТП оказался на больничной койке с многочисленными тяжелыми травмами.</strong></p>
<p><strong>ДОНЕЦК, Ростовская область, 14 сентября  – «ПИК».  </strong>По данным ГИБДД Донецка, авария произошла в 5.40-5.50 на ул. Тимирязева. Водитель ВАЗ-2115 двигался со стороны МАПП «Донецк» в пос. ЦОФ. Как предполагают госавтоинспекторы, мужчина не справился с управлением, автомобиль выбросило на обочину, и он врезался в дерево. Всю переднюю часть машины смяло, словно детскую игрушку. <br>Дончанин получил черепно-мозговую травму с ушибом головного мозга, закрытые переломы четырех ребер, перелом правой голени, многочисленные ушибы, рваные раны лица и тела. Он был госпитализирован в реанимацию ЦГБ.<br>По факту аварии проводится проверка, устанавливается, находился ли водитель в момент ДТП в состоянии опьянения и что послужило причиной потери контроля над дорогой и транспортным средством.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_76959&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/gazetapik.ru\/2020\/09\/14\/voditel-lady-v-reanimaczii-posle-stolknoveniya-s-derevom\/&quot;,&quot;postId&quot;:76959,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </section>
<div id="mvp-ad-rel-wrap">
<div id="mvp-ad-rel-top" class="left relative">
<span class="mvp-ad-rel-but mvp-ad-rel-click">Продолжить чтение</span>
</div>
<div id="mvp-ad-rel-bot" class="left relative">
<div class="mvp-ad-rel-out right relative">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-7"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-7",
                renderTo: "yandex_rtb_R-A-394984-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<div class="mvp-ad-rel-in">
<div id="mvp-post-bot-rel" class="left relative">
<span class="mvp-related-head left relative">Может также заинтересовать</span>
<div id="mvp-related-posts" class="left relative">
<ul class="mvp-related-posts-list left related">
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/16/inomarka-s-sigaretami-u-graniczy-v-doneczke-vrezalas-v-derevo/" rel="bookmark" title="Внедорожник с грузом сигарет врезался в дерево на приграничной улице в Донецке">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/16/inomarka-s-sigaretami-u-graniczy-v-doneczke-vrezalas-v-derevo/">Внедорожник с грузом сигарет врезался в дерево на приграничной улице в Донецке</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/13/na-granicze-v-doneczke-zaderzhali-avtobus-s-tovarami-v-tajnikah/" rel="bookmark" title="На границе в Донецке задержали автобус с товарами в тайниках">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/granicza_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/13/na-granicze-v-doneczke-zaderzhali-avtobus-s-tovarami-v-tajnikah/">На границе в Донецке задержали автобус с товарами в тайниках</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/10/v-doneczke-50-letnij-voditel-umer-za-rulem-gazeli/" rel="bookmark" title="В Донецке 50-летний водитель умер за рулем «Газели»">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/dtp_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/10/v-doneczke-50-letnij-voditel-umer-za-rulem-gazeli/">В Донецке 50-летний водитель умер за рулем «Газели»</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://gazetapik.ru/2020/08/10/iz-za-dorozhnogo-remonta-v-gundorovke-zatory/" rel="bookmark" title="Из-за дорожного ремонта &#8212; в Гундоровке заторы">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/08/probki-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/probki-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/08/probki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/08/probki-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/08/probki-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/08/probki-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://gazetapik.ru/2020/08/10/iz-za-dorozhnogo-remonta-v-gundorovke-zatory/">Из-за дорожного ремонта &#8212; в Гундоровке заторы</a>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Похожие темы:</span><span itemprop="keywords"><a href="https://gazetapik.ru/tag/donetsk-rostov/" rel="tag">донецк</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg" />
<meta itemprop="url" content="https://gazetapik.ru/wp-content/uploads/2019/10/logo-mini-145.jpg">
</div>
<meta itemprop="name" content="Газета «ПИК» | Каменск-Шахтинский">
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text"><span class="cackle-postid" id="c76959">Комментировать</span></span>
</div>
<div id="comments"><a name="respond"></a>
<style>
    #mc-container{
        padding: 10px;
    }
</style>
<div class="comments-area">
<div id="mc-container">
<div id="mc-content">
<ul id="cackle-comments">
</ul>
</div>
</div>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a></div>
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c76959',
        id: '33151',
        channel: '76959'
    , ssoAuth: 'e30= dc17c148630f916a0ab5be605e11c788 1600067679'                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="mvp-post-bot-wrap" class="left relative">

<div id="yandex_rtb_R-A-394984-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-4",
                renderTo: "yandex_rtb_R-A-394984-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<h4 class="mvp-post-bot-head left">Другое в рубрике происшествия</h4>
<section class="mvp-main-blog-wrap left relative">
<ul class="mvp-main-blog-story left relative">
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/03/pozhar-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/" rel="bookmark"><h2>В Каменске введен противопожарный режим</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">09.09.2020</time></span>
</div>
<p>За нарушение требований пожарной безопасности нарушителям грозит штраф и уголовная ответственность. КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 9 сентября...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/&t=В Каменске введен противопожарный режим', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/&title=В Каменске введен противопожарный режим&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/03/pozhar.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/09/kak-obmanyvayut-kamenchan-telefonnye-moshenniki/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/09/kak-obmanyvayut-kamenchan-telefonnye-moshenniki/" rel="bookmark"><h2>Как обманывают каменчан телефонные мошенники</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">09.09.2020</time></span>
</div>
<p>Представившись сотрудниками банка, злоумышленники лишают значительных сумм наивных горожан. КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 9 сентября &#8212; «ПИК»....</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/09/kak-obmanyvayut-kamenchan-telefonnye-moshenniki/&t=Как обманывают каменчан телефонные мошенники', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/09/kak-obmanyvayut-kamenchan-telefonnye-moshenniki/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/09/kak-obmanyvayut-kamenchan-telefonnye-moshenniki/&title=Как обманывают каменчан телефонные мошенники&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/09/moshenniki-na-sajt.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/08/gazel-protaranila-ladu-na-svetofore/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/08/gazel-protaranila-ladu-na-svetofore/" rel="bookmark"><h2>«Газель» протаранила «Ладу» на светофоре</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/lagutina/" title="Записи Валентина Лагутина" rel="author">Валентина Лагутина</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">08.09.2020</time></span>
</div>
<p>8 сентября микроавтобус, ослушавшись красного сигнала светофора, повредил легковушку. КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 8 сентября &#8212; «ПИК»....</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/08/gazel-protaranila-ladu-na-svetofore/&t=«Газель» протаранила «Ладу» на светофоре', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/08/gazel-protaranila-ladu-na-svetofore/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
 <a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/08/gazel-protaranila-ladu-na-svetofore/&title=«Газель» протаранила «Ладу» на светофоре&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/dtp-na-sajt.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/07/v-kamenskom-rajone-gorit-lesopolosa/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="358" height="240" src="https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg" class="mvp-reg-img wp-post-image" alt="Степь у Каменска-Шахтинского." srcset="https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg 1120w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-600x402.jpg 600w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-300x201.jpg 300w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-768x514.jpg 768w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-1024x686.jpg 1024w" sizes="(max-width: 358px) 100vw, 358px" /> <img width="100" height="67" src="https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg" class="mvp-mob-img wp-post-image" alt="Степь у Каменска-Шахтинского." srcset="https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg 1120w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-600x402.jpg 600w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-300x201.jpg 300w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-768x514.jpg 768w, https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1-1024x686.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/07/v-kamenskom-rajone-gorit-lesopolosa/" rel="bookmark"><h2>В Каменском районе горит лесополоса</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">07.09.2020</time></span>
</div>
<p>КАМЕНСК-ШАХТИНСКИЙ, Ростовская область, 7 сентября &#8212; «ПИК». Дым виден даже из Каменска. По информации начальника Каменского...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/07/v-kamenskom-rajone-gorit-lesopolosa/&t=В Каменском районе горит лесополоса', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/07/v-kamenskom-rajone-gorit-lesopolosa/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a> 
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/07/v-kamenskom-rajone-gorit-lesopolosa/&title=В Каменском районе горит лесополоса&imageUrl=https://gazetapik.ru/wp-content/uploads/2014/07/SM_step_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/04/v-tarasovskom-rajone-rostovskoj-oblasti-les-gorit-tretij-den/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="360" height="240" src="https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087.jpg" class="mvp-reg-img wp-post-image" alt="Пожар в Каменском районе ликвидирован" srcset="https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-600x400.jpg 600w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-768x512.jpg 768w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /> <img width="100" height="67" src="https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087.jpg" class="mvp-mob-img wp-post-image" alt="Пожар в Каменском районе ликвидирован" srcset="https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087.jpg 1125w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-600x400.jpg 600w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-300x200.jpg 300w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-768x512.jpg 768w, https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087-1024x683.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/04/v-tarasovskom-rajone-rostovskoj-oblasti-les-gorit-tretij-den/" rel="bookmark"><h2>В Тарасовском районе Ростовской области лес горит третий день</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">04.09.2020</time></span>
</div>
<p>По состоянию на 10.30 4 сентября удалось локализовать три из четырех участков возгорания в Тарасовском районе....</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/04/v-tarasovskom-rajone-rostovskoj-oblasti-les-gorit-tretij-den/&t=В Тарасовском районе Ростовской области лес горит третий день', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/04/v-tarasovskom-rajone-rostovskoj-oblasti-les-gorit-tretij-den/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/04/v-tarasovskom-rajone-rostovskoj-oblasti-les-gorit-tretij-den/&title=В Тарасовском районе Ростовской области лес горит третий день&imageUrl=https://gazetapik.ru/wp-content/uploads/2017/08/DSC_0087.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/03/pozhar-unichtozhil-stancziyu-repnaya-v-kamenskom-rajone/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> <div class="mvp-feat-gal-but">
<i class="fa fa-camera fa-3"></i>
</div>
</div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/03/pozhar-unichtozhil-stancziyu-repnaya-v-kamenskom-rajone/" rel="bookmark"><h2>Пожар уничтожил станцию Репная в Каменском районе</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/kostovskaya/" title="Записи Виктория Костовская" rel="author">Виктория Костовская</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.09.2020</time></span>
</div>
<p>Возгорание травы возле железнодорожных путей на станции Репная произошло около 12 часов дня 2 сентября. Полностью...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/03/pozhar-unichtozhil-stancziyu-repnaya-v-kamenskom-rajone/&t=Пожар уничтожил станцию Репная в Каменском районе', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/03/pozhar-unichtozhil-stancziyu-repnaya-v-kamenskom-rajone/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/03/pozhar-unichtozhil-stancziyu-repnaya-v-kamenskom-rajone/&title=Пожар уничтожил станцию Репная в Каменском районе&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/repnaya-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="mvp-main-blog-out relative">
<a href="https://gazetapik.ru/2020/09/03/v-kamenskom-rajone-landshaftnyj-pozhar-unichtozhil-zhilye-doma/" rel="bookmark">
<div class="mvp-main-blog-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> <div class="mvp-feat-gal-but">
<i class="fa fa-camera fa-3"></i>
</div>
</div>
</a>
<div class="mvp-main-blog-in">
<div class="mvp-main-blog-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">происшествия</span></h3>
<a href="https://gazetapik.ru/2020/09/03/v-kamenskom-rajone-landshaftnyj-pozhar-unichtozhil-zhilye-doma/" rel="bookmark"><h2>В Каменском районе ландшафтный пожар уничтожил жилые дома</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/chebotareva/" title="Записи Евгения Чеботарёва" rel="author">Евгения Чеботарёва</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">03.09.2020</time></span>
</div>
<p>2 сентября в Ростовской области были зафиксированы четыре природных пожара. Горело в Белокалитвинском, Тарасовском, Каменском и...</p>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/03/v-kamenskom-rajone-landshaftnyj-pozhar-unichtozhil-zhilye-doma/&t=В Каменском районе ландшафтный пожар уничтожил жилые дома', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/03/v-kamenskom-rajone-landshaftnyj-pozhar-unichtozhil-zhilye-doma/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/03/v-kamenskom-rajone-landshaftnyj-pozhar-unichtozhil-zhilye-doma/&title=В Каменском районе ландшафтный пожар уничтожил жилые дома&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/pozhar-na-sajt.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</section>
</div>
<div id="mvp-prev-next-wrap">
<div id="mvp-prev-post-wrap">
<div id="mvp-prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="mvp-prev-next-text">
<a href="https://gazetapik.ru/2020/09/09/v-kamenske-vveden-protivopozharnyj-rezhim/" rel="prev">В Каменске введен противопожарный режим</a> </div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="relative theiaStickySidebar">
<section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://стопкоронавирус.рф" rel="noopener noreferrer"><img src="https://gazetapik.ru/wp-content/uploads/2020/03/covid-19.png" alt="" width="340" height="73" class="alignnone size-full wp-image-73646" /></a></div></section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Реклама</h4> <div class="textwidget"><p><a class="button_ads" href="https://gazetapik.ru/private-ads/">Объявления физических лиц</a><br />
<br />
<a class="button_ads" href="https://gazetapik.ru/ads/">Объявления ИП и юрлиц</a><br />
<br />
<a class="button_main_ads" href="https://gazetapik.ru/">Вернуться на главную страницу</a></p>
</div>
</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>
<a href="https://www.baggiz.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/09/baggiz.jpg"></a> </div>
</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Анонсы</h4>
<div class="mvp-wide-widget-wrap left relative">
<div class="mvp-wide-widget-story left relative">
<a href="https://gazetapik.ru/2020/09/08/chitajte-novyj-nomer-gazety-pik-ot-9-sentyabrya/" rel="bookmark">
<div class="mvp-wide-widget-img left relative">
<img width="400" height="240" src="https://gazetapik.ru/wp-content/uploads/2020/09/anons-na-sajt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/anons-na-sajt-400x240.jpg 400w, https://gazetapik.ru/wp-content/uploads/2020/09/anons-na-sajt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
</a>
<div class="mvp-wide-widget-text left relative">
<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">анонс номера</span></h3>
<a href="https://gazetapik.ru/2020/09/08/chitajte-novyj-nomer-gazety-pik-ot-9-sentyabrya/" rel="bookmark"><h2>Читайте новый номер газеты «ПИК» от 9 сентября</h2></a>
<div class="mvp-feat1-info">
<span class="mvp-blog-author">Автор: <a href="https://gazetapik.ru/author/newsmaker/" title="Записи ПИК" rel="author">ПИК</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">08.09.2020</span></span>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>
<a href="https://meridian-kam.ru/" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/07/posledniy_variant.gif"></a> </div>
</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-1",
                renderTo: "yandex_rtb_R-A-394984-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Популярное</h4>
<div class="mvp-trend-widget-wrap left relative">
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/09/08/tysyachu-migrantov-iz-uzbekistana-vezut-v-kamensk/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-na-sajt-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-na-sajt-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-na-sajt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">oбщество</span></h3>
<a href="https://gazetapik.ru/2020/09/08/tysyachu-migrantov-iz-uzbekistana-vezut-v-kamensk/" rel="bookmark"><h2>Тысячу мигрантов из Узбекистана везут в Каменск</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/08/tysyachu-migrantov-iz-uzbekistana-vezut-v-kamensk/&t=Тысячу мигрантов из Узбекистана везут в Каменск', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/08/tysyachu-migrantov-iz-uzbekistana-vezut-v-kamensk/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/08/tysyachu-migrantov-iz-uzbekistana-vezut-v-kamensk/&title=Тысячу мигрантов из Узбекистана везут в Каменск&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-na-sajt.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/09/10/v-palatochnom-lagere-dlya-migrantov-na-stanczii-lihoj-vveden-rezhim-chs/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">oбщество</span></h3>
<a href="https://gazetapik.ru/2020/09/10/v-palatochnom-lagere-dlya-migrantov-na-stanczii-lihoj-vveden-rezhim-chs/" rel="bookmark"><h2>В палаточном лагере для мигрантов на станции Лихой введен режим ЧС</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/10/v-palatochnom-lagere-dlya-migrantov-na-stanczii-lihoj-vveden-rezhim-chs/&t=В палаточном лагере для мигрантов на станции Лихой введен режим ЧС', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/10/v-palatochnom-lagere-dlya-migrantov-na-stanczii-lihoj-vveden-rezhim-chs/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/10/v-palatochnom-lagere-dlya-migrantov-na-stanczii-lihoj-vveden-rezhim-chs/&title=В палаточном лагере для мигрантов на станции Лихой введен режим ЧС&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/uzbeki-1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/09/09/migrantov-iz-uzbekistana-privezli-na-stancziyu-lihaya/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/uzbek_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/uzbek_1-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/uzbek_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a> 
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">oбщество</span></h3>
<a href="https://gazetapik.ru/2020/09/09/migrantov-iz-uzbekistana-privezli-na-stancziyu-lihaya/" rel="bookmark"><h2>Мигрантов из Узбекистана привезли на станцию Лихая</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/09/migrantov-iz-uzbekistana-privezli-na-stancziyu-lihaya/&t=Мигрантов из Узбекистана привезли на станцию Лихая', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/09/migrantov-iz-uzbekistana-privezli-na-stancziyu-lihaya/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/09/migrantov-iz-uzbekistana-privezli-na-stancziyu-lihaya/&title=Мигрантов из Узбекистана привезли на станцию Лихая&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/uzbek_1.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/09/09/samyj-luchshij-dvor-kamenska-edva-ne-unichtozhili/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2020/09/dvorik-na-sajt-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2020/09/dvorik-na-sajt-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2020/09/dvorik-na-sajt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">oбщество</span></h3>
<a href="https://gazetapik.ru/2020/09/09/samyj-luchshij-dvor-kamenska-edva-ne-unichtozhili/" rel="bookmark"><h2>Самый лучший двор Каменска едва не уничтожили</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/09/samyj-luchshij-dvor-kamenska-edva-ne-unichtozhili/&t=Самый лучший двор Каменска едва не уничтожили', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/09/samyj-luchshij-dvor-kamenska-edva-ne-unichtozhili/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/09/samyj-luchshij-dvor-kamenska-edva-ne-unichtozhili/&title=Самый лучший двор Каменска едва не уничтожили&imageUrl=https://gazetapik.ru/wp-content/uploads/2020/09/dvorik-na-sajt.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-trend-widget-story left relative">
<div class="mvp-100img-out right relative">
<a href="https://gazetapik.ru/2020/09/07/glava-administraczii-kamenska-eto-moe-reshenie-ujti/" rel="bookmark">
<div class="mvp-trend-widget-img left relative">
<img width="100" height="100" src="https://gazetapik.ru/wp-content/uploads/2019/09/fetisov-na-sajt-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://gazetapik.ru/wp-content/uploads/2019/09/fetisov-na-sajt-100x100.jpg 100w, https://gazetapik.ru/wp-content/uploads/2019/09/fetisov-na-sajt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
</a>
<div class="mvp-100img-in">
<div class="mvp-trend-widget-text left relative">
<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">политика</span></h3>
<a href="https://gazetapik.ru/2020/09/07/glava-administraczii-kamenska-eto-moe-reshenie-ujti/" rel="bookmark"><h2>Глава администрации Каменска: «Это мое решение &#8212; уйти»</h2></a>
</div>
</div>
<div class="mvp-story-share-wrap">
<span class="mvp-story-share-but fa fa-share fa-2"></span>
<div class="mvp-story-share-cont">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetapik.ru/2020/09/07/glava-administraczii-kamenska-eto-moe-reshenie-ujti/&t=Глава администрации Каменска: «Это мое решение &#8212; уйти»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
<a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://gazetapik.ru/2020/09/07/glava-administraczii-kamenska-eto-moe-reshenie-ujti/', 'twitterShare', 'width=626,height=436'); return false;" title="VK This Post"><span class="mvp-story-share-twit fa fa-vk fa-2"></span></a>
<a href="#" onclick="window.open('https://connect.ok.ru/offer?url=https://gazetapik.ru/2020/09/07/glava-administraczii-kamenska-eto-moe-reshenie-ujti/&title=Глава администрации Каменска: «Это мое решение &#8212; уйти»&imageUrl=https://gazetapik.ru/wp-content/uploads/2019/09/fetisov-na-sajt.jpg', 'pinterestShare', 'width=750,height=350'); return false;" title="OK This Post"><span class="mvp-story-share-pin fa fa-odnoklassniki fa-2"></span></a>
</div>
</div>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Реклама</span>

<div id="yandex_rtb_R-A-394984-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-394984-3",
                renderTo: "yandex_rtb_R-A-394984-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
</section> </div> </div>
</div>
<div id="mvp-foot-ad-wrap" class="left relative">
<a href="http://kreative-km.ru" target="_blank"><img src="https://gazetapik.ru/wp-content/uploads/2020/05/banner_kreative_645h90.gif"></a> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://vk.com/gazetapik_ru" target="_blank" class="fa fa-vk fa-2"></a></li>
<li><a href="https://ok.ru/gazetapik" target="_blank" class="fa fa-odnoklassniki fa-2"></a></li>
<li><a href="https://www.instagram.com/gazetapik/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/gazetapik" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
<div id="mvp-foot-nav" class="left relative">
<div class="menu-menyu-vnizu-container"><ul id="menu-menyu-vnizu" class="menu"><li id="menu-item-67488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67488"><a href="https://gazetapik.ru/">Главное</a></li>
<li id="menu-item-70636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70636"><a target="_blank" rel="noopener noreferrer" href="https://podpiska.pochta.ru/press/%D0%9F%D0%90635">Подписка</a></li>
<li id="menu-item-67489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67489"><a href="https://gazetapik.ru/schedule/">Расписания</a></li>
<li id="menu-item-67486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67486"><a href="https://gazetapik.ru/ads/">Реклама в газете «ПИК»</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67487"><a href="https://gazetapik.ru/private-ads/">Подать объявление</a></li>
<li id="menu-item-70189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70189"><a href="https://gazetapik.ru/ads/biz-news/">Добавить бизнес-новость</a></li>
<li id="menu-item-71630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71630"><a href="https://gazetapik.ru/dark-kamensk-map/">Карта света</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
<div class="mvp-foot-in-wrap left relative">
<div id="mvp-foot-copy" class="left relative">
<p>© Газета «ПИК». Все права на любые материалы, опубликованные на сайте gazetapik.ru, защищены в соответствии с законодательством РФ об авторском праве и международными соглашениями. Копирование и использование полных материалов, включая воспроизведение, распространение и переработку, запрещено, иначе как с письменного разрешения АО «Редакция газеты «ПИК».
<br />
Адрес редакции:
ул. Ленина, 76 А, г. Каменск-Шахтинский, Ростовская обл., Россия.
<br />
Контакты: корреспонденты (86365) — 7-64-66, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2d5d3c8d7c6c2dbd9f2cbd3dcd6d7ca9cc0c7">[email&#160;protected]</a>; отдел рекламы — 7-34-97, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4030292b2c212d210039212e2425386e3235">[email&#160;protected]</a>; общий/факс — 7-18-78; сайт — <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b7f797e6d6a65647d4b6c6a716e7f6a7b626025797e25">[email&#160;protected]</a> </p>
<p>
<a href="https://webmaster.yandex.ru/sqi?host=www.gazetapik.ru"><img src="https://yandex.ru/cycounter?www.gazetapik.ru&theme=dark&lang=ru" alt="" width="88" height="31" border="0" /></a>
 <a href="https://metrika.yandex.ru/stat/?id=3235663&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3235663/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3235663" data-lang="ru" /></a>   <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(3235663, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3235663" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
</script></p>

</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="mvp-fly-top-text">Вверх</span>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/gazetapik.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gazetapik.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</body>
</html>